<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Angststörungen • Ursachen, Symptome &amp; Therapie</title>

<meta name="description" content="Wann wird Angst zur Krankheit? Wie wird eine Angststörung diagnostiziert? Welche Ursachen, Symptome und Behandlungen in Frage kommen." />
<meta name="keywords" content="Angststörung,generalisierte angststörung,angststörung therapie,generalisierte angststörung symptome,angststörung symptome,Generalisierte Angsterkrankung,GAE,Grundlagen" />
<meta name="news_keywords" content="Angststörung,generalisierte angststörung,angststörung therapie,generalisierte angststörung symptome,angststörung symptome,Generalisierte Angsterkrankung,GAE,Grundlagen" />
<meta name="author" content="Miriam Funk"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Angststörungen • Ursachen, Symptome &amp; Therapie"/>
	<meta property="og:description" content="Wann wird Angst zur Krankheit? Wie wird eine Angststörung diagnostiziert? Welche Ursachen, Symptome und Behandlungen in Frage kommen."/>
	<meta property="og:image" content="https://images.lifeline.de/img/vorsorgen/origs142259/6629479496-w1500-h1500/Frau-fuerchtet-sich-vor-einer-HIV-Infektion.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/angststoerung-id46194.html"/>
	<meta property="article:section" content="krankheiten"/>
	<meta property="article:published_time" content="2020-10-27T16:13:54+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Angststörungen • Ursachen, Symptome &amp; Therapie"/>
	<meta name="twitter:description" content="Wann wird Angst zur Krankheit? Wie wird eine Angststörung diagnostiziert? Welche Ursachen, Symptome und Behandlungen in Frage kommen."/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/vorsorgen/origs142259/0821212758-w506-h506/Frau-fuerchtet-sich-vor-einer-HIV-Infektion.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/angststoerung-id46194.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Krankheiten – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/rss" />
<link rel="amphtml" href="https://www.lifeline.de/krankheiten/angststoerung-id46194-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11781-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11781-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11781-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11781-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11781-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
.nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0 0;width:48%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: false,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "special_exkl__story",
	target: "lasea_2018"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_krankheiten",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "angststoerung-id46194.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; Angststörung: Leben mit der Angst?</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<h1 class="hl">Angststörung: Leben mit der Angst?</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="46194" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/miriam-funk-id172391.html"  title="Miriam Funk"> Miriam Funk, Medizinredakteurin und Physiotherapeutin</a></span><br />
		
			Letzte Aktualisierung:
			27. Oktober 2020<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11781-1/ver1-0/img/meta/icon-quality.svg" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Angst ist eine natürliche Reaktion des Körpers und der Psyche auf Gefahrensituationen. Doch was ist eine Angststörung, wie wird sie erkannt und behandelt?</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/vorsorgen/origs142259/0896113550-w830-h3000/Frau-fuerchtet-sich-vor-einer-HIV-Infektion.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/vorsorgen/crop142259/5485263267-ccinema-w520/Frau-fuerchtet-sich-vor-einer-HIV-Infektion.jpg" alt="angststoerung" title="Angststörungen schränken die Lebensqualität der Betroffenen sehr stark ein, lassen sich aber gut behandeln." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Angststörungen schränken die Lebensqualität der Betroffenen sehr stark ein, lassen sich aber gut behandeln.</dd>
					<dd class="rights">© iStock.com/ViktorCap</dd>
					</dl>
			</div>

		<p>Angst geh&ouml;rt zum Leben und ist unvermeidlich und notwendig, denn sie sch&uuml;tzt uns auch. Zur Krankheit wird Angst, wenn sie unangemessen stark ist, zu oft und zu lange auftritt, mit Kontrollverlusten oder Zwangshandlungen verbunden ist, starken Leidensdruck verursacht und dazu f&uuml;hrt, dass man den Ausl&ouml;sern aus dem Weg geht. Bis zu 20 Prozent der Menschen leiden unter einer Angstst&ouml;rung. Damit ist sie bei Frauen noch vor <a href="https://www.lifeline.de/krankheiten/depression/" class="inlineLink">Depressionen</a> die h&auml;ufigste psychische Erkrankung. Bei M&auml;nnern kommt sie an zweiter Stelle nach der <a href="https://www.lifeline.de/krankheiten/alkoholismus-id39550.html" class="inlineLink">Alkoholerkrankung</a>. Am weitesten verbreitet sind folgende Angstst&ouml;rungen:</p> 
<ul> 
 <li>generalisierte Angstst&ouml;rung/generalisierte Angsterkrankung (GAE)&nbsp;</li> 
 <li>Panikst&ouml;rungen&nbsp;</li> 
 <li>soziale Phobie (Angst vor Menschen)&nbsp;</li> 
 <li>spezifische Phobie (Angst vor Spinnen, engen R&auml;umen, Flugangst und &auml;hnliche &Auml;ngste)</li> 
</ul> 
<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#was">Was versteht man unter einer Angstst&ouml;rung?</a></li> 
 <li><a href="#ursachen">Welche Ursachen stecken hinter einer Angstst&ouml;rung?</a></li> 
 <li><a href="#symptome">Symptome und Formen einer Angstst&ouml;rung</a></li> 
 <li><a href="#diagnose">Wie wird eine Angstst&ouml;rung diagnostiziert?</a></li> 
 <li><a href="#therapie">Therapie einer Angstst&ouml;rung</a></li> 
 <li><a href="#regeln">Regeln zum Umgang mit der Angst</a></li> 
 <li><a href="#vorbeugen">Angstst&ouml;rungen und R&uuml;ckf&auml;llen vorbeugen</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Behandlung von Depressionen: Hilfen &amp; Tipps 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/depression/galerie-hilfe-tipps-behandlung-id110734.html" target="_self" title="Hilfe bei Depressionen: 12 einfache Tipps f&uuml;r Betroffene" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/burnout/crop171636/6510141108-cwide-w500/Liebeskummer.jpg" alt="Hilfe bei Depressionen: 12 einfache Tipps f&uuml;r Betroffene" title="Hilfe bei Depressionen: 12 einfache Tipps f&uuml;r Betroffene" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="was">Was versteht man unter einer Angstst&ouml;rung?&nbsp;</h2> 
<p>Eine bereits lange bestehende Angstst&ouml;rung f&uuml;hrt dazu, dass Betroffene sich zur&uuml;ckziehen und Situationen meiden, die ihnen Angst machen. Der R&uuml;ckzug aus dem sozialen und &ouml;ffentlichen Leben f&uuml;hrt nicht selten zu Isolation, die zu einer Depression f&uuml;hren kann, weshalb eine Angstst&ouml;rung unbedingt behandelt werden sollte. Bei der generalisierten Angstst&ouml;rung besteht die Angst unspezifisch vor allen m&ouml;glichen Situationen, die auftreten k&ouml;nnten. Dabei treten tats&auml;chlich k&ouml;rperliche und psychische Angstsymptome, wie Herzrasen oder Schwei&szlig;ausbr&uuml;che, auf.</p> 
<h2 id="ursachen">Welche Ursachen stecken hinter einer Angstst&ouml;rung?</h2> 
<p>Die Ursachen sind weitgehend noch ungekl&auml;rt. Klar ist aber, dass es einerseits k&ouml;rperliche und anderseits psychische Ursachen f&uuml;r Angstst&ouml;rungen gibt. Au&szlig;erdem k&ouml;nnen bestimmte Medikamente, wie sie etwa bei der Parkinson-Erkrankung oft gegeben werden, sowie Alkohol- und Drogenmissbrauch zu Wahnvorstellungen und Angstst&ouml;rungen f&uuml;hren, da diese Substanzen Einfluss auf den Hirnstoffwechsel nehmen.&nbsp;</p> 
<p>Zu den k&ouml;rperlichen Ursachen z&auml;hlen:&nbsp;</p> 
<ul> 
 <li>Lebensbedrohliche Diagnosen und Erkrankungen: Krebs, Herz-Kreislauf-Erkrankungen oder <a href="https://www.lifeline.de/krankheiten/asthma/" class="inlineLink">Asthma</a> k&ouml;nnen eine starke Angst ausl&ouml;sen, die in einer Angstst&ouml;rungen m&uuml;ndet.</li> 
 <li>Neurologische Erkrankungen wie <a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html" class="inlineLink">Multiple Sklerose</a>, <a href="https://www.lifeline.de/krankheiten/parkinson-id38698.html" class="inlineLink">Morbus Parkinson</a></li> 
 <li>Schilddr&uuml;senerkrankungen mit sehr starker &Uuml;berfunktion (<a href="https://www.lifeline.de/krankheiten/hyperthyreose-schilddruesenueberfunktion-id40527.html" class="inlineLink">Hyperthyreose</a>)&nbsp;</li> 
 <li>Psychische Ursachen &nbsp;</li> 
</ul> 
<p>Heute wei&szlig; man, dass die Angstst&ouml;rungen wie viele psychische Erkrankungen ein &auml;hnliches Erkl&auml;rungsmodell haben: Es kommen biologische, biografische und psychosoziale Faktoren zu verschiedenen Zeitpunkten des Lebens unterschiedlich stark zum Tragen. Erst in ihrem Zusammenspiel wird die Psyche anf&auml;llig f&uuml;r Belastungen und Angstst&ouml;rungen k&ouml;nnen entstehen.</p> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/krankheiten/test-bin-ich-hochsensibel-id155804.html" target="_self" title="Jetzt testen">Bin ich hochsensibel?</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/krankheiten/test-bin-ich-hochsensibel-id155804.html" target="_self" title="Jetzt testen"><img src="https://images.lifeline.de/img/ohrgeraeusche/origs149935/4680032951-w500-h960/Frau-ist-schwindlig.jpg" alt="Jetzt testen" class="img img_left" /></a><p>Ger&auml;usche, unangenehme Ger&uuml;che, der Umgang mit Mitmenschen: Hochsensible Menschen f&uuml;hlen sich davon schneller &uuml;berfordert als andere. Sie auch?</p><p class="link"><a href="https://www.lifeline.de/krankheiten/test-bin-ich-hochsensibel-id155804.html" target="_self" title="Jetzt testen">Jetzt testen</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<p>Eine generalisierte Angsterkrankung kann nicht auf eine einzelne, eindeutige Ursache zur&uuml;ckgef&uuml;hrt werden. Es wirken verschiedene Faktoren zusammen. Dennoch ist &uuml;ber die Entstehungsgeschichte der Erkrankung wenig bekannt, da sie weder an regelhafte Ausl&ouml;ser (wie bei den spezifischen Phobien) gebunden, noch durch dominierende &uuml;berfallartige <a href="https://www.lifeline.de/krankheiten/panikattacken-id45963.html" class="inlineLink">Panikattacken</a> (wie bei der Panikst&ouml;rung) charakterisiert ist. Folgende Faktoren scheinen eine Rolle zu spielen:&nbsp;</p> 
<ul> 
 <li><strong>Erbliche/genetische Faktoren</strong>: Angstst&ouml;rungen treten famili&auml;r geh&auml;uft auf; vermutet wird das Zusammenspiel bestimmter Gene&nbsp;</li> 
 <li><strong>Neurobiologische Faktoren</strong>: bei Angstst&ouml;rungen sind im Gehirn die Botenstoffe (Neurotransmitter) Serotonin, Noradrenalin oder Gamma-Aminobutters&auml;ure (GABA) nicht im Gleichgewicht; au&szlig;erdem sind Hirnareale, die f&uuml;r die Gef&uuml;hle zust&auml;ndig sind, bei Betroffenen ver&auml;ndert&nbsp;</li> 
 <li><strong>Traumatische Erlebnisse</strong> in der Kindheit (physische oder psychische Gewalt, sexueller Missbrauch) oder sp&auml;ter, aber auch langanhaltende und stressreiche Belastungen und belastende Lebenssituationen&nbsp;</li> 
</ul> 
<h2 id="symptome">Symptome und Formen einer Angstst&ouml;rung</h2> 
<p>Die Symptome der unterschiedlichen Angstst&ouml;rungen sind sehr &auml;hnlich. Das Symptom Angst ist dabei erstmal nicht krankhaft, denn Angst geh&ouml;rt zur Gef&uuml;hlswelt jedes Menschen. Erst wenn sie ein gewisses Ma&szlig; &uuml;bersteigt und den betroffenen Menschen einschr&auml;nkt, weil die Gedanken immerzu um die &Auml;ngste kreisen, handelt es sich um eine Angstst&ouml;rung.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h3>Was gibt es f&uuml;r Angstst&ouml;rungen?</h3> 
<ul> 
 <li><strong>Panikst&ouml;rung</strong>: Pl&ouml;tzlich auftretende Angstanf&auml;lle (Panikattacken) mit Herzrasen, Schwei&szlig;ausbruch, Atemnot, Engegef&uuml;hl, ... gekennzeichnet von Todesangst und dem Gef&uuml;hl des Kontrollverlusts; treten pl&ouml;tzlich auf und nehmen etwa zehn Minuten an St&auml;rke zu; oft verbunden mit Agoraphobie</li> 
 <li><strong>Agoraphobie</strong> (Angst vor Menschenmengen und engen R&auml;umen) mit/ohne Panikst&ouml;rung: Bei Agoraphobie mit Panikst&ouml;rung besteht die Angst vor R&auml;umen, in denen die Flucht im Fall einer Panikattacke erschwert w&auml;re; Angstanf&auml;lle sind am h&auml;ufigsten vor Menschenmengen, engen R&auml;umen wie Aufz&uuml;gen oder &ouml;ffentlichen Verkehrsmitteln; Angst wird weniger, wenn eine vertraute Person dabei ist</li> 
 <li><strong>Generalisierte Angstst&ouml;rung/generalisierte Angsterkrankung (GAE)</strong>: k&ouml;rperliche Symptome der Angst: <a href="https://www.lifeline.de/symptome/zittern-tremor-id67032.html" class="inlineLink">Zittern</a>, Herzrasen, <a href="https://www.lifeline.de/symptome/schwindel/" class="inlineLink">Schwindel</a>, Muskelverkrampfung kombiniert mit <a href="https://www.lifeline.de/symptome/nervositaet-innere-unruhe-id51864.html" class="inlineLink">Nervosit&auml;t</a>, Konzentrationsproblemen und anderen psychischen Symptomen; Auftreten als unterschwelliger Dauerzustand, nicht als Anfall</li> 
 <li><strong>Soziale Phobie</strong>: Angst vor Kontakt mit Menschen, wie bei Amtsg&auml;ngen, beim Reden vor anderen Menschen, bei einem Gespr&auml;ch mit dem Chef, ...; Angst sich dabei zu blamieren oder von anderen negativ bewertet zu werden</li> 
 <li><strong>Spezifische Phobie</strong>: Angst vor konkreten Dingen oder Situationen wie H&ouml;henangst, Flugangst, Spinnenangst – beziehen sich meist auf urspr&uuml;ngliche &Auml;ngste aus der Natur</li> 
 <li><strong>Mischform Angst und depressive St&ouml;rung</strong>: Kombination von Angst und Depression, wobei beides nur in der schwachen Form bestehen darf; ansonsten handelt es sich um beide Diagnosen (Angstst&ouml;rung und Depression)</li> 
</ul> 
<h2 id="diagnose">Wie wird eine Angstst&ouml;rung diagnostiziert?</h2> 
<p>Vermutlich jeder zehnte Patient in einer allgemein&auml;rztlichen Praxis leidet an einer generalisierten Angsterkrankung. Der typische Angstpatient kommt in der Regel zun&auml;chst wegen anderen Beschwerden, beispielsweise <a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/schlafstoerungen/" class="inlineLink">Schlafst&ouml;rungen</a>, wodurch die Angstst&ouml;rung oft nicht direkt erkannt wird.</p> 
<p>Betroffene, die typische, ausgepr&auml;gte Symptome an sich feststellen oder sich in ihrer Lebensqualit&auml;t eingeschr&auml;nkt f&uuml;hlen, sollten sich nicht scheuen, sich dem Hausarzt anzuvertrauen. Dieser kann bei Bedarf eine &Uuml;berweisung zu einem Facharzt ausstellen.</p> 
<p>Im pers&ouml;nlichen Gespr&auml;ch wird die Krankheitsgeschichte erfragt und Fragen zur pers&ouml;nlichen Situation gestellt. Standardisierte Frageb&ouml;gen helfen dabei, die Schwere der Angstst&ouml;rung einzusch&auml;tzen. Daran schlie&szlig;en sich eine k&ouml;rperliche Untersuchung mit der Bestimmung von Blutwerten, ein EKG und eine Schilddr&uuml;sendiagnostik an. Gegebenenfalls m&uuml;ssen k&ouml;rperliche Ursachen f&uuml;r die Symptome, wie eine <a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/koronare-herzkrankheit-khk-id39497.html" class="inlineLink">koronare Herzerkrankung</a> oder Asthma bronchiale, ausgeschlossen werden. Die Beurteilung der diagnostizierten Angstst&ouml;rung erfolgt anhand der ICD-10- und DSM IV-Diagnosekriterien.</p> 
<h2 id="therapie">Therapie einer Angstst&ouml;rung</h2> 
<p>Der betroffene Mensch soll &uuml;ber die verschiedenen M&ouml;glichkeiten zur Behandlung seiner Angstst&ouml;rung aufgekl&auml;rt werden und gemeinsam mit dem Arzt entscheiden, was f&uuml;r ihn in Frage kommt. Generell stehen die Pharmokotherapie mit Medikamenten und die <a href="https://www.lifeline.de/therapien/psychotherapie-id72755.html" class="inlineLink">Psychotherapie</a> zur Verf&uuml;gung. Die jeweilige Art der Behandlung sowie die infrage kommenden Medikamente unterscheiden sich je nach Angstst&ouml;rung.</p> 
<p>F&uuml;r alle Angstst&ouml;rungen gilt jedoch, dass in Bezug auf die Psychotherapie die erste Wahl die Kognitive Verhaltenstherapie (KVT) ist. Sollte sich diese als nicht wirksam zeigen, kann eine psychodynamische Psychotherapie erfolgen. Ausnahme sind hierbei die spezifischen Phobien, denn bei ihnen ist eine KVT mit Expostionstherapie sinnvoll, um die spezifische, irrationale Angst zu &uuml;berwinden.</p> 
<p>Als Medikamente werden auch bei den Angstst&ouml;rungen <a href="https://www.lifeline.de/krankheiten/depression/antidepressiva-id33630.html" class="inlineLink">Antidepressiva</a> eingesetzt. H&auml;ufig verwendete Wirkstoffgruppen sind SSRI (Escitalopram, Paroxetrin, Sertralin), SNRI (Venlafaxin) und trizyklische Antidepressiva (Clomipramin, Opipramol). Auch hier bilden die spezifischen Phobien eine Ausnahme, da bei ihnen keine medikament&ouml;se Behandlung in den Leitlinien vorgesehen ist.</p> 
<p>Als weitere Ma&szlig;nahme wird bei Angstst&ouml;rungen das Besuchen einer Selbsthilfegruppe und f&uuml;r die Familienmitglieder einer Angeh&ouml;rigengruppe empfohlen. Bei einer Panikst&ouml;rung und Agoraphobie zus&auml;tzlich dreimal pro Woche ein Ausdauertraining.</p> 
<h2 id="regeln">Regeln zum Umgang mit der Angst</h2> 
<p>Es gibt Merks&auml;tze, die sich im Umgang mit Angstsituationen bew&auml;hrt haben. Sie lassen sich unabh&auml;ngig von Behandlungsverfahren jederzeit anwenden.<br />In allen Bereichen unseres Lebens hei&szlig;t der erfolgreichste Weg zum Erlernen von Neuem: Wir m&uuml;ssen uns der Situation aussetzen. Das gilt auch f&uuml;r die Bew&auml;ltigung der Angst. Diese Regeln sollen daran erinnern, dass Menschen mit einer Angstst&ouml;rung wiederholt die Erfahrung machen m&uuml;ssen, dass die Angst nicht zur Katastrophe wird.</p> 
<ol> 
 <li>Angstgef&uuml;hle und dabei auftretende k&ouml;rperliche Symptome sind verst&auml;rkte normale Stressreaktionen.</li> 
 <li>Angstreaktionen sind nicht sch&auml;dlich f&uuml;r die Gesundheit.</li> 
 <li>Verst&auml;rken Sie Angstreaktionen nicht durch Furcht erregende Fantasievorstellungen.</li> 
 <li>Bleiben Sie in der Realit&auml;t, beobachten und beschreiben Sie innerlich, was um Sie herum wirklich geschieht.</li> 
 <li>Bleiben Sie in der Situation, bis die Angst vor&uuml;ber ist.</li> 
 <li>Beobachten Sie, wie die Angst von allein wieder abnimmt.</li> 
 <li>Vermeiden Sie keine Angstsituationen.</li> 
 <li>Setzen Sie sich allen Situationen aus, die Ihnen Angst machen.</li> 
 <li>Seien Sie stolz auf Erfolge, auch auf die ganz kleinen.</li> 
 <li>Nehmen Sie sich in Angstsituationen Zeit.</li> 
</ol> 
<h2 id="vorbeugen">Angstst&ouml;rungen und R&uuml;ckf&auml;llen vorbeugen</h2> 
<p>Aufgrund der Kombination von Ursachen ist das Vorbeugen einer Angstst&ouml;rung nicht m&ouml;glich. Die Aufkl&auml;rung &uuml;ber Angsterkrankungen schon im Kindes- und Jugendalter scheint sich aber vorbeugend positiv auszuwirken.</p> 
<p>Bei allen psychischen Erkrankungen gelingt eine effektive R&uuml;ckfall-Prophylaxe meist nur unter der Kombination von Sozio-, Psychopharmaka- und Psychotherapie. Ein kombiniertes Behandlungskonzept tr&auml;gt bei einer generalisierten Angsterkrankung und anderen Angstst&ouml;rungen grundlegend dazu bei, die Lebensqualit&auml;t der Betroffenen deutlich zu verbessern.</p> 
<p>Die generalisierte Angsterkrankung verl&auml;uft eher chronisch. Das Risiko, einen R&uuml;ckfall zu erleiden, ist f&uuml;r den einzelnen Menschen dennoch unterschiedlich. Insofern sind neben der akuten Besserung auch die langfristige Wirksamkeit und Symptomlinderung wichtige Therapieziele. Menschen, die sich einer kognitiven Verhaltenstherapie unterziehen, f&uuml;hlen sich nach der Beendigung tendenziell besser. Auch die aktive Teilnahme der Angeh&ouml;rigen an der Therapie ist sinnvoll und beugt weiteren R&uuml;ckf&auml;llen vor. Nach einer erfolgreichen psychotherapeutischen Behandlung einer Angstst&ouml;rung stehen die Betroffenen vor der schwierigen Aufgabe, ihr Leben und ihre Beziehungen neu ordnen zu m&uuml;ssen. Hier kann wiederum ein entsprechendes psychotherapeutisches Angebot eine wichtige Hilfestellung sein.</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Sanfte Hilfe für die Seele: Psychopharmaka aus der Natur</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/krankheiten/depression/galerie-pflanzliche-psychopharmaka-id149180.html" target="_self" title="Psychopharmaka aus der Natur: Sanfte Hilfe für die Seele" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/alternativmedizin/crop149198/0500147116-cwide-w500/Schafgarbe.jpg" alt="Psychopharmaka aus der Natur: Sanfte Hilfe für die Seele" title="Psychopharmaka aus der Natur: Sanfte Hilfe für die Seele" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/miriam-funk-id172391.html"  title="Miriam Funk"> Miriam Funk, Medizinredakteurin und Physiotherapeutin</a></span><br />
		
			Letzte Aktualisierung:
			27. Oktober 2020<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">F40.0&nbsp;| F40.1&nbsp;| F40.2&nbsp;| F41.0&nbsp;| F41.1&nbsp;| F41.2</span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>S3-Leitlinie Angststörungen: <a href="https://www.awmf.org/uploads/tx_szleitlinien/051-028k_S3_Angstst%C3%B6rungen_2014-05_1_01.pdf" target="_blank" rel="noopener noreferrer">https://www.awmf.org/uploads/tx_szleitlinien/051-028k_S3_Angstst%C3%B6rungen_2014-05_1_01.pdf</a> (Stand: 04/2014)</li>
					<li>Online-Informationen der Neurologen und Psychiater im Netz: <a href="https://www.neurologen-und-psychiater-im-netz.org/psychiatrie-psychosomatik-psychotherapie/erkrankungen/angsterkrankungen/" target="_blank" rel="noopener noreferrer">https://www.neurologen-und-psychiater-im-netz.org/psychiatrie-psychosomatik-psychotherapie/erkrankungen/angsterkrankungen/</a> (Abruf: 02/2019)</li>
					<li>Online-Informationen der Bundesärztekammer und der Kassenärztlichen Vereinigung: <a href="https://www.patienten-information.de/kurzinformationen/psychische-erkrankungen/angststoerunge" target="_blank" rel="noopener noreferrer">https://www.patienten-information.de/kurzinformationen/psychische-erkrankungen/angststoerunge</a> (Abruf: 02/2019)</li>
					<li> Online-Informationen des Psychiatrie Verlags: <a href="https://www.psychiatrie.de/psychische-erkrankungen/angststoerungen.html" target="_blank" rel="noopener noreferrer">https://www.psychiatrie.de/psychische-erkrankungen/angststoerungen.html</a> (Abruf: 02/2019)</li>
					</ul>
			</span>
		</div>

	<div id="nativendo-unter-artikel"></div><div class="hd">Bestellen Sie den Newsletter</div><div id="fwid1">
	</div>

<script type="text/javascript">
/* <![CDATA[ */
	$("#fwid1").fwAjaxUpdate({ "type": "POST", "url": "/widget/id173842?ctxSec=952&view=ajax" });
	$("#fwid1").llForm({ "url": "/widget/id173842?ctxSec=952&view=ajax" });
/* ]]> */
</script>
<div class="hd"></div><br/><ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=46194&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F46194">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Angststörung: Leben mit der Angst?" data-url="https://www.lifeline.de/46194">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Angststörung: Leben mit der Angst?" data-url="https://www.lifeline.de/46194">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Angststörung: Leben mit der Angst? https://www.lifeline.de/46194">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/46194" data-media="https://images.lifeline.de/img/vorsorgen/origs142259/8762534592-w1280-h960/Frau-fuerchtet-sich-vor-einer-HIV-Infektion.jpg" data-description="Angststörung: Leben mit der Angst?">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/krankheiten/hochsensibilitaet-hsp-symptome-und-test-id155802.html" target="_self" title="Hochsensibilität (HSP): Symptome und Test" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ohrgeraeusche/crop149935/0778883748-cstandard-w140/Frau-ist-schwindlig.jpg" alt="Hochsensibilität (HSP): Symptome und Test" title="Hochsensibilität (HSP): Symptome und Test" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Bin ich hochsensibel?</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/hochsensibilitaet-hsp-symptome-und-test-id155802.html" >Hochsensibilität (HSP): Symptome und Test</a></div>
<p class="txt">
					Ob Schmerz, Geräusche oder Menschenansammlungen: Hochsensible reagieren auf Reize besonders stark. Das muss aber kein Makel sein! <a href="https://www.lifeline.de/krankheiten/hochsensibilitaet-hsp-symptome-und-test-id155802.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/psychotherapie-id72755.html" target="_self" title="Psychotherapie: Hilfe für die Seele" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/depression/crop69862/7998883911-cstandard-w140/Arztgespraech-bei-Depression.jpg" alt="Psychotherapie: Hilfe für die Seele" title="Psychotherapie: Hilfe für die Seele" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wenn die Seele geheilt werden muss</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/psychotherapie-id72755.html" >Psychotherapie</a></div>
<p class="txt">
					Bei der Psychotherapie können verschiedene psychologische Methoden und Verfahren zum Einsatz kommen, um Probleme zu bewältigen <a href="https://www.lifeline.de/therapien/psychotherapie-id72755.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/depression/" target="_self" title="Depression: Erkennen und behandeln" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop170449/7008883566-cstandard-w140/depression.jpg" alt="Depression: Erkennen und behandeln" title="Depression: Erkennen und behandeln" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Psychische Erkrankungen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/depression/" >Depression: Erkennen und behandeln</a></div>
<p class="txt">
					Eine Depression ist eine ernstzunehmende Erkrankung die einer gezielten Behandlung bedarf <a href="https://www.lifeline.de/krankheiten/depression/" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div></div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/aehnliche_erkrankungen/" target="_self" title="Harnwegsinfekt: Erkrankungen mit ähnlichen Symptomen" class="img specialsImg1" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop176275/4670054506-cstandard-w107/ableitende-harnwege.jpg" alt="Harnwegsinfekt: Erkrankungen mit ähnlichen Symptomen" title="Harnwegsinfekt: Erkrankungen mit ähnlichen Symptomen" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/blasenentzuendung/aehnliche_erkrankungen/"  class="hl">Harnwegsinfekt: Erkrankungen mit ähnlichen...</a>
	<p class="txt">
							Auch wenn Harnwegsinfekte nicht selten sind, können ähnliche Symptome auch auf andere Erkrankungen des Harntrakts hinweisen.  <a href="https://www.lifeline.de/krankheiten/blasenentzuendung/aehnliche_erkrankungen/" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/honeymoon-zystitis-blasenentzuendung-vom-sex-id138478.html" target="_self" title="Honeymoon-Zystitis: Wenn Sex zur Blasenentzündung führt" class="img specialsImg2" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop138581/6950051622-cstandard-w107/Paar-schmust-im-Bett.jpg" alt="Honeymoon-Zystitis: Wenn Sex zur Blasenentzündung führt" title="Honeymoon-Zystitis: Wenn Sex zur Blasenentzündung führt" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/blasenentzuendung/honeymoon-zystitis-blasenentzuendung-vom-sex-id138478.html"  class="hl">Honeymoon-Zystitis: Wenn Sex zur...</a>
	<p class="txt">
							Nach dem Sex kommt die Blasenentzündung: Ursachen der Honeymoon-Zystitis und was wirklich hilft <a href="https://www.lifeline.de/krankheiten/blasenentzuendung/honeymoon-zystitis-blasenentzuendung-vom-sex-id138478.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" title="Corona – wie gefährlich ist das Virus?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop174772/6336472707-csquare-w82/corona-virus.jpg" alt="Corona – wie gefährlich ist das Virus?" title="Corona – wie gefährlich ist das Virus?" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Corona – wie gefährlich ist das Virus?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Viele Menschen fürchten sich vor einer zweiten Welle. Wie kann man sich schützen?</p>

				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="2135"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/medikamente/app-deine-apotheke-id174861.html" target="_blank" title="Rezepte per App einlösen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/medikamente/crop174862/2126476239-csquare-w82/App-deine-Apotheke-Detailseite.jpg" alt="Rezepte per App einlösen" title="Rezepte per App einlösen" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/medikamente/app-deine-apotheke-id174861.html"  target="_blank" rel="noopener noreferrer" class=" ad" style="color: #214882;">Rezepte per App einlösen</a>
	</div>

				<p class="txt" style="color:#000000;">
					Jetzt Medikamente einfach bestellen und den Weg in die Apotheke sparen!</p>

				<a href="https://www.lifeline.de/medikamente/app-deine-apotheke-id174861.html"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

<div id="nativendo-sidebar"></div></div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=46194&amp;type=article&amp;ctxId=952&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Angstst%C3%B6rung%3A+Leben+mit+der+Angst%3F&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Fangststoerung-id46194.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Krankheiten', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "krankheiten";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "d70a83953a82404a87bb335a058ab6fa"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11781-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/vorsorgen\/origs142259\/0896113550-w830-h3000\/Frau-fuerchtet-sich-vor-einer-HIV-Infektion.jpg\" alt=\"angststoerung\" title=\"Angstst\u00F6rungen schr\u00E4nken die Lebensqualit\u00E4t der Betroffenen sehr stark ein, lassen sich aber gut behandeln.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Angstst\u00F6rungen schr\u00E4nken die Lebensqualit\u00E4t der Betroffenen sehr stark ein, lassen sich aber gut behandeln.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/ViktorCap<\/div>\n\t\t\t\t\t<\/div>"});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=46194';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
