<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Myome der Gebärmutter • Symptome &amp; Behandlung!</title>

<meta name="description" content="Ein Myom ist ein häufig auftretender, gutartiger Tumor der Gebärmutter ✓ betrifft etwa jede 4. Frau ab 30 ✓mit Medikamenten behandelbar → jetzt informieren &amp; Selbsttest machen" />
<meta name="keywords" content="myome,myome symptome,myom,myom symptome,myome therapie,myome ursachen,myome formen,Uterus myomatosus, Lifeline | Das Gesundheitsportal, Krankheiten, Myome" />
<meta name="author" content="Dagmar Schüller"/>
		<meta name="author" content="Yvonne Leupold, Medizinautorin"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Myom in der Gebärmutter • Symptome &amp; Behandlung"/>
	<meta property="og:description" content="Myome sind gutartige Tumoren und betreffen viele Frauen ab 30 ✓Ursachen ✓Symptome ✓Risiken von Myomen und ✓Myome entfernen"/>
	<meta property="og:image" content="https://images.lifeline.de/img/krankheiten/origs188159/6519476166-w1500-h1500/Frau-mit-Bauschmerzen-wegen-Myom.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/myome/"/>
	<meta property="article:section" content="myome"/>
	<meta property="article:published_time" content="2022-02-18T17:06:42+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Myom in der Gebärmutter • Symptome &amp; Behandlung"/>
	<meta name="twitter:description" content="Myome sind gutartige Tumoren und betreffen viele Frauen ab 30 ✓Ursachen ✓Symptome ✓Risiken von Myomen und ✓Myome entfernen"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/krankheiten/origs188159/3011219428-w506-h506/Frau-mit-Bauschmerzen-wegen-Myom.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/myome/" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12236/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Myome – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/myome/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12236/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12236/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12236/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12236/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12236\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
div.mod_ad::before {margin-top: -25px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
	pageName: "krankheiten_index",
	target: "myome"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//res.lifeline.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//res.lifeline.de/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script >
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_myome",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
<!--/SZM -->

	<script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
			});

			var IOMm_data = {
				"cp": "ll_myome"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; <span>Myome</span>

</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
	<div class="content content_wide">
		</div>
</div>
<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Uterus myomatosus</strong>
	<h1 class="hl">Myom in der Gebärmutter – Wann eine Behandlung erfolgen sollte</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="40215" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/dagmar-schueller-id172389.html"  title="Dagmar Schüller"> Dagmar Schüller, Medizinredakteurin und Dipl.-Trophologin</a> | Yvonne Leupold, Medizinautorin</span><br />
		
			Letzte Aktualisierung:
			18. Februar 2022<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/12236/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Ein Myom ist ein langsam wachsender, gutartiger Tumor in der Gebärmutter. Er tritt häufig auf und wird meistens zwischen dem 35. und 55. Lebensjahr festgestellt. Welches Risiko von Myomen ausgeht und wie sie entfernt werden.</p>

<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop188159/9389524781-cwide-w520/Frau-mit-Bauschmerzen-wegen-Myom.jpg" alt="Frau mit Bauschmerzen wegen Myom" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Getty Images/Charday Penn</dd>
					</dl>
			</div>

		<div class="txt" id="pagingTop">
					<p>Aus einer Muskelzelle der <a href="https://www.lifeline.de/medizinwissen/urogenitalsystem/uterus-gebaermutter-id35253.html" title="Geb&auml;rmutter: Anatomie, Funktion und Entfernung" class="inlineLink">Geb&auml;rmutter (Uterus)</a> heraus kann sich ein gutartiger Tumor (Myom) entwickeln, das Wachstum wird durch die Hormone <a href="https://www.lifeline.de/diagnose/laborwerte/wechseljahre-fsh-progesteron-oestrogene-id154674.html" target="_self" title="Diese Hormone zeigen die Wechseljahre an" class="dictionary_link">&Ouml;strogen</a> und Progesteron stimuliert. Deshalb treten sie grunds&auml;tzlich w&auml;hrend der geschlechtsreifen Lebensphase einer Frau auf. Mit den <a href="https://www.lifeline.de/wechseljahre/" target="_self" title="Wechseljahre" class="dictionary_link">Wechseljahren</a> bilden sich die Uterusmyome meist zur&uuml;ck, da die Eierst&ouml;cke ihre &Ouml;strogenproduktion beenden.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#myom">Was ist ein Myom?</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#diagnose">Diagnose</a></li> 
 <li><a href="#behandlung">Behandlung</a></li> 
 <li><a href="#verlauf">Verlauf</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Myom: H&auml;ufige Symptome des gutartigen Tumors 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/myome/galerie-myom-symptome-id145549.html" target="_self" title="Myom: H&auml;ufige Symptome des gutartigen Tumors" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/frauengesundheit/crop144553/3550147349-cwide-w500/rosa-Tampons.jpg" alt="Myom: H&auml;ufige Symptome des gutartigen Tumors" title="Myom: H&auml;ufige Symptome des gutartigen Tumors" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="myom">Was ist ein Myom?</h2> 
<p>Ein Myom ist eine gutartige Wucherung in der Geb&auml;rmutter, die sich in der Muskelschicht (Myometrium) entwickelt. Das weibliche Hormon &Ouml;strogen f&ouml;rdert das Myomwachstum. Myome sind hormonabh&auml;ngig und haben eine erh&ouml;hte Anzahl an Rezeptoren f&uuml;r die beiden weiblichen Hormone, oft k&ouml;nnen sie auch selbst &Ouml;strogen bilden.</p> 
<p>Gutartig bedeutet bei Tumoren, dass die Wucherung mit einer Art H&uuml;lle vom &quot;normalen&quot; Gewebe des umliegenden Organs abgetrennt ist, nicht in das Organ einw&auml;chst und es somit auch nicht in seiner Funktion beeintr&auml;chtigt. Die Gr&ouml;&szlig;e reicht von unter einem Millimeter bis weit &uuml;ber 15 Zentimeter. Nur sehr selten treten sie einzeln auf. Meist liegen mehrere Myome vor, die schlie&szlig;lich auch zu einer Gr&ouml;&szlig;enzunahme des Organs (Uterus myomatosus) f&uuml;hren k&ouml;nnen.</p> 
<h3>Arten von Uterusmyomen</h3> 
<p>Die Geb&auml;rmutter ist ein birnenf&ouml;rmiges Organ im kleinen Becken. Ihre Wand besteht aus drei Schichten: Das au&szlig;en liegende Bauchfell bedeckt die dicke Muskelschicht, zur Geb&auml;rmutterh&ouml;hle hin ist sie von einer Schleimhaut &uuml;berzogen.</p> 
<ul> 
 <li><p><strong>Intramurales Myom:</strong> Die h&auml;ufigste Art liegt innerhalb der Geb&auml;rmutterwand. Dehnt es sich aus, kann der Uterus gr&ouml;&szlig;er erscheinen. Intramurale Myome k&ouml;nnen f&auml;lschlicherweise f&uuml;r eine reine <a href="https://www.lifeline.de/symptome/gewichtszunahme-id51930.html" target="_self" title="Gewichtszunahme: Gr&uuml;nde f&uuml;r pl&ouml;tzliche Zunahme" class="dictionary_link">Gewichtszunahme</a> oder Schwangerschaft gehalten werden.</p></li> 
 <li><p><strong>Subser&ouml;ses Myom: </strong>Diese Form ist an der Au&szlig;enwand des Uterus lokalisiert und w&auml;chst nach au&szlig;en. Normalerweise behindert das Myom den Menstruationsfluss nicht und f&uuml;hrt nicht zu &uuml;berm&auml;&szlig;ig starken Monatsblutungen, kann aber durch die Gr&ouml;&szlig;e und den zus&auml;tzlichen Druck auf andere Organe Schmerzen hervorrufen.</p></li> 
 <li><p><strong>Submuk&ouml;ses Myom:</strong> Es befindet sich an der inneren Geb&auml;rmutterwand und w&ouml;lbt sich in die Geb&auml;rmutterh&ouml;hle vor. Die Folge kann eine verl&auml;ngerte und &uuml;berm&auml;&szlig;ig starke Menstruationsblutung sein.</p></li> 
 <li><p><strong>Zervixmyom:</strong> Sehr selten wachsen Myome am Geb&auml;rmutterhals (Zervix) oder an den B&auml;ndern, welche den Uterus in seiner Lage halten (intraligament&auml;re Myome).</p></li> 
</ul> 
<h2 id="ursachen">Ursachen f&uuml;r Myome in der Geb&auml;rmutter</h2> 
<p>Die Ursache f&uuml;r das Auftreten eines Myoms sind bisher unklar. Folgende Risikofaktoren scheinen bedeutend zu sein:</p> 
<ul> 
 <li><p>Eine famili&auml;re, also erblich bedingte Komponente ist wahrscheinlich, denn die T&ouml;chter von Frauen mit Myomen entwickeln selbst h&auml;ufiger Geschw&uuml;lste als der Durchschnitt.</p></li> 
 <li><p>Ethnische Herkunft, so sind afrikanische Frauen h&auml;ufiger von Uterusmyomen betroffen.</p></li> 
 <li><p>Ein erh&ouml;hter Hormonspiegel kann die Entstehung beg&uuml;nstigen, etwa in der Schwangerschaft, durch eine Hormonersatztherapie (HET) in den Wechseljahren oder durch orale Kontrazeptiva wie die Pille.</p></li> 
 <li><p>Bestimmte Krankheiten wie <a href="https://www.lifeline.de/krankheiten/adipositas-uebergewicht-id40100.html" target="_self" title="Adipositas: Wie gef&auml;hrlich ist starkes &Uuml;bergewicht?" class="dictionary_link">Adipositas</a>, <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck" class="dictionary_link">Bluthochdruck</a> (Hypertonie) und <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a> mellitus erh&ouml;hen das Risiko.</p> 
  <div class="inline inline_box inline_right mod mod_seo"> 
   <div class="inner"> 
    <div class="hd"> 
     <a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" target="_self" title="zum Selbsttest">K&ouml;nnte ich ein Myom haben?</a> 
    </div> 
    <div class="bd"> 
     <ul class="no_ls"> 
      <li class="clearfix"> <a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" target="_self" title="zum Selbsttest"><img src="https://images.lifeline.de/img/incoming/origs23305/6180036515-w500-h960/Bauch-Haende-auf-Bauch-Unterleib.jpg" width="500" height="333" alt="zum Selbsttest" class="img img_left" /></a><p>Heftige Regelschmerzen und eine starke Blutung sind h&auml;ufige Myom-Symptome. Testen Sie hier, ob bei Ihnen ein erh&ouml;htes Risiko besteht!</p><p class="link"><a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" target="_self" title="zum Selbsttest">zum Selbsttest</a></p> </li> 
     </ul> 
    </div> 
   </div> 
  </div><p></p></li> 
</ul> 
<h2 id="symptome">Bl&auml;hbauch durch Myom und weitere Symptome</h2> 
<p>Myome k&ouml;nnen heftige Unterbauchschmerzen verursachen, die h&auml;ufig gemeinsam mit der Periode auftreten. Typisch sind auch Blutungsst&ouml;rungen. Zudem k&ouml;nnen die Tumoren der Grund f&uuml;r die Unfruchtbarkeit einer Frau sein, da sie die Einnistung der befruchteten Eizelle erschweren oder auch Fr&uuml;h- und Fehlgeburten verursachen k&ouml;nnen. Gro&szlig;e Uterusmyome k&ouml;nnen Nachbarorgane wie den Darm, die Blase, die Harnleiter oder Blutgef&auml;&szlig;e verdr&auml;ngen beziehungsweise abdr&uuml;cken.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/myome/');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/myome/');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p><strong>Beschwerden durch ein Myom:</strong></p> 
<ul> 
 <li><p>sichtbare Gr&ouml;&szlig;enzunahme des Bauches (<a href="https://www.lifeline.de/magen-darm/blaehungen/blaehbauch-id182729.html" target="_self" title="Bl&auml;hbauch (Meteorismus): Ursachen und was hilft" class="dictionary_link">Bl&auml;hbauch</a>)</p></li> 
 <li><p><a href="https://www.lifeline.de/magen-darm/bauchschmerzen/" target="_self" title="Bauchschmerzen" class="dictionary_link">Bauchschmerzen</a></p></li> 
 <li><p>starke Regelblutung (Hypermenorrh&ouml;)</p></li> 
 <li><p>verl&auml;ngerte Regelblutung (Menorrhagie)</p></li> 
 <li><p><a href="https://www.lifeline.de/symptome/zwischenblutung-id45016.html" target="_self" title="Zwischenblutung – Blutung au&szlig;er der Regel" class="dictionary_link">Zwischenblutungen</a> (Metrorrhagie)</p></li> 
 <li><p>heftige, fast wehenartige Schmerzen bei der Regelblutung</p></li> 
 <li><p>Druckgef&uuml;hl im Unterbauch und Beckenbereich</p></li> 
 <li><p>Blutgerinnselbildung im Menstruationsblut, deren Ausscheidung zu Kr&auml;mpfen im Uterus f&uuml;hrt</p></li> 
 <li><p><a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/" target="_self" title="UG| Auf die Diagnose kommt es an – R&uuml;ckenschmerzen richtig behandeln" class="dictionary_link">R&uuml;ckenschmerzen</a></p></li> 
 <li><p>h&auml;ufiger <a href="https://www.lifeline.de/symptome/harndrang-id51952.html" target="_self" title="Harndrang: H&auml;ufiges Wasserlassen kann Alarmsignal sein" class="dictionary_link">Harndrang</a> und/oder Schmerzen beim Wasserlassen</p></li> 
 <li><p><a href="https://www.lifeline.de/symptome/verstopfung-obstipation-id40433.html" target="_self" title="Verstopfung – wenn der Darm streikt" class="dictionary_link">Verstopfung</a></p></li> 
 <li><p>Schmerzen beim Sex</p></li> 
 <li><p>Probleme, schwanger zu werden</p></li> 
 <li><p>Schwangerschaftskomplikationen, Fehlgeburten</p></li> 
 <li><p><a href="https://www.lifeline.de/symptome/muedigkeit-id64008.html" target="_self" title="M&uuml;digkeit: Ursachen &amp; was tun?" class="dictionary_link">M&uuml;digkeit</a></p></li> 
 <li><p><a href="https://www.lifeline.de/krankheiten/eisenmangel-id31229.html" target="_self" title="Eisenmangel mit eisenhaltigen Lebensmitteln vorbeugen" class="dictionary_link">Eisenmangel</a> (<a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" target="_self" title="An&auml;mie: Formen, Ursachen und Symptome der Blutarmut" class="dictionary_link">An&auml;mie</a>)</p></li> 
</ul> 
<p>Oftmals treten die Beschwerden nur w&auml;hrend der Regelblutung auf, k&ouml;nnen jedoch bei zunehmender Gr&ouml;&szlig;e der Geschwulste dann auch dauerhaft bestehen.</p> 
<h3>Neue Symptome in der Schwangerschaft</h3> 
<p>Durch den ver&auml;nderten Hormonspiegel in der Schwangerschaft nehmen bereits vorhandene Myome pl&ouml;tzlich stark an Gr&ouml;&szlig;e zu. Dadurch steigt ihr Platzbedarf, au&szlig;erdem verschlechtert sich die Versorgung des F&ouml;tus, weil der gutartige Tumor Versorgungsressourcen f&uuml;r sich abzieht. Deshalb steigt die Gefahr f&uuml;r Folgendes:</p> 
<ul> 
 <li><p>Lageanomalie des Kindes</p></li> 
 <li><p>Plazentafehlbildungen</p></li> 
 <li><p>Missbildungen der Geb&auml;rmutterschleimhaut</p></li> 
 <li><p>vorzeitige <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/wehen-id32431.html" target="_self" title="Wehen: Echte Wehen erkennen und Wehenschmerz lindern" class="dictionary_link">Wehen</a></p></li> 
 <li><p><a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/fruehgeburt-id32224.html" title="Fr&uuml;hgeburt: Wenn es das Baby eilig hat" class="inlineLink">Fr&uuml;hgeburt</a></p></li> 
 <li><p><a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/fehlgeburt-id34340.html" title="Fehlgeburt: Anzeichen, Ursachen und wann wieder schwanger werden" class="inlineLink">Fehlgeburt</a></p></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    20 Tipps gegen Regelschmerzen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/vorsorgen/frauengesundheit/galerie-20-tipps-gegen-regelschmerzen-id139533.html" target="_self" title="20 Tipps gegen Regelschmerzen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop169082/9850147426-cwide-w500/Bauchschmerzen-Waermflasche.jpg" alt="20 Tipps gegen Regelschmerzen" title="20 Tipps gegen Regelschmerzen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="diagnose">Diagnose: H&auml;ufig ist Myom ein Zufallsbefund</h2> 
<p>Normalerweise diagnostiziert die*der Frauen&auml;rztin*Frauenarzt ein Myom im Rahmen einer vaginalen Ultraschall- oder Tastuntersuchung. Nicht symptomatische Myome werden h&auml;ufig als Zufallsbefund, zum Beispiel w&auml;hrend einer gyn&auml;kologischen Vorsorgeuntersuchung, entdeckt.</p> 
<p>Sucht eine Frau aufgrund von Beschwerden ihre gyn&auml;kologische Praxis auf, beinhaltet die Diagnostik folgende Schritte:</p> 
<ul> 
 <li><p><strong><a href="https://www.lifeline.de/diagnose/anamnese-id160538.html" target="_self" title="Anamnese: Der Grundstein f&uuml;r Diagnose und Therapie" class="dictionary_link">Anamnese</a>:</strong> Hierbei wird die pers&ouml;nliche Krankengeschichte erhoben. Dazu fragt die*der Frauen&auml;rztin*Frauenarzt nach aktuellen und vergangenen k&ouml;rperlichen Beschwerden, bisherigen Behandlungen sowie nach der Einnahme von Medikamenten (zum Beispiel der Pille). Auch die Familienanamnese ist wichtig, beispielsweise ob schon die Mutter an Myomen litt.</p></li> 
 <li><p><strong>Tastuntersuchung:</strong> Mit einer Palpation des kleinen Beckens sucht die*der Frauen&auml;rztin*Frauenarzt nach Anzeichen f&uuml;r ein Myom oder andere Abnormalit&auml;ten gesucht.</p></li> 
 <li><p><strong>Vaginale <a href="https://www.lifeline.de/diagnose/ultraschall-sonographie-id84438.html" target="_self" title="Ultraschall (Sonographie)" class="dictionary_link">Ultraschalluntersuchung</a>:</strong> Die Sonografie durch die Scheide ist eine sehr effektive Methode zur Untersuchung der weiblichen Geschlechtsorgane. Dies erm&ouml;glicht die Darstellung von krankhaften Ver&auml;nderungen an den Eierst&ouml;cken sowie an oder in der Geb&auml;rmutter. Diese Technik erm&ouml;glicht es auch, ein Myom &uuml;ber einen l&auml;ngeren Zeitraum zu beobachten.</p></li> 
</ul> 
<p>Zudem k&ouml;nnen folgende Diagnostik-Verfahren f&uuml;r die weitere Abkl&auml;rung zum Einsatz kommen:</p> 
<ul> 
 <li><p><strong>Geb&auml;rmutterspiegelung (Hysteroskopie):</strong> Die operative Methode erlaubt, das Innere der Geb&auml;rmutter mittels optischer Instrumente und Kameras (Hysteroskop) zu betrachten. Diese werden durch die Scheide eingef&uuml;hrt. Die Hysteroskopie bietet den Vorteil, bei Bedarf direkt kleinere submuk&ouml;se Myome zu entfernen.</p></li> 
 <li><p><strong>Bauchspiegelung (Laparoskopie):</strong> Dabei wird die Bauchh&ouml;hle von innen untersucht. Durch winzige Schnitte im Bauchnabel und im Unterbauch werden die Instrumente eingef&uuml;hrt. Diese erm&ouml;glichen so die Beurteilung der Geb&auml;rmutter und der Eierst&ouml;cke. Hierbei k&ouml;nnen gleichzeitig auch Operationen wie eine Myomentfernung vorgenommen werden.</p></li> 
 <li><p><strong>Blutabnahme: </strong>Die Untersuchung des Bluts auf einen Eisenmangel und eine m&ouml;gliche Blutarmut erg&auml;nzt die Diagnose.</p></li> 
</ul> 
<h2 id="behandlung">Behandlung: Myom entfernen</h2> 
<p>Zur Behandlung stehen verschiedene Verfahren zur Verf&uuml;gung. Neben organerhaltenden Operationstechniken ist die <a href="https://www.lifeline.de/therapien/hysterektomie-gebaermutterentfernung-id35255.html" target="_self" title="Hysterektomie: Methoden und Folgen der Geb&auml;rmutterentfernung" class="dictionary_link">Geb&auml;rmutterentfernung</a> eine Option, wenn bei der Patientin kein Kinderwunsch mehr besteht. Dar&uuml;ber hinaus haben sich medikament&ouml;se Myom-Therapien bew&auml;hrt. Verursacht das Myom keine Beschwerden, ist nicht zwingend eine Therapie erforderlich.</p> 
<h3>Orale Gabe von UPA gegen Myome</h3> 
<p>Der Wirkstoff Ulipristalacetat (UPA) ist seit 2012 f&uuml;r die Behandlung von Geb&auml;rmuttermyomen zugelassen. UPA ist ein selektiver Progesteron-Rezeptor-Modulator, er blockiert also spezifisch die Rezeptoren f&uuml;r Progesteron. Der Wirkstoff wird als Tablette einmal t&auml;glich &uuml;ber einen Zeitraum von zw&ouml;lf Wochen eingenommen. In der Regel beendet er Uterusblutungen, f&uuml;hrt zum Schrumpfen des Myoms und reduziert damit verbundene Beschwerden wie Schmerzen und Druckempfinden.</p> 
<p>Da es vermehrt F&auml;lle von schweren Lebersch&auml;den im Zusammenhang mit der Einnahme von Ulipristalacetat gab, darf der Wirkstoff nach einer Sicherheitspr&uuml;fung nur noch in folgenden F&auml;llen verordnet werden: Vor Erreichen der Menopause und bei Patientinnen, f&uuml;r die eine operative Therapie nicht infrage kommt oder nicht zum gew&uuml;nschten Erfolg gef&uuml;hrt hat. W&auml;hrend der gesamten Behandlung werden regelm&auml;&szlig;ig die <a href="https://www.lifeline.de/diagnose/erhoehte-leberwerte-id145193.html" target="_self" title="Erh&ouml;hte Leberwerte" class="dictionary_link">Leberwerte</a> der Frau &uuml;berpr&uuml;ft. Im Vorfeld einer Operation, um die Symptome des Myoms zu kontrollieren, darf das Medikament nicht mehr verwendet werden.</p> 
<h3>Hormontherapie mit GnRH-Analoga</h3> 
<p>Hormontherapien setzen am hormonabh&auml;ngigen Wachstum der Myome an. Die h&auml;ufigsten sind Gestagene, Gestagen-&Ouml;strogen-Kombinationen und &Ouml;strogen-Gegenspieler (GnRH-Agonisten). Gestagene k&ouml;nnen jedoch nur verst&auml;rkte Blutungen mildern, nicht aber die Myome verkleinern – deshalb lindern sie nicht andere Beschwerden wie Schmerzen oder Druckgef&uuml;hl. GnRH-Analoga verkleinern die Geschw&uuml;lste. Da sie jedoch zu starken Nebenwirkungen f&uuml;hren kann, ist die wirkungsvolle Therapie mit GnRH-Agonisten keine dauerhafte L&ouml;sung: Neben dem erh&ouml;hten Risiko f&uuml;r <a href="https://www.lifeline.de/krankheiten/osteoporose/" target="_self" title="Osteoporose" class="dictionary_link">Osteoporose</a> l&auml;sst das Arzneimittel oft die Blutfette ansteigen, was sp&auml;ter Herz-Kreislauf-Erkrankungen beg&uuml;nstigen kann.</p> 
<p>Eine alleinige Hormontherapie ist sinnvoll, wenn nur geringe Beschwerden wie eine leicht verst&auml;rkte Regelblutung bestehen oder wenn die betroffene Frau kurz vor der Postmenopause steht. Denn wird die Hormontherapie beendet, wachsen die Myome innerhalb weniger Monate wieder zu ihrer urspr&uuml;nglichen Gr&ouml;&szlig;e heran.</p> 
<h3>Myom entfernen durch Operation</h3> 
<p>Ob eine Entfernung vorgenommen werden kann, h&auml;ngt stark von der Lage und der Gr&ouml;&szlig;e des Myoms ab. Chirurgisch k&ouml;nnen Myome mit einer organerhaltenden Aussch&auml;lung (Myomenukleation) entfernt werden. Da bei der Myomektomie die Geb&auml;rmutter erhalten bleibt, wird dieser Eingriff von Frauen mit bestehendem Kinderwunsch bevorzugt. Eine andere M&ouml;glichkeit ist die Geb&auml;rmutterentfernung (Hysterektomie). Dies kann insbesondere bei Vorliegen vieler Myome und abgeschlossener Familienplanung sinnvoll sein. Beide Eingriffe k&ouml;nnen &uuml;ber eine Bauchspiegelung, einen Bauchschnitt oder durch die Scheide erfolgen.</p> 
<p>Eine Alternative zur Operation ist die Myomembolisation: F&uuml;r den schonenden Eingriff ist nur ein kleiner Hautschnitt an der Leiste unter &ouml;rtlicher Bet&auml;ubung notwendig. Mit einem Katheter bringt die*der &Auml;rztin*Arzt kleine Kunststoffpartikel in die Hauptarterie der Geb&auml;rmutter ein. Diese wandern in die feinen Ver&auml;stelungen des Blutgef&auml;&szlig;es und verschlie&szlig;en sie – die Geb&auml;rmutter wird danach &uuml;ber andere Blutgef&auml;&szlig;e weiterhin versorgt. In der Folge verkleinern sich die Myome und die Beschwerden lassen nach. F&uuml;r schwangere Frauen oder Patientinnen mit Kinderwunsch ist die Methode nicht geeignet, da das Risiko f&uuml;r Fehlgeburten, Geburtskomplikationen und ungewollte Kinderlosigkeit zu steigen scheint.</p> 
<h3 id="alternative">Minimal-invasive Behandlungen</h3> 
<p>Ohne Operation erfolgt der Magnetresonanz-gef&uuml;hrte fokussierte Ultraschall (MRgFUS-Therapie). Dabei kombiniert man geb&uuml;ndelte Ultraschallwellen mit einer Magnetresonanztomografie (<a href="https://www.lifeline.de/diagnose/mrt-kernspintomographie-id31498.html" target="_self" title="Kernspintomographie / Magnetresonanztomographie (MRT)" class="dictionary_link">MRT</a>). In einem eng begrenzten Bereich erzeugen die fokussierten Ultraschallwellen starke W&auml;rme, wodurch das Gewebe des Myoms abstirbt und vom K&ouml;rper abgebaut wird. Sowohl die Temperaturver&auml;nderungen als auch das Myom k&ouml;nnen mithilfe des MRT sichtbar gemacht werden. Dies erm&ouml;glicht eine gezielte Zerst&ouml;rung des Tumors, ohne das gesunde Nachbargewebe zu sch&auml;digen. Geeignet ist die Therapie f&uuml;r maximal zehn Zentimeter kleine Myome.</p> 
<p>Ebenfalls ohne Schnitte kommt die transzervikale Radiofrequenzablation aus. Die Myome werden mit Ultraschall lokalisiert und behandelt, das Ger&auml;t wird &uuml;ber die Scheide in die Geb&auml;rmutter eingef&uuml;hrt. Durch die lokal abgegebene Radiofrequenzenergie schrumpft das Myom.</p> 
<h2 id="verlauf">Nur selten entsteht im Verlauf ein b&ouml;sartiger Tumor</h2> 
<p>Myome treten h&auml;ufig als runde Tumoren auf. In einigen F&auml;llen kann sich aber auch ein sogenannter Stiel entwickeln, der das Myom &uuml;ber eine l&auml;ngere Distanz mit der urspr&uuml;nglichen Muskelschicht der Geb&auml;rmutter verbindet. In dem Stiel verlaufen Blutgef&auml;&szlig;e, die das Myom versorgen. Kommt es zu einer Drehung des Stiels, werden die versorgenden Gef&auml;&szlig;e abgedr&uuml;ckt. Es entsteht ein Notfall, der ein schnelles operatives Eingreifen erfordert.</p> 
<p>Sehr selten kann ein Myom entarten und es entsteht ein Leiomyosarkom, also ein b&ouml;sartiger Tumor der glatten Geb&auml;rmuttermuskulatur. Regelm&auml;&szlig;ige gyn&auml;kologische Kontrollen sind daher auch bei fehlenden Beschwerden empfehlenswert.</p> 
<h3>Vorteil der Wechseljahre</h3> 
<p>Myome treten vorwiegend zwischen dem&nbsp;35. und 50. Lebensjahr&nbsp;auf. Mit Einsetzen der Wechseljahre bilden sich bis dahin entstandene Tumoren durch den sinkenden Hormonspiegel meist wieder zur&uuml;ck. Frauen, die bis zu den Wechseljahren kein Myom hatten, k&ouml;nnen danach auch keine mehr bekommen.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Wichtige Warnsignale der Periode 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/vorsorgen/frauengesundheit/galerie-wichtige-warnsignale-der-periode-id130737.html" target="_self" title="Wichtige Warnsignale der Periode" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/hormonspirale/crop107588/8010147480-cwide-w500/Regelschmerzen-Frau-Menstruation.jpg" alt="Wichtige Warnsignale der Periode" title="Wichtige Warnsignale der Periode" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/dagmar-schueller-id172389.html"  title="Dagmar Schüller"> Dagmar Schüller, Medizinredakteurin und Dipl.-Trophologin</a> | Yvonne Leupold, Medizinautorin</span><br />
		
			Letzte Aktualisierung:
			18. Februar 2022<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">D25.- </span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen des Berufsverbands der Frauenärzte e.V. (BVF): Myom, Myome, Uterus myomatosus: <a href="https://www.frauenaerzte-im-netz.de/erkrankungen/myome/" target="_blank" rel="noopener noreferrer">https://www.frauenaerzte-im-netz.de/erkrankungen/myome/</a> (Abruf: 02/2022)</li>
					<li>
Ludwig, M.: Kinderwunschsprechstunde, Springer, Berlin Heidelberg 2015</li>
					<li>
Stauber, M., Weyerstahl, T.: Duale Reihe Gynäkologie und Geburtshilfe, Georg Thieme Verlag, Stuttgart 2013</li>
					<li>
Online-Informationen des Bundesinstituts für Arzneimittel und Medizinprodukte: Ulipristalacetat 5 mg (Arzneimittel zur Behandlung von Gebärmuttermyomen): Risiko für Leberschädigungen: <a href="https://www.bfarm.de/SharedDocs/Risikoinformationen/Pharmakovigilanz/DE/RV_STP/s-z/ulipristalacetat.html" target="_blank" rel="noopener noreferrer">https://www.bfarm.de/SharedDocs/Risikoinformationen/Pharmakovigilanz/DE/RV_STP/s-z/ulipristalacetat.html</a> (Abruf: 02/2022)</li>
					<li>
Leidenberger, F., Ortmann, O., Strowitzki, T.: Klinische Endokrinologie für Frauenärzte, Springer Berlin Heidelberg 2009</li>
					<li>
Online-Informationen von DocCheck: Uterusmyom: <a href="https://flexikon.doccheck.com/de/Myom" target="_blank" rel="noopener noreferrer">https://flexikon.doccheck.com/de/Myom</a> (Abruf: 02/2022)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id156786?view=recommend_article_ajax&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F40215">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Myom in der Gebärmutter – Wann eine Behandlung erfolgen sollte" data-url="https://www.lifeline.de/40215">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Myom in der Gebärmutter – Wann eine Behandlung erfolgen sollte" data-url="https://www.lifeline.de/40215">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Myom in der Gebärmutter – Wann eine Behandlung erfolgen sollte https://www.lifeline.de/40215">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/40215" data-media="https://images.lifeline.de/img/krankheiten/origs188159/8202537922-w1280-h960/Frau-mit-Bauschmerzen-wegen-Myom.jpg" data-description="Myom in der Gebärmutter – Wann eine Behandlung erfolgen sollte">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/krankheiten/endometriose-id40441.html" target="_self" title="Endometriose: Symptome und Therapie" class="img " >
			<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop155557/0218889344-cstandard-w140/Frau-mit-Regelschmerzen.jpg" alt="Endometriose: Symptome und Therapie" title="Endometriose: Symptome und Therapie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Versprengte Gebärmutterschleimhaut</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/endometriose-id40441.html" >Endometriose: Symptome und Therapie</a></div>
<p class="txt">
					Bei einer Endometriose befindet sich Gewebe, welches vergleichbar mit dem der Gebärmutterschleimhaut ist, außerhalb der Gebärmutterhöhle <a href="https://www.lifeline.de/krankheiten/endometriose-id40441.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" target="_self" title="Test: Habe ich ein Myom?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop96376/707888281-cstandard-w140/Frau-mit-Unterleibsschmerzen.jpg" alt="Test: Habe ich ein Myom?" title="Test: Habe ich ein Myom?" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Myome</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" >Könnte ich ein Myom haben?</a></div>
<p class="txt">
					Ihr Tage haben sich verändert, sind unregelmäßiger oder stärker geworden? Ermitteln Sie mit dem Selbsttest, ob bei Ihnen das Risiko für ein Myom der Gebärmutter erhöht sein könnte. <a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/symptome/zwischenblutung-id45016.html" target="_self" title="Zwischenblutung – Blutung außer der Regel" class="img " >
			<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/symptome/crop160899/9788887205-cstandard-w140/Zwischenblutung.jpg" alt="Zwischenblutung – Blutung außer der Regel" title="Zwischenblutung – Blutung außer der Regel" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Meist harmlos</div>

			<div class="hl">
		<a href="https://www.lifeline.de/symptome/zwischenblutung-id45016.html" >Zwischenblutung – Blutung außer der Regel </a></div>
<p class="txt">
					Zwischenblutungen sind gewöhnlich unbedenklich. Manchmal stecken aber auch ernste Krankheiten dahinter. <a href="https://www.lifeline.de/symptome/zwischenblutung-id45016.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" target="_self" title="Test: Habe ich ein Myom?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop96376/707888281-cstandard-w140/Frau-mit-Unterleibsschmerzen.jpg" alt="Test: Habe ich ein Myom?" title="Test: Habe ich ein Myom?" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Myome</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" >Test: Habe ich ein Myom?</a></div>
<p class="txt">
							Testen Sie jetzt die Gesundheit Ihrer Gebärmutter! Interaktiver Seblbsttest: Zyklusdauer ✓ Regelschmerzen ✓ Zwischenblutung ✓ uvm. <a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/myome/galerie-myom-symptome-id145549.html" target="_self" title="Myom: Häufige Symptome des gutartigen Tumors" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/frauengesundheit/crop144553/5368886615-cstandard-w140/rosa-Tampons.jpg" alt="Myom: Häufige Symptome des gutartigen Tumors" title="Myom: Häufige Symptome des gutartigen Tumors" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Myome</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/myome/galerie-myom-symptome-id145549.html" >Myom: Häufige Symptome des gutartigen Tumors</a></div>
<p class="txt">
							Gutartige Gebärmutter-Wucherungen sind eines der häufigsten gynäkologischen Probleme. Welche Beschwerden lösen sie aus? <a href="https://www.lifeline.de/krankheiten/myome/galerie-myom-symptome-id145549.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_teaser " id="widget_97881">
		<div class="hd">Aktuelle Artikel zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/endometriose-id40441.html" target="_self" title="Endometriose: Symptome und Therapie" class="img " >
			<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop155557/0218889344-cstandard-w140/Frau-mit-Regelschmerzen.jpg" alt="Endometriose: Symptome und Therapie" title="Endometriose: Symptome und Therapie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Versprengte Gebärmutterschleimhaut</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/endometriose-id40441.html" >Endometriose: Symptome und Therapie</a></div>
<p class="txt">
							Bei einer Endometriose befindet sich Gewebe, welches vergleichbar mit dem der Gebärmutterschleimhaut ist, außerhalb der Gebärmutterhöhle <a href="https://www.lifeline.de/krankheiten/endometriose-id40441.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/verstaerkte-menstruation-id45293.html" target="_self" title="Verstärkte Menstruation" class="img " >
			<img src="https://images.lifeline.de/resources/12236/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/hormonspirale/crop23916/8548882883-cstandard-w140/Tampons.jpg" alt="Verstärkte Menstruation" title="Verstärkte Menstruation" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Störungen des weiblichen Zyklus</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/verstaerkte-menstruation-id45293.html" >Verstärkte Menstruation</a></div>
<p class="txt">
							Unter einer Hypermenorrhoe ist eine verstärkte Regelblutung zu verstehen. Die Periodenblutung tritt also im normalen zeitlichen Abstand ein, der Blutabgang ist jedoch deutlich kräftiger als normalerweise... <a href="https://www.lifeline.de/krankheiten/verstaerkte-menstruation-id45293.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 3285 &expertsIds=11767&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/myome/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Krankheiten</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class="sub fl first">
					<a href="https://www.lifeline.de/krankheiten/adhs/" title="ADHS" class="">ADHS</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/adhs/symptome/" title="Symptome" class="">Symptome</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/adhs/ursachen/" title="Ursachen" class="">Ursachen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/adhs/diagnose/" title="Diagnose" class="">Diagnose</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/adhs/eltern-ratgeber/" title="Tipps für Eltern" class="">Tipps für Eltern</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/adhs/erwachsene/" title="Erwachsene" class="">Erwachsene</a>
					</li></ul></li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/allergie/" title="Allergie" class="">Allergie</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/allergie/ursachen/" title="Ursachen" class="">Ursachen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/symptome/" title="Symptome" class="">Symptome</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/heuschnupfen/" title="Heuschnupfen" class="">Heuschnupfen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/hausstauballergie/" title="Hausstauballergie" class="">Hausstauballergie</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/diagnose-von-allergien/" title="Diagnose" class="">Diagnose</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/behandlungen/" title="Therapie" class="">Therapie</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/allergie-ratgeber/" title="Allergie-Ratgeber" class="">Allergie-Ratgeber</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/allergie/vorbeugen/" title="Vorbeugung" class="">Vorbeugung</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/arthrose/" title="Arthrose" class="">Arthrose</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/asthma/" title="Asthma" class="">Asthma</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/" title="Blasenentzündung" class="">Blasenentzündung</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/symptome/" title="Symptome" class="">Symptome</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/aehnliche_erkrankungen/" title="Ähnliche Erkrankungen" class="">Ähnliche Erkrankungen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/selbsttest/" title="Selbsttest" class="">Selbsttest</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/brustkrebs/" title="Brustkrebs" class="">Brustkrebs</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/burnout/" title="Burnout" class="">Burnout</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/chronisch-entzuendliche-darmerkrankungen/" title="Chronisch-entzündliche Darmerkrankungen" class="">Chronisch-entzündliche Darmerkrankungen</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/coronavirus/" title="Coronavirus" class="">Coronavirus</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/coronavirus/corona-karte/" title="Coronakarte" class="">Coronakarte</a>
					</li></ul></li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/darmkrebs/" title="Darmkrebs" class="">Darmkrebs</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/darmkrebs/symptome/" title="Symptome" class="">Symptome</a>
					</li></ul></li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/demenz/" title="Demenz" class="">Demenz</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/" title="Alzheimer" class="">Alzheimer</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/depression/" title="Depression" class="">Depression</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/diabetes/" title="Diabetes" class="">Diabetes</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/diabetes/sonderformen/" title="Sonderformen" class="">Sonderformen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/diabetes/komplikationen/" title="Komplikationen" class="">Komplikationen</a>
					</li></ul></li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/" title="Erkältung" class="">Erkältung</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/symptome/" title="Symptome" class="">Symptome</a>
					</li><li class="sub">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/behandlung/" title="Behandlung" class="">Behandlung</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/behandlung/hilfe-aus-der-apotheke/" title="Hilfe aus der Apotheke" class="">Hilfe aus der Apotheke</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/behandlung/hausmittel/" title="Hausmittel" class="">Hausmittel</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/vorbeugen/" title="Vorbeugung" class="">Vorbeugung</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/bei-kindern/" title="Erkältung bei Kindern" class="">Erkältung bei Kindern</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/essstoerungen/" title="Essstörungen" class="">Essstörungen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/fersensporn/" title="Fersensporn" class="">Fersensporn</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/hautkrebs/" title="Hautkrebs" class="">Hautkrebs</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/hepatitis/" title="Hepatitis" class="">Hepatitis</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/hoersturz/" title="Hörsturz" class="">Hörsturz</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/krebs/" title="Krebs" class="">Krebs</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/lungenkrebs/" title="Lungenkrebs" class="">Lungenkrebs</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/migraene/" title="Migräne" class="">Migräne</a>
					</li><li class=" active">
					Myome</li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/" title="Nagelpilz" class="">Nagelpilz</a>
					<ul class="toggle ilist no_ls">
			<li class="">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/ursachen/" title="Ursachen" class="">Ursachen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/symptome/" title="Symptome" class="">Symptome</a>
					</li><li class="sub">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/diagnose/" title="Diagnose" class="">Diagnose</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/diagnose/pilz-oder-nicht/" title="Pilz oder nicht?" class="">Pilz oder nicht?</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/behandlung/" title="Behandlung" class="">Behandlung</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/vorbeugen/" title="Vorbeugen" class="">Vorbeugen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/nagelpilz/selbsttests/" title="Selbsttests" class="">Selbsttests</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/neurodermitis/" title="Neurodermitis" class="">Neurodermitis</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/osteoporose/" title="Osteoporose" class="">Osteoporose</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/psoriasis/" title="Psoriasis" class="">Psoriasis</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/psoriasis/behandlung/" title="Therapie" class="">Therapie</a>
					</li></ul></li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/rheuma/" title="Rheuma" class="">Rheuma</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/rheuma/verlaufsformen/" title="Verlaufsformen" class="">Verlaufsformen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/rheuma/diagnose-rheumatoide-arthritis/" title="Diagnose" class="">Diagnose</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/rheuma/behandlung/" title="Behandlung" class="">Behandlung</a>
					</li><li class="sub">
					<a href="https://www.lifeline.de/krankheiten/rheuma/krankheitsbilder/" title="Weitere Krankheitsbilder" class="">Weitere Krankheitsbilder</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/rheuma/krankheitsbilder/kinderrheuma/" title="Kinderrheuma" class="">Kinderrheuma</a>
					</li></ul></li><li class="sub">
					<a href="https://www.lifeline.de/krankheiten/rheuma/leben-mit-rheuma/" title="Leben mit Rheuma" class="">Leben mit Rheuma</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/rheuma/leben-mit-rheuma/hilfsmittel-bei-rheuma/" title="Hilfsmittel bei Rheuma" class="">Hilfsmittel bei Rheuma</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/rheuma/leben-mit-rheuma/ernaehrung/" title="Ernährung" class="">Ernährung</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/rheuma/leben-mit-rheuma/sport/" title="Sport" class="">Sport</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/rheuma/leben-mit-rheuma/kinderwunsch/" title="Kinderwunsch" class="">Kinderwunsch</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/rheuma/leben-mit-rheuma/urlaub/" title="Urlaub" class="">Urlaub</a>
					</li></ul></li></ul></li></ul>
				</div>
			</div>
		</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html" target="_self" title="Test: Habe ich ein Myom?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop96376/5086479982-csquare-w82/Frau-mit-Unterleibsschmerzen.jpg" alt="Test: Habe ich ein Myom?" title="Test: Habe ich ein Myom?" width="82" height="82" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html"  style="color: #214882;">Könnte ich ein Myom haben?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Finde Sie mit acht Fragen heraus, ob Sie gefährdet sind.</p>

				<a href="https://www.lifeline.de/krankheiten/myome/test-tumor-gebaermutter-id138442.html"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=11767" title="Frau Dr. Barbara Grüne">
					<img src="/community-webservice/service/getimage/1505475214779/image-0/23/11767.jpeg" alt="Frau Dr. Barbara Grüne" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Frau Dr. Barbara Grüne</div>
	
				<p class="expertdesc">Fachärztin für Gynäkologie u. Geburtshilfe</p>
	
				<button id="postbtnfwid2" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 3285 &expertsIds=11767&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/myome/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Frauenheilkunde</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Frauenheilkunde/Endometriumablation?threadId=15136388" title="Endometriumablation">Endometriumablation</a>
									<div class="sub">
										heute, 08:29 Uhr</div>

									<p class="txt">
											Hallo, bin 48 Jahre und vermutlich am Beginn der Wechseljahre. im MRT und Untraschall wird...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Frauenheilkunde/Endometriumablation?threadId=15136388">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Frauenheilkunde</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Frauenheilkunde/Ultraschall?threadId=15136371" title="Ultraschall">Ultraschall</a>
									<div class="sub">
										gestern, 16:03 Uhr</div>

									<p class="txt">
											Hallo, mich würde interessieren, wie eine aufgebaute Gebärmutterschleimhaut im abdominalen...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Frauenheilkunde/Ultraschall?threadId=15136371">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Frauenheilkunde</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Frauenheilkunde/Scheidenbrennen-kleine-Loecher-in-Vaginalschleimhaut-?threadId=15136364" title="Scheidenbrennen - kleine Löcher in Vaginalschleimhaut ">Scheidenbrennen - kleine Löcher in Vaginalschleimhaut </a>
									<div class="sub">
										gestern, 11:41 Uhr</div>

									<p class="txt">
											Hallo, seit ca. 1,5 Jahren habe ich ein Brennen an meinen vaginalen Schleimhäuten ohne...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Frauenheilkunde/Scheidenbrennen-kleine-Loecher-in-Vaginalschleimhaut-?threadId=15136364">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	</div>
	</div>

<div class="section clearfix">
	<div class="content content_wide">
		</div>
</div>
<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
<div id="foundbycrawler"></div></div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=5059&amp;type=section&amp;ctxId=-1&amp;pubId=1&amp;cat=&amp;meta=&amp;title=Myome&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Fmyome%2F" width="1" height="1" alt="" class="hidden" />

	<script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Themenspecial', 'myome', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "myome";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12236/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/12236\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id158914?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_97881").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
</body>
<!-- NetFritz -->
</html>
