<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Hypophyse • Funktion, Hormone &amp; Störung</title>

<meta name="description" content="Funktionen der Hypophyse (Hirnanhangdrüse) sind die Bildung, Speicherung und Abgabe von Hormonen. Funktionsstörungen äußern sich in verschiedenen…" />
<meta name="keywords" content="Hypophyse" />
<meta name="news_keywords" content="Hypophyse" />
<meta name="author" content="Annika Lutter" />
<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Hypophyse • Funktion, Hormone &amp; Störung"/>
	<meta property="og:description" content="Funktionen der Hypophyse (Hirnanhangdrüse) sind die Bildung, Speicherung und Abgabe von Hormonen. Funktionsstörungen äußern sich in verschiedenen…"/>
	<meta property="og:image" content="https://images.lifeline.de/img/medizinwissen/origs174234/8869476802-w1500-h1500/Hypophyse.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/medizinwissen/hormone/hypophyse-id174219.html"/>
	<meta property="article:section" content="medizinwissen_hormone"/>
	<meta property="article:published_time" content="2020-01-09T12:10:13+0100"/>
	<meta property="fb:app_id" content="163218297160648"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Hypophyse • Funktion, Hormone &amp; Störung"/>
	<meta name="twitter:description" content="Funktionen der Hypophyse (Hirnanhangdrüse) sind die Bildung, Speicherung und Abgabe von Hormonen. Funktionsstörungen äußern sich in verschiedenen…"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/medizinwissen/origs174234/9561213540-w506-h506/Hypophyse.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/medizinwissen/hormone/hypophyse-id174219.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Hormone – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/medizinwissen/hormone/rss" />
<link rel="amphtml" href="https://www.lifeline.de/medizinwissen/hormone/hypophyse-id174219-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11594-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11594-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11594-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11594-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11594-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "163218297160648";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
</style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><script type="text/javascript" src="//static.kameleoon.com/css/customers/utym4s6bmy/0/kameleoon.js"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250],[970,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "vorsorge_story",
	target: "medizinwissen"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).show();
		$(adslotId).closest(".ad_asmi").show();
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, weil der Superbanner ein Wallpaper/Fireplace ausspielt?
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(adslotId).hide();
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").show();

			// Fallback-Code laden:
			if ($(fallbackId).data('ajax-url')) {
				$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
				$(fallbackId).data('ajax-url', null);
				console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
			} else {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code already loaded!');
			}
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> hide');
			$(adslotId).closest(".ad_asmi").hide();
		}
	}
});
/* ]]> */
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>

<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_medizinwissen_hormone",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "hypophyse-id174219.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div><div id="superbanner_fallback" data-ajax-url="/widget/id143630?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gewinnspiele.lifeline.de/gewinnspiele" class="" target="_blank" onclick="_gaq.push(['_link', 'https://gewinnspiele.lifeline.de/gewinnspiele']);">Gewinnspiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></span>

		 &gt; <span><a href="https://www.lifeline.de/medizinwissen/hormone/">Hormone</a></span>

		 &gt; Hypophyse: Die Hirnanhangdrüse steuert wichtige Hormone</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Bildung, Speicherung und Abgabe von Hormonen</strong>
	<h1 class="hl">Hypophyse: Die Hirnanhangdrüse steuert wichtige Hormone</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/dr-med-manuela-mai-id172402.html"  title="Dr. med. Manuela Mai">Dr. med. Manuela Mai, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			09. Januar 2020<br />
		</div>

	<div class="raty-wrapper">
			<div class="raty" data-id="174219" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<p class="article-abstract" id="speakable1">Die Hypophyse liegt unterhalb des Gehirns und übernimmt wichtige Funktionen im Hormonstoffwechsel. Eine Funktionsstörung der Hirnanhangdrüse führt zu schwerwiegenden Erkrankungen und starken körperlichen Problemen.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class="inline_box inline_left inline_img" style="width: 520px;">
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/medizinwissen/origs174234/8506112552-w830-h3000/Hypophyse.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/medizinwissen/crop174234/5195264265-ccinema-w520/Hypophyse.jpg" alt="Hypophyse" title="Die Hypophyse ist etwa erbsengroß und liegt unterhalb des Gehirn auf Höhe der Nase." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Die Hypophyse ist etwa erbsengroß und liegt unterhalb des Gehirn auf Höhe der Nase.</dd>
					<dd class="rights">© iStock.com/janulla</dd>
					</dl>
			</div>

		<p>Die Hypophyse (Hirnanhangdr&uuml;se) bildet eine wichtige Schnittstelle zwischen dem <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/gehirn-id35482.html" target="_self" title="Gehirn: Aufbau und Funktionen" class="dictionary_link">Gehirn</a> und den Dr&uuml;sen des K&ouml;rpers. In einem Teil der Hypophyse werden zahlreiche wichtige Hormone gebildet, in einem anderen Teil der Hirnanhangdr&uuml;se werden Hormone des Hypothalamus gespeichert und bei Bedarf freigegeben.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#anatomie">Anatomie</a></li> 
 <li><a href="#funktion">Funktion</a></li> 
 <li><a href="#st&ouml;rungen">Ursachen f&uuml;r Funktionsst&ouml;rungen</a></li> 
 <li><a href="#symptome">Symptome und Erkrankungen</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Gehirn: Mythen und &uuml;berraschende Fakten 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-gehirn-mythen-fakten-id147871.html" target="_self" title="Gehirn: Mythen und &uuml;berraschende Fakten" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/medizinwissen/crop148785/3840144420-cwide-w500/Frau-deutet-auf-Gehirn.jpg" alt="Gehirn: Mythen und &uuml;berraschende Fakten" title="Gehirn: Mythen und &uuml;berraschende Fakten" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="anatomie">Anatomie: Lage und Aufbau der Hypophyse</h2> 
<p>Das griechische Wort Hypophysis bedeutet &uuml;bersetzt &quot;das unten anh&auml;ngende Gew&auml;chs&quot;. Diese &Uuml;bersetzung und das deutsche Wort Hirnanhangdr&uuml;se erkl&auml;ren sich aus der anatomischen Lage der etwa kirschkerngro&szlig;en Dr&uuml;se, die tropfenf&ouml;rmig auf H&ouml;he der Nasenwurzel in einer Knochenmulde (dem T&uuml;rkensattel, lateinisch Sella turcica) liegt. Durch die kn&ouml;cherne Umgebung ist die Hirnanhangdr&uuml;se gut gesch&uuml;tzt.</p> 
<p>Die Hypophyse besteht aus zwei Lappen (Hypophysenvorderlappen und Hypophysenhinterlappen), einem Verbindungsteil (Pars intermedia) und dem Hypophysenstiel. Dieser trichterf&ouml;rmige Stiel verbindet die Hypophyse mit dem Hypothalamus, einem unterhalb des Thalamus liegenden Teil am Boden des Zwischenhirns.</p> 
<p>Der Hypophysenvorderlappen wird auch Adenohypophyse genannt, enth&auml;lt Dr&uuml;sengewebe und ist hormonaktiv. Die Adenohypophyse macht drei Viertel des Organs aus. Der Hypophysenhinterlappen enth&auml;lt Nervengewebe und wird deshalb auch Neurohypophyse genannt. Beide Lappen sind miteinander und mit dem Hypothalamus verbunden, das Verbindungsteil sowie der Hypophysenstiel enthalten Blutgef&auml;&szlig;e und Forts&auml;tze von Nervenzellen.</p> 
<h3>Hypophysenvorderlappen</h3> 
<p>Der Hypophysenvorderlappen ist eine typische Hormondr&uuml;se, in der lebenswichtige Hormone gebildet werden. Die Bildung und Freisetzung der Hypophysenvorderlappen-Hormone werden durch sogenannte releasing oder inhibiting Hormone des Hypothalamus reguliert. </p> 
<p>Zus&auml;tzlich reagiert der Hypophysenvorderlappen auf Informationen von Rezeptoren, die melden, ob die K&ouml;rperdr&uuml;sen ausreichend Hormone gebildet und in das Blut abgegeben haben. Sind dort genug Hormone vorhanden, beendet oder reduziert der Hypophysenvorderlappen die Hormonproduktion. Fehlen dagegen Hormone, wird die Produktion im Hypophysenvorderlappen angekurbelt.</p> 
<h3>Hypophysenhinterlappen</h3> 
<p>Der Hypophysenhinterlappen wird auch als Neurohypophyse bezeichnet, weil er aus Nervenfasern und Nervenenden besteht, deren Zellkerne sich im Hypothalamus befinden. Der Hypophysenhinterlappen ist also ein Teil des Gehirns, eine Ausst&uuml;lpung des Zwischenhirns. Im Hypothalamus produzierte Hormone gelangen &uuml;ber Nervenfasern in den Hypophysenhinterlappen, werden dort gespeichert und bei Bedarf freigesetzt.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="funktion">Funktion der Hypophyse: Steuerung von Hormonen</h2> 
<p>Die Hypophyse steuert die Funktion der meisten Dr&uuml;sen, die Ihre Sekretionsprodukte in den Blutkreislauf abgeben. Deshalb wird sie h&auml;ufig als Hauptdr&uuml;se bezeichnet. Die Arbeit der Hypophyse selbst wird allerdings weitgehend vom Hypothalamus bestimmt, der direkt oberhalb der Hypophyse liegt. Hypothalamus und Hypophyse erkennen die Spiegel der Hormone, die in den Zieldr&uuml;sen (von der Hypophyse gesteuerte Dr&uuml;sen) produziert werden und bestimmen, wie stark diese Zieldr&uuml;sen zur Hormonproduktion angeregt werden m&uuml;ssen.</p> 
<h3>Hormone des Hypophysenvorderlappens</h3> 
<p>Im Hypophysenvorderlappen werden viele Hormone produziert, die unterschiedliche Organe beeinflussen:</p> 
<ul> 
 <li><p><strong>Muskeln und Knochen:</strong> Das <a href="https://www.lifeline.de/diagnose/laborwerte/hgh-wachstumshormon-sth-somatotropin-id47711.html" target="_self" title="Wachstumshormon HGH (Somatotropin; STH)" class="dictionary_link">Wachstumshormon</a> reguliert das Wachstum sowie die k&ouml;rperliche Entwicklung und bestimmt den K&ouml;rperbau, indem es Muskelbildung und Fettabbau steuert.</p> </li> 
 <li><p><strong>Schilddr&uuml;se:</strong> Das Thyreoidea-stimulierende Hormon (<a href="https://www.lifeline.de/diagnose/laborwerte/schilddruesenwerte-tsh-t4-t3-id47812.html" target="_self" title="Schilddr&uuml;senwerte: TSH, T3 und T4" class="dictionary_link">TSH</a>) regt die Schilddr&uuml;se zur Produktion von Schilddr&uuml;senhormon an.</p> </li> 
 <li><p><strong>Nebennieren:</strong> Das adrenokortikotrope Hormon (ACTH) wird auch als Corticotropin bezeichnet und regt die Nebennieren zur Bildung von <a href="https://www.lifeline.de/medikamente/kortison-glukokortikoide-id172305.html" target="_self" title="Kortison (Glukokortikoide): Sichere Anwendung und Nebenwirkungen" class="dictionary_link">Kortison</a>, Aldosteron und Androgenen an.</p> </li> 
 <li><p><strong>Eierst&ouml;cke oder Hoden: </strong>Das follikelstimulierende Hormon (<a href="https://www.lifeline.de/diagnose/laborwerte/fsh-follikelstimulierendes-hormon-id154675.html" target="_self" title="Follikelstimulierendes Hormon – FSH" class="dictionary_link">FSH</a>) sowie das luteinisierende Hormon (LH) regen in den Hoden die Spermienbildung und in den Eierst&ouml;cken die Follikelbildung und somit den Eisprung an. Au&szlig;erdem sind sie f&uuml;r die Produktion von Sexualhormonen (Testosteron und <a href="https://www.lifeline.de/diagnose/laborwerte/oestrogen-id154677.html" target="_self" title="&Ouml;strogen (Estrogen) – Das wichtigste weibliche Geschlechtshormon" class="dictionary_link">&Ouml;strogen</a>) in den Fortpflanzungsorganen zust&auml;ndig.</p> </li> 
 <li><p><strong>Brustdr&uuml;sen: </strong>Prolaktin regt die Brustdr&uuml;sen der Frau zur Milchbildung an. Au&szlig;erdem unterdr&uuml;ckt es den Eisprung.</p> </li> 
</ul> 
<p>Daneben produziert der Hypophysenvorderlappen unter anderem das beta-melanozytenstimulierende Hormon, welches die Dunkelf&auml;rbung der Haut verursacht sowie Hormone, die das Schmerzempfinden hemmen (Enkephaline und Endorphine) und die Funktion von Gehirn und Immunsystem unterst&uuml;tzen (Endorphine).</p> 
<h3>Hormone des Hypophysenhinterlappens</h3> 
<p>Die Hypophysenhinterlappen-Hormone werden im Hypothalamus gebildet und in der Hirnanhangdr&uuml;se gespeichert sowie von dort bei Bedarf freigesetzt:</p> 
<ul> 
 <li><p><strong>Geb&auml;rmutter und Brustdr&uuml;sen:</strong> Oxytocin bewirkt die Kontraktion der Geb&auml;rmuttermuskulatur. Bei der <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/geburt-id32432.html" target="_self" title="Geburt: Ablauf, Dauer und Geburtsort" class="dictionary_link">Geburt</a> l&ouml;st es so die <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/wehen-id32431.html" target="_self" title="Wehen: Echte Wehen erkennen und Wehenschmerz lindern" class="dictionary_link">Wehen</a> aus, unmittelbar nach der Geburt verhindert es starke Blutungen. Zudem regt es in den Brustdr&uuml;sen die Milchsekretion an, indem es Kontraktionen der Milchg&auml;nge ausl&ouml;st und somit die Milch zur Brustwarze der stillenden Frau transportiert werden kann.</p> </li> 
 <li><p><strong>Nieren: </strong>Vasopressin, auch Adiuretin (ADH) genannt, hemmt die Wasserausscheidung &uuml;ber die Nieren und verengt die Blutgef&auml;&szlig;e. Die Regulation der Wassermenge, die durch die Nieren ausgeschieden wird, bestimmt den Wasserhaushalt des K&ouml;rpers und beeinflusst den <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck" class="dictionary_link">Blutdruck</a>.</p> </li> 
</ul> 
<h2 id="st&ouml;rungen">Funktionsst&ouml;rung der Hypophyse meist durch Tumoren</h2> 
<p>Die von der Hypophyse gebildeten oder freigesetzten Hormone beeinflussen die Gesundheit entscheidend. Eine St&ouml;rung der Hypophyse f&uuml;hrt dazu, dass zu gro&szlig;e oder zu kleine Mengen bestimmter Hormone im K&ouml;rper vorhanden sind, was zu einer Vielzahl an m&ouml;glichen Symptomen mit unterschiedlichen Einfl&uuml;ssen auf Lebenserwartung und Lebensqualit&auml;t f&uuml;hrt.</p> 
<p>Der h&auml;ufigste Grund f&uuml;r Fehlfunktionen der Hirnanhangdr&uuml;se sind Tumoren. Geschwulste der Hypophyse sind relativ selten, von 100.000 Menschen erkranken etwa eine bis vier Personen pro Jahr an einem Hypophysentumor. Der &uuml;berwiegende Teil davon geht vom Hypophysenvorderlappen aus. </p> 
<p>Da somit der Tumor von hormonproduzierendem Dr&uuml;sengewebe ausgeht, spricht man in diesen F&auml;llen auch von Hypophysenadenomen. Ein solches Mikroadenom an der Hypophyse sorgt daf&uuml;r, dass im ver&auml;nderten Dr&uuml;sengewebe mehr oder weniger Hormone gebildet werden. Man unterscheidet deshalb bei der Einteilung der Hypophysenadenome hormonaktive von hormoninaktiven Tumoren.</p> 
<p>Die hormonaktiven machen mit knapp 70 Prozent den Gro&szlig;teil der Hypophysentumoren aus. Je nachdem welches Hormon das Adenom freisetzt, entwickeln sich unterschiedliche Krankheitsbilder. </p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/medizinwissen/hormone/hypophyse-id174219.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/medizinwissen/hormone/hypophyse-id174219.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p>Hormoninaktive Tumoren rufen keine Hormonwirkung im K&ouml;rper hervor, k&ouml;nnen aber trotzdem zu ausgepr&auml;gten Krankheitserscheinungen f&uuml;hren. Dies passiert vor allem dadurch, dass der Tumor durch sein Wachstum Druck auf angrenzendes Gewebe aus&uuml;bt und dadurch wichtige Strukturen sch&auml;digt. So kann die Vergr&ouml;&szlig;erung der Hypophyse die direkt benachbarte Sehnervenkreuzung (Chiasma opticum) beeintr&auml;chtigen und zu Gesichtsfeldeinschr&auml;nkungen und einer Abnahme des Sehverm&ouml;gens f&uuml;hren.</p> 
<p>Andere, noch seltenere Gr&uuml;nde f&uuml;r eine Fehlfunktion der Hypophyse sind Entz&uuml;ndungen des Gehirnes (Enzephalitis) oder der Hirnh&auml;ute (Meningitis), Unf&auml;lle, Bestrahlungen, Durchblutungsst&ouml;rungen oder Operationen. Dabei k&ouml;nnen Hypothalamus oder Hirnanhangsdr&uuml;se so gesch&auml;digt werden, dass sie nicht mehr ausreichend Hormone bilden.</p> 
<h2 id="symptome">St&ouml;rung der Hypophyse: Symptome und Erkrankungen</h2> 
<p><strong>1. Erkrankungen, die aus einer &Uuml;berproduktion von Hypophysen-Hormonen entstehen k&ouml;nnen:</strong></p> 
<ul> 
 <li><p>Zu viele Wachstumshormone f&uuml;hren bei Jugendlichen mit offenen Wachstumsfugen zu Riesenwuchs. Bei Erwachsenen kommt es zu einer <a href="https://www.lifeline.de/krankheiten/akromegalie-id34667.html" target="_self" title="Akromegalie: Tumor verursacht seltenen Riesenwuchs" class="dictionary_link">Akromegalie</a>, einer Vergr&ouml;&szlig;erung von H&auml;nden, F&uuml;&szlig;en und Kopf mit vergr&ouml;berten Gesichtsz&uuml;gen. Auch im K&ouml;rperinneren nehmen die Organe an Gr&ouml;&szlig;e zu.</p> </li> 
 <li><p>Zu viel Prolaktin f&uuml;hrt zu Galaktorrh&ouml; (Ausscheidung von Brustmilch bei M&auml;nnern oder Frauen, die nicht <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/stillen-id34011.html" target="_self" title="Richtig Stillen: Muttermilch ist die beste Babynahrung" class="dictionary_link">stillen</a>). Bei Frauen setzt die Regelblutung aus und sie leiden unter sexueller Unlust, bei M&auml;nnern kommt es ebenfalls zu Libido- und Potenzverlust (erektile Dysfunktion), au&szlig;erdem kann die Zeugungsf&auml;higkeit herabgesetzt sein.</p> </li> 
 <li><p>Zu viel ACTH kann zu Morbus Cushing (&Uuml;berfunktion der Nebennierenrinde) mit <a href="https://www.lifeline.de/symptome/gewichtszunahme-id51930.html" target="_self" title="Gewichtszunahme: Gr&uuml;nde f&uuml;r pl&ouml;tzliches Zunehmen" class="dictionary_link">Gewichtszunahme</a>, Bluthochdruck und psychischen Beschwerden f&uuml;hren.</p> </li> 
 <li><p>Zu viel TSH erzeugt eine <a href="https://www.lifeline.de/krankheiten/hyperthyreose-schilddruesenueberfunktion-id40527.html" target="_self" title="Schilddr&uuml;sen&uuml;berfunktion (Hyperthyreose): Symptome und Behandlung" class="dictionary_link">Schilddr&uuml;sen&uuml;berfunktion</a> (Hyperthyreoidismus) mit Herzrasen, <a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/koerpergeruch/hyperhidrose-id39938.html" target="_self" title="Hyperhidrose: Wenn starkes Schwitzen zur Krankheit wird" class="dictionary_link">Schwitzen</a>, <a href="https://www.lifeline.de/magen-darm/durchfall/" target="_self" title="Durchfall" class="dictionary_link">Durchfall</a> und <a href="https://www.lifeline.de/symptome/gewichtsabnahme-gewichtsverlust-id51252.html" target="_self" title="Gewichtsabnahme: Gr&uuml;nde f&uuml;r pl&ouml;tzlichen Gewichtsverlust" class="dictionary_link">Gewichtsverlust</a>.</p> </li> 
</ul> 
<p><strong>2. Erkrankungen, die aus einer Unterproduktion von Hypophysen-Hormonen entstehen k&ouml;nnen:</strong></p> 
<p>Erzeugt der Hypophysenvorderlappen zu wenig Hormone, spricht man von Hypophysenvorderlappenschw&auml;che oder -insuffizienz. Meist fallen die Hormone in einer typischen Reihenfolge aus. Zun&auml;chst fehlt das Wachstumshormon, danach das follikelstimulierende und das luteinisierende Hormon (FSH und LH). </p> 
<p>Dann reduzieren sich das schilddr&uuml;senstimulierende Hormon (TSH), das nebennierenrindenstimulierende Hormon (ACTH) und das melanozytenstimulierende Hormon (MSH). Als letztes versagt die Prolaktin-Produktion. Es kann jedoch auch jedes Hormon einzeln ausfallen.</p> 
<ul> 
 <li><p>Zu wenig ADH f&uuml;hrt zum zentralen <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a> insipidus. Betroffene sind nicht mehr in der Lage, Wasser im K&ouml;rper zur&uuml;ckzubehalten und scheiden pro Tag mehrere Liter Urin (manchmal bis zu 20 Liter) aus. Der Wasserhaushalt des K&ouml;rpers ist dadurch erheblich gest&ouml;rt und es kommt zu st&auml;ndigem Durstgef&uuml;hl, trockener Haut und Schleimh&auml;uten, <a href="https://www.lifeline.de/symptome/verstopfung-obstipation-id40433.html" target="_self" title="Verstopfung – wenn der Darm streikt" class="dictionary_link">Verstopfung</a>, <a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/schlafstoerungen/" target="_self" title="Schlafst&ouml;rungen: Ursachen f&uuml;r Insomnie und was hilft" class="dictionary_link">Schlafst&ouml;rungen</a>, Gereiztheit sowie Kr&auml;mpfen.</p> </li> 
 <li><p>Zu wenig Wachstumshormon bedingt bei Kindern, dass sie nicht richtig wachsen und klein bleiben (hypophys&auml;rer Zwergwuchs). Intelligenz der Kinder und die K&ouml;rperproportionen sind normal. Bei Erwachsenen wird vermehrt Fett im Bauchbereich eingelagert und die Muskelmasse nimmt ab. Durch den gest&ouml;rten Fettstoffwechsel steigt das Risiko f&uuml;r eine Gef&auml;&szlig;verkalkung (<a href="https://www.lifeline.de/krankheiten/arteriosklerose-id51023.html" target="_self" title="Arteriosklerose: Symptome und Ursachen der Arterienverkalkung" class="dictionary_link">Arteriosklerose</a>).</p> </li> 
 <li><p>Zu wenig FSH und LH l&auml;sst bei Frauen die Regelblutung ausbleiben. M&auml;nner haben Potenzst&ouml;rungen, beide Geschlechter leiden unter sexueller Unlust und verlieren im Achsel- und Schambereich die Behaarung.</p> </li> 
 <li><p>Zu wenig TSH f&uuml;hrt zur <a href="https://www.lifeline.de/krankheiten/schilddruesenunterfunktion-hypothyreose-id40479.html" target="_self" title="Schilddr&uuml;senunterfunktion: Hilfe bei Hypothyreose" class="dictionary_link">Schilddr&uuml;senunterfunktion</a> (Hypothyreose). Betroffene sind m&uuml;de und lustlos, nehmen Gewicht ab, <a href="https://www.lifeline.de/symptome/frieren-kaelteempfindlichkeit-id54423.html" target="_self" title="Frieren kann auf Krankheiten hindeuten" class="dictionary_link">frieren</a> st&auml;ndig, haben eine raue, heisere Stimme, br&uuml;chiges Haar, Verstopfung und m&ouml;glicherweise <a href="https://www.lifeline.de/krankheiten/depression/" target="_self" title="Depression" class="dictionary_link">Depressionen</a>.</p> </li> 
 <li><p>Zu wenig ACTH ist der Grund f&uuml;r einen gest&ouml;rten Zuckerstoffwechsel und Probleme im Salz- und Wasserhaushalt. Folgen sind Unterzucker, erniedrigter Blutdruck und Antriebsarmut.</p> </li> 
 <li><p>Zu wenig Prolaktin l&auml;sst bei stillenden Frauen den Milchfluss versiegen.</p> </li> 
 <li><p>Zu wenig MSH f&uuml;hrt zu Hautbl&auml;sse.</p> </li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Schilddr&uuml;senunterfunktion: Die wichtigsten Anzeichen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/vorsorgen/galerie-schilddruesenunterfunktion-die-wichtigsten-anzeichen-id140694.html" target="_self" title="Schilddr&uuml;senunterfunktion: Die wichtigsten Anzeichen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop140695/0240146296-cwide-w500/Schilddruese-frieren.jpg" alt="Schilddr&uuml;senunterfunktion: Die wichtigsten Anzeichen" title="Schilddr&uuml;senunterfunktion: Die wichtigsten Anzeichen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/dr-med-manuela-mai-id172402.html"  title="Dr. med. Manuela Mai">Dr. med. Manuela Mai, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			09. Januar 2020<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen der Deutschen Krebsgesellschaft: HYPOPHYSENTUMOREN: <a href="https://www.krebsgesellschaft.de/onko-internetportal/basis-informationen-krebs/krebsarten/hirntumor/hypophysentumoren.html" target="_blank" rel="noopener noreferrer">https://www.krebsgesellschaft.de/onko-internetportal/basis-informationen-krebs/krebsarten/hirntumor/hypophysentumoren.html</a> (Abruf 01/2020)</li>
					<li>
Online-Informationen des Berufsverbandes Deutscher Internisten: Hirnanhangsdrüse (Hypophyse):  <a href="https://www.internisten-im-netz.de/fachgebiete/hormone-stoffwechsel/hormondruesen-und-moegliche-erkrankungen/hirnanhangsdruese-hypophyse.html" target="_blank" rel="noopener noreferrer">https://www.internisten-im-netz.de/fachgebiete/hormone-stoffwechsel/hormondruesen-und-moegliche-erkrankungen/hirnanhangsdruese-hypophyse.html</a> (Abruf 01/2020)</li>
					<li>
Online-Informationen der Deutschen Gesellschaft für Endokrinologie: Erkrankungen der Hypophyse: <a href="https://www.endokrinologie.net/krankheiten-hypophyse.php" target="_blank" rel="noopener noreferrer">https://www.endokrinologie.net/krankheiten-hypophyse.php</a>  (Abruf 01/2020)</li>
					<li>
Lippert, H.: Lehrbuch Anatomie, Urban & Fischer Verlag/Elsevier GmbH, 8. Auflage, 2011</li>
					<li> 
Piper, W.: Innere Medizin, 2. Auflage, Springer, 2012</li>
					<li>
Herold, G.: Innere Medizin, 1. Auflage, 2014</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=174219&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F174219">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Hypophyse: Die Hirnanhangdrüse steuert wichtige Hormone" data-url="https://www.lifeline.de/174219">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Hypophyse: Die Hirnanhangdrüse steuert wichtige Hormone" data-url="https://www.lifeline.de/174219">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Hypophyse: Die Hirnanhangdrüse steuert wichtige Hormone https://www.lifeline.de/174219">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/174219" data-media="https://images.lifeline.de/img/medizinwissen/origs174234/6262536406-w1280-h960/Hypophyse.jpg" data-description="Hypophyse: Die Hirnanhangdrüse steuert wichtige Hormone">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/krankheiten/morbus-addison-id172789.html" target="_self" title="Morbus Addison: Erkrankung der Nebennierenrinde" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/depression/crop168327/367888448-cstandard-w140/Erschoepfung.jpg" alt="Morbus Addison: Erkrankung der Nebennierenrinde" title="Morbus Addison: Erkrankung der Nebennierenrinde" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wenn wichtige Hormone fehlen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/morbus-addison-id172789.html" >Morbus Addison: Erkrankung der Nebennierenrinde</a></div>
<p class="txt">
					Bei Morbus Addison nimmt die Produktion lebenswichtiger Hormone in der Nebnnnierenrinde ab. Welche Anzeichen auf die Erkrankung hindeuten <a href="https://www.lifeline.de/krankheiten/morbus-addison-id172789.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/akromegalie-id34667.html" target="_self" title="Akromegalie: Tumor verursacht seltenen Riesenwuchs" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/diagnose/crop167196/4878882476-cstandard-w140/Arzt-betrachtet-MRT-oder-CT-des-Kopfes.jpg" alt="Akromegalie: Tumor verursacht seltenen Riesenwuchs" title="Akromegalie: Tumor verursacht seltenen Riesenwuchs" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wachstumshormone außer Kontrolle</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/akromegalie-id34667.html" >Akromegalie: Tumor verursacht seltenen Riesenwuchs </a></div>
<p class="txt">
					Akromegalie ist eine sehr seltene Erkrankung, bei der die Wachstumshormone durch einen gutartigen Tumor im Gehirn außer Kontrolle geraten <a href="https://www.lifeline.de/krankheiten/akromegalie-id34667.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/cushing-syndrom-id169241.html" target="_self" title="Cushing-Syndrom: Zu viele Hormone im Körper" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop169276/9508882248-cstandard-w140/Arzt-misst-Bauchumfang-eines-uebergewichtigen-Patienten.jpg" alt="Cushing-Syndrom: Zu viele Hormone im Körper" title="Cushing-Syndrom: Zu viele Hormone im Körper" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Hohe Kortisonkonzentration im Körper</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/cushing-syndrom-id169241.html" >Cushing-Syndrom: Zu viele Hormone im Körper</a></div>
<p class="txt">
					Wenn die Nebennierenrinde zu viele Hormone herstellt, kann die Folge das Cushing-Syndrom sein. Typische Symptome sind Stammfettsucht, Stiernacken und Vollmondgesicht <a href="https://www.lifeline.de/krankheiten/cushing-syndrom-id169241.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/morbus-cushing-id173014.html" target="_self" title="Morbus Cushing: Ursachen, Symptome und Therapie" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop154824/9278884226-cstandard-w140/Hirnahangsdruese-Hypophyse-im-Saggitalschnitt-.jpg" alt="Morbus Cushing: Ursachen, Symptome und Therapie" title="Morbus Cushing: Ursachen, Symptome und Therapie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Hormonstörung</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/morbus-cushing-id173014.html" >Morbus Cushing: Ursachen, Symptome und Therapie </a></div>
<p class="txt">
					Morbus Cushing ist eine Erkrankung der Hypophyse, die zu unkontrollierter Cortisolproduktion führt <a href="https://www.lifeline.de/krankheiten/morbus-cushing-id173014.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/schilddruesenunterfunktion-hypothyreose-id40479.html" target="_self" title="Schilddrüsenunterfunktion: Hilfe bei Hypothyreose" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/symptome/crop43850/1068886635-cstandard-w140/Frau-haelt-Haende-an-ihren-Hals.jpg" alt="Schilddrüsenunterfunktion: Hilfe bei Hypothyreose" title="Schilddrüsenunterfunktion: Hilfe bei Hypothyreose" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wenn die Schilddrüse streikt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/schilddruesenunterfunktion-hypothyreose-id40479.html" >Schilddrüsenunterfunktion: Hilfe bei Hypothyreose</a></div>
<p class="txt">
					Bei Schilddrüsenunterfunktion belastet Hormonmangel den Körper mit weitreichenden Folgen <a href="https://www.lifeline.de/krankheiten/schilddruesenunterfunktion-hypothyreose-id40479.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/medizinwissen/hormone/hormone-frau-id36018.html" target="_self" title="Die Rolle der Hormone im Leben einer Frau" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/hormonspirale/crop23012/8698889732-cstandard-w140/Mutter-mit-Tochter-Portrait.jpg" alt="Die Rolle der Hormone im Leben einer Frau" title="Die Rolle der Hormone im Leben einer Frau" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Von der Pubertät bis zu den Wechseljahren</div>

			<div class="hl">
		<a href="https://www.lifeline.de/medizinwissen/hormone/hormone-frau-id36018.html" >Die Rolle der Hormone im Leben einer Frau</a></div>
<p class="txt">
					Die Hormone der Frau erfüllen wichtige Funktionen in den verschiedenen Lebensphasen. Sie steuern den Monatszyklus, beeinflussen den Verlauf der Schwangerschaft und wirken in verschiedenen Stoffwechselvorgängen. <a href="https://www.lifeline.de/medizinwissen/hormone/hormone-frau-id36018.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-brainfood-energielieferanten-fuers-gehirn-id157013.html" target="_self" title="Brainfood: Energielieferanten fürs Gehirn" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop168728/667888699-cstandard-w140/Proteinquellen.jpg" alt="Brainfood: Energielieferanten fürs Gehirn" title="Brainfood: Energielieferanten fürs Gehirn" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Geistige Fitness</div>

			<div class="hl">
		<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-brainfood-energielieferanten-fuers-gehirn-id157013.html" >Brainfood: Energielieferanten fürs Gehirn</a></div>
<p class="txt">
					Brainfood macht zwar nicht intelligenter. Trotzdem helfen bestimmte Lebensmittel dabei, das Gehirn optimal mit Nährstoffen zu versorgen <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-brainfood-energielieferanten-fuers-gehirn-id157013.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-gehirntraining-id157102.html" target="_self" title="Gehirntraining in sieben Schritten" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop96247/8918881535-cstandard-w140/Sudoku-Raetsel.jpg" alt="Gehirntraining in sieben Schritten" title="Gehirntraining in sieben Schritten" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Geistige Fitness</div>

			<div class="hl">
		<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-gehirntraining-id157102.html" >Gehirntraining in sieben Schritten</a></div>
<p class="txt">
					Die optimale Leistungsfähigkeit des Gehirns ist nicht nur eine Frage der geistigen Fitness. Insgesamt sind diese sieben Aspekte essenziell <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/galerie-gehirntraining-id157102.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/medizinwissen/hormone/weiblicher-Zyklus-id35920.html" target="_self" title="Der weibliche Zyklus" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/hormonspirale/crop70394/3108887295-cstandard-w140/Kalender-zur-Zyklusberechnung.jpg" alt="Der weibliche Zyklus" title="Der weibliche Zyklus" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Medizinwissen</div>

					<div class="hl">
		<a href="https://www.lifeline.de/medizinwissen/hormone/weiblicher-Zyklus-id35920.html" >Der weibliche Zyklus</a></div>
<p class="txt">
							Jede Frau sollte ihren Zyklus kennen. Anhand des weiblichen Zyklus‘ lassen sich die fruchtbaren Tage und der Beginn der nächsten Monatsblutung bestimmen. Zahlreiche hormonbedingte Prozesse laufen im weiblichen... <a href="https://www.lifeline.de/medizinwissen/hormone/weiblicher-Zyklus-id35920.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/medizinwissen/hormone/hormone-frau-id36018.html" target="_self" title="Die Rolle der Hormone im Leben einer Frau" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/hormonspirale/crop23012/8698889732-cstandard-w140/Mutter-mit-Tochter-Portrait.jpg" alt="Die Rolle der Hormone im Leben einer Frau" title="Die Rolle der Hormone im Leben einer Frau" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Von der Pubertät bis zu den Wechseljahren</div>

					<div class="hl">
		<a href="https://www.lifeline.de/medizinwissen/hormone/hormone-frau-id36018.html" >Die Rolle der Hormone im Leben einer Frau</a></div>
<p class="txt">
							Die Hormone der Frau erfüllen wichtige Funktionen in den verschiedenen Lebensphasen. Sie steuern den Monatszyklus, beeinflussen den Verlauf der Schwangerschaft und wirken in verschiedenen Stoffwechselvorgängen. <a href="https://www.lifeline.de/medizinwissen/hormone/hormone-frau-id36018.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="hl">
				<span style="color: #214882;">Haben Sie eine Frage?</span>
			</div>
			<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>
			<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
		</div>
	</div>

	<script type="text/javascript">
	/* <![CDATA[ */
		$("#postbtnfwid1").live('click', function (e) {
			e.preventDefault();
			var isLoggedIn = false;

			if (isLoggedIn) {
				$("#layer").llLayer({
					"cache": false,
					"closeCallback": function() { $("#layer").html(""); },
					"closeOnClick": false,
					"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 85 , 93 , 136 , 147 , 202 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
					"duration": 0,
					"method": "POST",
					"url": "/widget/id43218?view=ajax"
				});
				try {
					_gaq.push(['_trackPageview', '/medizinwissen_hormone/frage-posten-overlay']);
				} catch(e) {}
			} else {
				login();
			}
		});
	/* ]]> */
	</script>

</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Medizinwissen</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/medizinwissen/atemwege/" title="Atemwege" class="">Atemwege</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/herz-niere/" title="Herz &amp; Niere" class="">Herz &amp; Niere</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/hormone/" title="Hormone" class="">Hormone</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/immunsystem/" title="Immunsystem" class="">Immunsystem</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/knochen-muskeln/" title="Knochen &amp; Muskeln" class="">Knochen &amp; Muskeln</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/magen-darm/" title="Magen, Darm &amp; Co." class="">Magen, Darm &amp; Co.</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/nervensystem/" title="Nervensystem" class="">Nervensystem</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/sinnesorgane/" title="Sinnesorgane" class="">Sinnesorgane</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/stoffwechsel/" title="Stoffwechsel" class="">Stoffwechsel</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/urogenitalsystem/" title="Urogenitalsystem" class="">Urogenitalsystem</a>
					</li><li class="">
					<a href="https://www.lifeline.de/medizinwissen/zaehne/" title="Zähne" class="">Zähne</a>
					</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad versteckt">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://gewinnspiele.lifeline.de/adventskalender?169591" target="_blank" title="Adventskalender: Tolle Gewinne warten!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/service-tools/crop173896/5096478528-csquare-w82/Adventskalender-Lifeline.jpg" alt="Adventskalender: Tolle Gewinne warten!" title="Adventskalender: Tolle Gewinne warten!" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://gewinnspiele.lifeline.de/adventskalender?169591"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Adventskalender</a>
	</div>

				<p class="txt" style="color:#000000;">
					Wir versüßen das Warten auf Weihnachten: Öffnen Sie jeden Tag ein Türchen und gewinnen Sie tolle Preise</p>

				<a href="https://gewinnspiele.lifeline.de/adventskalender?169591"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr lesen...</a>
	</div>
		</div>
	</div>

	<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/selbsttests/"  style="color: #214882;">Selbsttest</a>
	</div>

				<p class="txt" style="color:#000000;">
					Sie möchten wissen, was "es" sein könnte? Machen Sie den Test!</p>

				<a href="https://www.lifeline.de/selbsttests/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="41,85,93,136,147,202"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/510647962-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad">
			<div id="mrec_btf_4"></div><div id="mrec_btf_4_fallback" data-ajax-url="/widget/id163547?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div id="nativendo-sidebar"></div></div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2018-11-28.9209605880/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<img src="https://images.lifeline.de/img/erkaeltung/origs44258/5220313202-w16-h16/Buecher-Brille-Bildung.jpg" alt="Therapien von A bis Z" title="Therapien von A bis Z" width="16" height="10" class="" style=""/><a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#haftungsausschluss">Haftungsausschluss</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom banner_right--sticky versteckt">
			<div id="sky"></div><div id="sky_fallback" data-ajax-url="/widget/id143631?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=174219&amp;type=article&amp;ctxId=4885&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Hypophyse%3A+Die+Hirnanhangdr%C3%BCse+steuert+wichtige+Hormone&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fmedizinwissen%2Fhormone%2Fhypophyse-id174219.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Medizinwissen', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "medizinwissen";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11594-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href="https://fragen.lifeline.de/expertenrat/passwort_vergessen/" title="Passwort vergessen">Passwort vergessen?</a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie dürfen sich nicht einloggen – Sie oder Ihre IP sind für diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten – bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/medizinwissen\/origs174234\/8506112552-w830-h3000\/Hypophyse.jpg\" alt=\"Hypophyse\" title=\"Die Hypophyse ist etwa erbsengro\u00DF und liegt unterhalb des Gehirn auf H\u00F6he der Nase.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"830\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Die Hypophyse ist etwa erbsengro\u00DF und liegt unterhalb des Gehirn auf H\u00F6he der Nase.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/janulla<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=174219';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
