<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Diuretika • Wirkung &amp; Nebenwirkung von Wassertabletten</title>

<meta name="description" content="Diuretika sind harntreibende Medikamente bei Herzproblemen und Nierenfunktionsstörungen. Wann die Anwendung nicht infrage kommt &amp; mögliche…" />
<meta name="keywords" content="Diuretika" />
<meta name="news_keywords" content="Diuretika" />
<meta name="author" content="Dagmar Schüller"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Diuretika • Wirkung &amp; Nebenwirkung von Wassertabletten"/>
	<meta property="og:description" content="Diuretika sind harntreibende Medikamente bei Herzproblemen und Nierenfunktionsstörungen. Wann die Anwendung nicht infrage kommt &amp; mögliche Nebenwirkungen →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/medikamente/origs183484/5369476219-w1500-h1500/Frau-nimmt-Medikament-ein.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/medikamente/diuretika-wassertabletten-id183477.html"/>
	<meta property="article:section" content="medikamente"/>
	<meta property="article:published_time" content="2021-09-15T11:46:08+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Diuretika • Wirkung &amp; Nebenwirkung von Wassertabletten"/>
	<meta name="twitter:description" content="Diuretika sind harntreibende Medikamente bei Herzproblemen und Nierenfunktionsstörungen. Wann die Anwendung nicht infrage kommt &amp; mögliche Nebenwirkungen →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/medikamente/origs183484/0481219481-w506-h506/Frau-nimmt-Medikament-ein.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/medikamente/diuretika-wassertabletten-id183477.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Medikamente – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/medikamente/rss" />
<link rel="amphtml" href="https://www.lifeline.de/medikamente/diuretika-wassertabletten-id183477-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11948-3/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/11948-3/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11948-3\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
#superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "medikamente_story",
	target: "medikamente"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_medikamente",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "diuretika-wassertabletten-id183477.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/medikamente/">Medikamente</a></span>

		 &gt; Diuretika: Harntreibende Medikamente bei Herzproblemen</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Wassertabletten bei Herzkrankheiten</strong>
	<h1 class="hl">Diuretika: Harntreibende Medikamente bei Herzproblemen</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="183477" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/dagmar-schueller-id172389.html"  title="Dagmar Schüller"> Dagmar Schüller, Medizinredakteurin und Dipl.-Trophologin</a></span><br />
		
			Letzte Aktualisierung:
			15. September 2021<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Diuretika sind harntreibende Medikamente. Die auch Wassertabletten genannten Medikamente werden bei verschiedenen Herzproblemen und Nierenfunktionsstörungen eingesetzt. Wann sollten Diuretika nicht eingenommen werden und welche Nebenwirkungen sind möglich?</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/medikamente/origs183484/009611469-w830-h3000/Frau-nimmt-Medikament-ein.jpg" title="Zum Zoomen klicken!"><img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/21x9.png" data-original="https://images.lifeline.de/img/medikamente/crop183484/76752610-ccinema-w520/Frau-nimmt-Medikament-ein.jpg" alt="Frau nimmt Medikament ein" title="Bei Herzproblemen und Nierenfunktionsstörungen können Diuretika verschrieben werden." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Bei Herzproblemen und Nierenfunktionsstörungen können Diuretika verschrieben werden.</dd>
					<dd class="rights">© Getty Images/PeopleImages</dd>
					</dl>
			</div>

		<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#diuretika">Was sind Diuretika?</a></li> 
 <li><a href="#indikationen">Indikationen</a></li> 
 <li><a href="#indikationen">Kontraindikationen</a></li> 
 <li><a href="#nebenwirkungen">Nebenwirkungen</a></li> 
 <li><a href="#einnahme">Worauf bei Einnahme achten?</a></li> 
 <li><a href="#resistenz">Diuretikaresistenz</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    22 Tipps f&uuml;r ein gesundes Herz 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/herz-gefaesse/galerie-tipps-gesundes-herz-id102688.html" target="_self" title="22 Tipps f&uuml;r ein gesundes Herz" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/vorsorgen/crop150019/5990147308-cwide-w500/Paar-macht-Fitnessuebungen-auf-der-Wiese.jpg" alt="22 Tipps f&uuml;r ein gesundes Herz" title="22 Tipps f&uuml;r ein gesundes Herz" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="diuretika">Was sind Diuretika?</h2> 
<p>Neben ACE-Hemmern, Kalziumantagonisten und <a href="https://www.lifeline.de/medikamente/betablocker-id148708.html" title="Betablocker: Wirkung und Nebenwirkungen der Blutdrucksenker" class="inlineLink">Betablockern</a> z&auml;hlen auch Diuretika zu den Medikamenten gegen <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck" class="dictionary_link">Bluthochdruck</a> (Antihypertensiva). Sie f&ouml;rdern die Ausscheidung von Wasser und <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/elektrolyte-id159943.html" target="_self" title="Elektrolyte: Aufgaben und Symptome bei Elektrolytmangel" class="dictionary_link">Elektrolyte</a> durch die Nieren. Damit erreichen die Wirkstoffe eine ver&auml;nderte Menge und Zusammensetzung des Harns, was man sich bei verschiedenen Erkrankungen des Herzens und der Nieren zunutze macht. Auch das Blutvolumen verringert sich durch den Entzug von Wasser, in der Folge sinkt der Blutdruck.</p> 
<p>Innerhalb der Diuretika gibt es verschiedene Wirkstoffgruppen, die den Nierenstoffwechsel unterschiedlich beeinflussen:</p> 
<ul> 
 <li><p><strong>Osmodiuretika: </strong>Sie werden nicht in die Nierenzellen aufgenommen und entziehen durch einen osmotischen Gradienten dem Blut Wasser.</p> </li> 
 <li><p><strong>Carboanhydrasehemmer:</strong> Sie hemmen in den Nieren das Enzym Carboanhydrase, wodurch weniger Wasser in die Hinterkammer des Auges str&ouml;mt. Deshalb werden diese Diuretika haupts&auml;chlich bei einem <a href="https://www.lifeline.de/augen-sehkraft/gruener-star/" target="_self" title="Gr&uuml;ner Star" class="dictionary_link">Glaukom</a> eingesetzt. Gleichzeitig steigern sie die Phosphatausscheidung.</p> </li> 
 <li><p><strong>Thiaziddiuretika:</strong> Sie f&ouml;rdern die Ausscheidung von <a href="https://www.lifeline.de/diagnose/laborwerte/natrium-blutwert-id47753.html" target="_self" title="Natrium" class="dictionary_link">Natrium</a> und erh&ouml;hen die Menge an Prim&auml;rharn.</p> </li> 
 <li><p><strong>Schleifendiuretika:</strong> Sie verhindern die R&uuml;ckresorption von Natrium und <a href="https://www.lifeline.de/diagnose/laborwerte/kalium-id47721.html" target="_self" title="Kalium: Was tun, wenn der Wert im Blut zu hoch ist?" class="dictionary_link">Kalium</a> im schleifenf&ouml;rmigen Abschnitt der Niere (&quot;Henle-Schleife&quot;). Dadurch werden die Mineralstoffe mit Wasser zusammen ausgeschieden.</p> </li> 
 <li><p><strong>Aldosteronantagonisten: </strong>Diese Diuretika blockieren den Aldosteronrezeptor, sodass weniger Natrium-Kan&auml;le in der Niere gebildet werden, wor&uuml;ber der Mineralstoff in die Zellen gelangt.</p> </li> 
 <li><p><strong>Vasopressinantagonisten: </strong>Sie verhindern den Einbau von bestimmten Transportproteinen in die W&auml;nde der Sammelrohre in der Niere. Folglich kann Wasser nicht in die Zellen gelangen und wird vermehrt ausgeschieden.</p> </li> 
 <li><p><strong>Kaliumsparende Diuretika:</strong> Diese Arzneimittel hemmen die Ausscheidung von Kalium, w&auml;hrend sie die von Natrium und Wasser f&ouml;rdern. Als Nebenwirkung kann es deshalb zu einem Kalium&uuml;berschuss kommen.</p> </li> 
</ul> 
<h2 id="indikationen">Bei welchen Krankheiten Diuretika eingesetzt werden</h2> 
<p>Wassertabletten werden bei verschiedenen Erkrankungen von Herz und Nieren verordnet. Mit dem Alter steigt das Risiko f&uuml;r solche Krankheiten, weshalb Diuretika h&auml;ufig &auml;ltere Menschen verschrieben bekommen.</p> 
<p>Indikationen f&uuml;r Diuretika:</p> 
<ul> 
 <li>Hypertonie (Bluthochdruck)</li> 
 <li>Herzinsuffizienz (<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/herzinsuffizienz-id38706.html" target="_self" title="Herzinsuffizienz: Symptome, Therapie und Ursachen der Herzschw&auml;che" class="dictionary_link">Herzschw&auml;che</a>)</li> 
 <li><a href="https://www.lifeline.de/symptome/oedeme-id65736.html" target="_self" title="&Ouml;deme: Wenn der K&ouml;rper zu viel Wasser einlagert" class="dictionary_link">&Ouml;deme</a> (Wassereinlagerungen)</li> 
 <li>Kalziumhaltige <a href="https://www.lifeline.de/krankheiten/blasenentzuendung/aehnliche_erkrankungen/nierensteine-symptome-therapie-id136453.html" target="_self" title="Nierensteine und Nierengrie&szlig;: Ursachen, Symptome und Behandlung" class="dictionary_link">Nierensteine</a></li> 
 <li>Hyperkalz&auml;mische Krise</li> 
 <li> <a href="https://www.lifeline.de/krankheiten/chronische-niereninsuffizienz-id45112.html" title="Chronische Niereninsuffizienz: Symptome, Stadien und Behandlung" class="inlineLink">Chronische Niereninsuffizienz</a></li> 
 <li>akutes <a href="https://www.lifeline.de/krankheiten/akutes-nierenversagen-id39193.html" target="_self" title="Akute Niereninsuffizenz: Was tun im Notfall?" class="dictionary_link">Nierenversagen</a></li> 
 <li> <a href="https://www.lifeline.de/vorsorgen/kindergesundheit/Vergiftungen-Veraetzungen-id21454.html" title="Vergiftungen und Ver&auml;tzungen: Ursachen, Symptome und Behandlungsm&ouml;glichkeiten" class="inlineLink">Vergiftungen (Intoxikationen)</a></li> 
 <li>Glaukom (Gr&uuml;ner Star)</li> 
 <li>Hirn&ouml;dem</li> 
 <li> <a href="https://www.lifeline.de/krankheiten/diabetes/sonderformen/diabetes-insipidus-id141428.html" title="Diabetes insipidus: Symptome, Therapie und Ursachen" class="inlineLink">Diabetes insipidus</a></li> 
</ul> 
<p>Da je nach Wirkstoffgruppe und abh&auml;ngig von der gesundheitlichen Verfassung der Betroffenen und der zugrunde liegenden Krankheit mitunter schwere Nebenwirkungen auftreten k&ouml;nnen, muss das Risiko-Nutzen-Verh&auml;ltnis individuell abgewogen werden.</p> 
<h2 id="kontraindikationen">Kontrainidikationen f&uuml;r die Gabe von Wassertabletten</h2> 
<p>In bestimmten F&auml;llen ist eine Behandlung mit Diuretika nicht m&ouml;glich oder wird nicht empfohlen. Dazu z&auml;hlen ein sehr niedriger Blutdruck, verminderte Blutmenge (Hypovol&auml;mie), schwere Leber- und Nierenfunktionsst&ouml;rungen sowie des Elektrolythaushalts. Weitere Gegenanzeigen f&uuml;r die Einnahme von Diuretika sind Schwangerschaft, Stillzeit sowie eine bekannte Arzneimittelallergie.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="nebenwirkungen">Diuretika k&ouml;nnen Nebenwirkungen haben</h2> 
<p>Da Diuretika die Ausscheidung von Wasser im K&ouml;rper erh&ouml;hen, wird folglich das Blut dickfl&uuml;ssiger. Es k&ouml;nnen sich leichter Blutgerinnsel (Thromben) bilden, sodass durch die Einnahme von Wassertabletten die Gefahr f&uuml;r eine <a href="https://www.lifeline.de/krankheiten/thrombose-id78959.html" target="_self" title="Thrombose: Symptome und Therapie des Blutgerinnsels" class="dictionary_link">Thrombose</a> steigt. Vor allem Schleifendiuretika sorgen f&uuml;r eine kurzfristig erh&ouml;hte Harnausscheidung, deren Folge ein starkes Durstgef&uuml;hl, <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/kraempfe/wadenkraempfe-id51858.html" target="_self" title="Wadenkr&auml;mpfe" class="dictionary_link">Wadenkr&auml;mpfe</a> und schmerzhafter <a href="https://www.lifeline.de/symptome/harndrang-id51952.html" target="_self" title="Harndrang: H&auml;ufiges Wasserlassen kann Alarmsignal sein" class="dictionary_link">Harndrang</a> sein k&ouml;nnen.</p> 
<p>Bei Menschen mit <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a> mellitus kann sich durch eine langfristige Einnahme von Diuretika die Stoffwechselsituation verschlechtern. Auch ein bisher unbemerkter Diabetes kann sich durch Wassertabletten manifestieren.</p> 
<p>Durch die Einnahme von Diuretika kann es zu St&ouml;rungen im Elektrolythaushalt auftreten, insbesondere bei Kalium, Natrium, <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/magnesium-haltige-lebensmittel-id145461.html" target="_self" title="Magnesiumhaltige Lebensmittel – plus Tabelle" class="dictionary_link">Magnesium</a> und <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalzium-id31224.html" target="_self" title="Kalzium: Mit Lebensmitteln dem Kalziummangel vorbeugen" class="dictionary_link">Kalzium</a>. Folgen k&ouml;nnen <a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/herzrhythmusstoerungen-arrhythmie-id40418.html" target="_self" title="Herzrhythmusst&ouml;rungen (Arrhythmie): Herz aus dem Takt" class="dictionary_link">Herzrhythmusst&ouml;rungen</a>, <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/kraempfe/" target="_self" title="Muskelkr&auml;mpfe" class="dictionary_link">Muskelkr&auml;mpfe</a>, <a href="https://www.lifeline.de/symptome/schwindel/" target="_self" title="Schwindel" class="dictionary_link">Schwindel</a> oder Magen-Darmbeschwerden sein. Das Risiko f&uuml;r einen niedrigen Magnesiumwert (Hypomagnesi&auml;mie) sowie erh&ouml;hte oder erniedrigte Kaliumwerte (Hyper- oder Hypokali&auml;mie) kann durch die kombinierte Einnahme von verschiedenen kaliumneutralen Diuretika reduziert werden.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Medikamente und Lebensmittel: Diese gef&auml;hrlichen Wechselwirkungen gibt es 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-medikamente-und-lebensmittel-diese-gefaehrlichen-wechselwirkungen-gibt-es-id129093.html" target="_self" title="Medikamente und Lebensmittel: Diese gef&auml;hrlichen Wechselwirkungen gibt es" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop180283/2490145516-cwide-w500/medikamente-lebensmittel.jpg" alt="Medikamente und Lebensmittel: Diese gef&auml;hrlichen Wechselwirkungen gibt es" title="Medikamente und Lebensmittel: Diese gef&auml;hrlichen Wechselwirkungen gibt es" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="einnahme">Worauf bei der Einnahme von Wassertabletten achten?</h2> 
<p>Eine Behandlung mit Diuretika ver&auml;ndert den Wasser- und Elektrolythaushalt des K&ouml;rpers. Deshalb wird die Mineralstoffkonzentration im Blut je nach Pr&auml;parat regelm&auml;&szlig;ig &auml;rztlich kontrolliert. Auch das Gewicht und der Blutdruck sollten zu Beginn der Einnahme t&auml;glich, sp&auml;ter w&ouml;chentlich gemessen werden. Um den Schlaf nicht durch einen erh&ouml;hten Harndrang zu st&ouml;ren, sollten Wassertabletten m&ouml;glichst morgens oder in der ersten Tagesh&auml;lfte genommen werden.</p> 
<p>W&auml;hrend der Behandlung sollte man auf m&ouml;gliche Nebenwirkungen wie Herzstolpern, Muskelkr&auml;mpfe oder andere unerwartete k&ouml;rperliche Reaktionen achten – bei Unsicherheiten sollten Betroffene ihre haus&auml;rztliche Praxis aufsuchen. Wer stark schwitzt, <a href="https://www.lifeline.de/symptome/fieber-id50720.html" target="_self" title="Fieber – wenn das Immunsystem dem K&ouml;rper einheizt" class="dictionary_link">Fieber</a> hat oder unter <a href="https://www.lifeline.de/magen-darm/durchfall/" target="_self" title="Durchfall" class="dictionary_link">Durchfall</a> leidet, sollte w&auml;hrend der Einnahme von Wassertabletten darauf achten, gen&uuml;gend zu trinken. Andernfalls wird dem K&ouml;rper zu viel Wasser entzogen. Die gleichzeitige Zufuhr von kaliumhaltigen Pr&auml;paten sollte &auml;rztlich abgekl&auml;rt werden. Menschen mit &Ouml;demen und einer Herzinsuffizienz sollten dagegen die &auml;rztlich angeordnete Trinkmenge einhalten und nicht &uuml;berschreiten. </p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/medikamente/diuretika-wassertabletten-id183477.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/medikamente/diuretika-wassertabletten-id183477.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p>Menschen mit Diabetes sollten ihren <a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html" target="_self" title="Blutzucker (Glukose) und Blutzuckerwert" class="dictionary_link">Blutzucker</a> sorgf&auml;ltig kontrollieren, da Diuretika den Blutzuckerspiegel erh&ouml;hen k&ouml;nnen. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/nahrungsergaenzungsmittel-id169557.html" target="_self" title="Nahrungserg&auml;nzungsmittel – sinnvoll oder sch&auml;dlich?" class="dictionary_link">Nahrungserg&auml;nzungsmittel</a> mit Kalium und Vitamin D sollten nur nach &auml;rztlicher R&uuml;cksprache eingenommen werden, um den Elektrolythaushalt nicht zus&auml;tzlich zu belasten oder st&ouml;ren. Auch Lakritze sollte nicht verzehrt werden, da die S&uuml;&szlig;igkeit aus S&uuml;&szlig;holzwurzel harntreibend wirkt und die Ausscheidung von Kalium f&ouml;rdert.</p> 
<h2 id="resistenz">Diuretikaresistenz: Wenn die Wassertabletten nicht wirken</h2> 
<p>Eine Diuretikaresistenz liegt vor, wenn Menschen nicht ad&auml;quat auf eine Behandlung mit Diuretika ansprechen. Die Ursachen k&ouml;nnen sehr vielf&auml;ltig sein: Von einer nicht geeigneten Dosierung der Wassertabletten &uuml;ber eine fehlerhafte Einnahme durch Betroffene bis hin zu verschiedenen gesundheitlichen St&ouml;rungen. Dazu z&auml;hlen zum Beispiel ein <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypotonie/" title="Hypotonie: Zu niedriger Blutdruck" class="inlineLink">niedriger Blutdruck (Hypotonie)</a>, chronische Nierenerkrankungen oder ein verminderter Gehalt an Proteinen im Blutplasma (Hypoprotein&auml;mie).</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Urin: Farbe und Geruch sind Indikator f&uuml;r Gesundheit 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.special-harninkontinenz.de/blase/galerie-urin-farbe-geruch-id182199.html" target="_self" title="Urin: Farbe und Geruch sind Indikator f&uuml;r Gesundheit" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop182197/7030146346-cwide-w500/Urinprobe-wird-im-Labor-untersucht.jpg" alt="Urin: Farbe und Geruch sind Indikator f&uuml;r Gesundheit" title="Urin: Farbe und Geruch sind Indikator f&uuml;r Gesundheit" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/dagmar-schueller-id172389.html"  title="Dagmar Schüller"> Dagmar Schüller, Medizinredakteurin und Dipl.-Trophologin</a></span><br />
		
			Letzte Aktualisierung:
			15. September 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Parsi, E.: Diuretika in der hausärztlichen Praxis, arztCME: <a href="https://www.arztcme.de/wp-content/uploads/arztcme_diuretika_praxis-1.pdf" target="_blank" rel="noopener noreferrer">https://www.arztcme.de/wp-content/uploads/arztcme_diuretika_praxis-1.pdf</a> (Abruf: 09/2021)</li>
					<li>
Online-Informationen von DocCheck: Diuretikum: <a href="https://flexikon.doccheck.com/de/Diuretikum" target="_blank" rel="noopener noreferrer">https://flexikon.doccheck.com/de/Diuretikum</a> (Abruf: 09/2021)</li>
					<li>
Online-Informationen des Berufsverbands deutscher Internisten e.V.: Behandlung bei Herzschwäche: <a href="https://www.internisten-im-netz.de/krankheiten/herzschwaeche/behandlung-bei-herzschwaeche/" target="_blank" rel="noopener noreferrer">https://www.internisten-im-netz.de/krankheiten/herzschwaeche/behandlung-bei-herzschwaeche/</a> (Abruf 09/2021)</li>
					<li>
Online-Informationen des Deutschen Herzzentrums: Diuretika: <a href="https://www.dhm.mhn.de/de/kliniken_und_institute/klinik_fuer_herz-und_kreislauf/informationen_fuer_patienten/arzneimittelinformationen/diuretika.cfm" target="_blank" rel="noopener noreferrer">https://www.dhm.mhn.de/de/kliniken_und_institute/klinik_fuer_herz-und_kreislauf/informationen_fuer_patienten/arzneimittelinformationen/diuretika.cfm</a> (Abruf: 09/2021)</li>
					<li>
Ellison, D.H., Felker, G.M.: Diuretic treatment in heart failure. N Engl J Med 2017, 377: 1964-1975</li>
					<li>
Online-Informationen der Gelben Liste: Diuretika: <a href="https://www.gelbe-liste.de/wirkstoffgruppen/diuretika" target="_blank" rel="noopener noreferrer">https://www.gelbe-liste.de/wirkstoffgruppen/diuretika</a> (Abruf: 09/2021)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=183477&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F183477">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Diuretika: Harntreibende Medikamente bei Herzproblemen" data-url="https://www.lifeline.de/183477">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Diuretika: Harntreibende Medikamente bei Herzproblemen" data-url="https://www.lifeline.de/183477">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Diuretika: Harntreibende Medikamente bei Herzproblemen https://www.lifeline.de/183477">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/183477" data-media="https://images.lifeline.de/img/medikamente/origs183484/0562537869-w1280-h960/Frau-nimmt-Medikament-ein.jpg" data-description="Diuretika: Harntreibende Medikamente bei Herzproblemen">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/medikamente/amlodipin-id178057.html" target="_self" title="Amlodipin: Wirkstoff bei Bluthochdruck" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop178058/3958885753-cstandard-w140/amlodipin.jpg" alt="Amlodipin: Wirkstoff bei Bluthochdruck" title="Amlodipin: Wirkstoff bei Bluthochdruck" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Medikamente</div>

			<div class="hl">
		<a href="https://www.lifeline.de/medikamente/amlodipin-id178057.html" >Amlodipin: Wirkstoff bei Bluthochdruck</a></div>
<p class="txt">
					Amlodipin ist ein Wirkstoff aus der Gruppe der Kalziumkanalblocker, der den Blutdruck senkt und die Gefäße erweitert. <a href="https://www.lifeline.de/medikamente/amlodipin-id178057.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck: Ursachen und Anzeichen der Hypertonie" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/herz-gefaesse/crop162516/3798887086-cstandard-w140/Frau-misst-ihren-Blutdruck.jpg" alt="Bluthochdruck: Ursachen und Anzeichen der Hypertonie" title="Bluthochdruck: Ursachen und Anzeichen der Hypertonie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Herz-Kreislauf-Risiko</div>

			<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" >Bluthochdruck: Ursachen und Anzeichen der Hypertonie</a></div>
<p class="txt">
					Bluthochdruck kann unbehandelt zu gefährlichen Folgeerkrankungen führen <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/medikamente/candesartan-id179448.html" target="_self" title="Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop179450/5228884399-cstandard-w140/candesartan.jpg" alt="Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz" title="Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wenig Nebenwirkungen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/medikamente/candesartan-id179448.html" >Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz</a></div>
<p class="txt">
					Candesartan 8 mg und 16 mg senkt den Blutdruck und hilft bei Herzinsuffizienz. <a href="https://www.lifeline.de/medikamente/candesartan-id179448.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/chronische-niereninsuffizienz-id45112.html" target="_self" title="Chronische Niereninsuffizienz: Symptome, Stadien und Behandlung" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/diabetes/crop22645/7658886270-cstandard-w140/Mann-mit-chronischer-Niereninsuffizienz-uebergibt-Urinprobe-Arzt.jpg" alt="Chronische Niereninsuffizienz: Symptome, Stadien und Behandlung" title="Chronische Niereninsuffizienz: Symptome, Stadien und Behandlung" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Bleibt oft lange unbemerkt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/chronische-niereninsuffizienz-id45112.html" >Chronische Niereninsuffizienz: Symptome, Stadien und Behandlung</a></div>
<p class="txt">
					Die chronische Niereninsuffizienz verläuft schleichend und unbemerkt. Gefährlich ist sie, weil die Nieren immer weniger Entgiftungsarbeit leisten. Was bringt die Nieren wieder auf Touren? <a href="https://www.lifeline.de/krankheiten/chronische-niereninsuffizienz-id45112.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/elektrolyte-id159943.html" target="_self" title="Elektrolyte: Aufgaben und Symptome bei Elektrolytmangel" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop154817/5758889210-cstandard-w140/junge-Frau-trinkt-Wasser-aus-Plastikflasche.jpg" alt="Elektrolyte: Aufgaben und Symptome bei Elektrolytmangel" title="Elektrolyte: Aufgaben und Symptome bei Elektrolytmangel" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Mineralien für den Wasserhaushalt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/elektrolyte-id159943.html" >Elektrolyte: Aufgaben und Symptome bei Elektrolytmangel</a></div>
<p class="txt">
					Elektrolyte spielen eine wichtige Rolle für den Wasserhaushalt. So erkennt man einen Elektrolytmangel.  <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/elektrolyte-id159943.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/venenschwaeche-id44469.html" target="_self" title="Venenschwäche: Gefäßerkrankung der Beinvenen" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop146954/8208888953-cstandard-w140/Frau-sitzt-am-Strand.jpg" alt="Venenschwäche: Gefäßerkrankung der Beinvenen" title="Venenschwäche: Gefäßerkrankung der Beinvenen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Vielfältige Möglichkeiten zur Behandlung</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/venenschwaeche-id44469.html" >Venenschwäche: Gefäßerkrankung der Beinvenen</a></div>
<p class="txt">
					Müde Beine, dicke Fußgelenke, juckende Waden sind Symptome der Venenschwäche. Bleibt sie unbehandelt, drohen ernsthafte Erkrankungen. <a href="https://www.lifeline.de/krankheiten/venenschwaeche-id44469.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/medikamente/candesartan-id179448.html" target="_self" title="Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop179450/5228884399-cstandard-w140/candesartan.jpg" alt="Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz" title="Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Wenig Nebenwirkungen</div>

					<div class="hl">
		<a href="https://www.lifeline.de/medikamente/candesartan-id179448.html" >Candesartan: Mittel bei Bluthochdruck und Herzinsuffizienz</a></div>
<p class="txt">
							Candesartan 8 mg und 16 mg senkt den Blutdruck und hilft bei Herzinsuffizienz. <a href="https://www.lifeline.de/medikamente/candesartan-id179448.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/medikamente/ibuprofen-id161207.html" target="_self" title="Dosierung und Anwendung von Ibuprofen" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/medikamente/crop161212/0958882993-cstandard-w140/Ibuprofen.jpg" alt="Dosierung und Anwendung von Ibuprofen" title="Dosierung und Anwendung von Ibuprofen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Wirkung und Nebenwirkungen des bekannten Schmerzstillers</div>

					<div class="hl">
		<a href="https://www.lifeline.de/medikamente/ibuprofen-id161207.html" >Dosierung und Anwendung von Ibuprofen</a></div>
<p class="txt">
							Schmerzen? Ibuprofen hat sich in der Schmerztherapie, aber auch bei "Alltags-Wehwehchen", bewährt. Wann und wozu wird das Medikament genau eingesetzt? <a href="https://www.lifeline.de/medikamente/ibuprofen-id161207.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/medikamente/benzodiazepine-id148757.html" target="_self" title="Benzodiazepine – Wirkung, Nebenwirkungen und Suchtrisiko" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesunder-schlaf/crop148762/1678883895-cstandard-w140/Schlaftabletten-benzodiazepine-Sucht.jpg" alt="Benzodiazepine – Wirkung, Nebenwirkungen und Suchtrisiko" title="Benzodiazepine – Wirkung, Nebenwirkungen und Suchtrisiko" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Verschreibungspflichtige Schlafmittel</div>

					<div class="hl">
		<a href="https://www.lifeline.de/medikamente/benzodiazepine-id148757.html" >Benzodiazepine – Wirkung, Nebenwirkungen und Suchtrisiko</a></div>
<p class="txt">
							Benzodiazepine sind wirksame Schlaftabletten, besitzen jedoch ein hohes Suchtpotenzial. Worauf Sie achten sollten, um keine Abhängigkeit zu riskieren <a href="https://www.lifeline.de/medikamente/benzodiazepine-id148757.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2136 &expertsIds=1100028,110017&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/medikamente/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Medikamente</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class="sub fl first">
					<a href="https://www.lifeline.de/medikamente/antibiotika/" title="Antibiotika" class="">Antibiotika</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/medikamente/antibiotika/antibiotikaresistenz/" title="Antibiotikaresistenz" class="">Antibiotikaresistenz</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/medikamente/hausmittel/" title="Hausmittel" class="">Hausmittel</a>
					</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=1100028" title="Frau Dr. med.  Jessica Männel">
					<img src="/community-webservice/service/getimage/1494882621769/image-22/2200/1100028.jpg" alt="Frau Dr. med.  Jessica Männel" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Frau Dr. med.  Jessica Männel</div>
	
				<p class="expertdesc"></p>
	
				<button id="postbtnfwid2" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2136 &expertsIds=1100028,110017&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/medikamente/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/medikamente/capsaicin-id149492.html" target="_self" title="Capsaicin: Wie Schärfe Schmerzen lindert" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/medizinwissen/crop149494/765005855-cstandard-w107/Frau-haelt-Chilischote-auf-Ruecken.jpg" alt="Capsaicin: Wie Schärfe Schmerzen lindert" title="Capsaicin: Wie Schärfe Schmerzen lindert" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/medikamente/capsaicin-id149492.html"  class="hl">Capsaicin: Wie Schärfe Schmerzen lindert</a>
	<p class="txt">
							Der Pflanzenstoff Capsaicin macht Chilis scharf. Außerdem wirkt er gegen Schmerzen und Diabetes verwendet. <a href="https://www.lifeline.de/medikamente/capsaicin-id149492.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/medikamente/was-zahlt-die-krankenkasse-id31342.html" target="_self" title="Was zahlt die Krankenkasse?" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/medikamente/crop178091/705005479-cstandard-w107/Medikamente.jpg" alt="Was zahlt die Krankenkasse?" title="Was zahlt die Krankenkasse?" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/medikamente/was-zahlt-die-krankenkasse-id31342.html"  class="hl">Was zahlt die Krankenkasse?</a>
	<p class="txt">
							Verschreibungspflichtig, erstattungsfähig, zuzahlungsbefreit: Was bedeuten die Begriffe für den eigenen Geldbeutel? <a href="https://www.lifeline.de/medikamente/was-zahlt-die-krankenkasse-id31342.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="2136,305"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=183477&amp;type=article&amp;ctxId=955&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Diuretika%3A+Harntreibende+Medikamente+bei+Herzproblemen&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fmedikamente%2Fdiuretika-wassertabletten-id183477.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Medikamente', 'Medikamente', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "medikamente";     
var adsc_rubrik       = "medikamente";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "a83819b9a60b4487b027087f8a128686"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11948-3\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/medikamente\/origs183484\/009611469-w830-h3000\/Frau-nimmt-Medikament-ein.jpg\" alt=\"Frau nimmt Medikament ein\" title=\"Bei Herzproblemen und Nierenfunktionsst\u00F6rungen k\u00F6nnen Diuretika verschrieben werden.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Bei Herzproblemen und Nierenfunktionsst\u00F6rungen k\u00F6nnen Diuretika verschrieben werden.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 Getty Images\/PeopleImages<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=183477';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
