<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Männergrippe • Testosteron schwächt Immunsystem</title>

<meta name="description" content="Corona-, Grippe- &amp; Erkältungsviren führen bei Männern zu schlimmeren Symptomen. Der Grund dafür liegt im männlichen Sexualhormon Testosteron." />
<meta name="keywords" content="Maennergrippe,maennerschnupfen,husten,erkaeltung" />
<meta name="news_keywords" content="Maennergrippe,maennerschnupfen,husten,erkaeltung" />
<meta name="author" content="Annika Lutter"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Männergrippe • Testosteron schwächt Immunsystem"/>
	<meta property="og:description" content="Corona-, Grippe- &amp; Erkältungsviren führen bei Männern zu schlimmeren Symptomen. Der Grund dafür liegt im männlichen Sexualhormon Testosteron."/>
	<meta property="og:image" content="https://images.lifeline.de/img/erkaeltung/origs177634/5469473629-w1500-h1500/Maennergrippe.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/erkaeltung/maennergrippe-id177485.html"/>
	<meta property="article:section" content="themenspecials_erkaeltung"/>
	<meta property="article:published_time" content="2020-11-06T11:35:44+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Männergrippe • Testosteron schwächt Immunsystem"/>
	<meta name="twitter:description" content="Corona-, Grippe- &amp; Erkältungsviren führen bei Männern zu schlimmeren Symptomen. Der Grund dafür liegt im männlichen Sexualhormon Testosteron."/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/erkaeltung/origs177634/474121367-w506-h506/Maennergrippe.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/erkaeltung/maennergrippe-id177485.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11781-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Erkältung – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/erkaeltung/rss" />
<link rel="amphtml" href="https://www.lifeline.de/krankheiten/erkaeltung/maennergrippe-id177485-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11781-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11781-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11781-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11781-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11781-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
.nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0 0;width:48%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: false,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "special_exkl_erkaeltung_story",
	target: "erkaeltung;"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_themenspecials_erkaeltung",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "maennergrippe-id177485.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></span>

		 &gt; Mythos Männergrippe? Viren für Männer tatsächlich gefährlicher</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Testosteron schwächt Immunsystem</strong>
	<h1 class="hl">Mythos Männergrippe? Viren für Männer tatsächlich gefährlicher</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="177485" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/annika-lutter-id172329.html"  title="Annika Lutter"> Annika Lutter, Medizinredakteurin</a></span><br />
		
			Letzte Aktualisierung:
			06. November 2020<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11781-1/ver1-0/img/meta/icon-quality.svg" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Die Männergrippe ist kein Mythos. Dass Männer bei Schnupfen, Husten und Halsschmerzen mehr leiden als Frauen, hat einen medizinischen Hintergrund. Doch warum setzen virale Atemwegserkrankungen wie COVID-19, Grippe oder Erkältung Männern mehr zu als Frauen?</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/erkaeltung/origs177634/5526119379-w830-h3000/Maennergrippe.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erkaeltung/crop177634/8105267438-ccinema-w520/Maennergrippe.jpg" alt="Männergrippe" title="Das Phänomen Männergrippe ist kein Mythos, wie Studien zeigen." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Das Phänomen Männergrippe ist kein Mythos, wie Studien zeigen.</dd>
					<dd class="rights">© iStock.com/eclipse_images</dd>
					</dl>
			</div>

		<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#mythos">M&auml;nnergrippe ist kein Mythos</a></li> 
 <li><a href="#ursache">Testosteron schw&auml;cht Immunsystem</a></li> 
 <li><a href="#corona">Coronavirus f&uuml;r M&auml;nner gef&auml;hrlicher</a></li> 
 <li><a href="#grippe">Grippe-Impfung wirkt bei M&auml;nnern schlechter</a></li> 
</ul> 
<div id="fwid1" class="video"> 
 <div class="video-wrapper"> 
  <iframe src="//www.youtube.com/embed/u1Ezn_DAi88?list=PLnec0rbxi_tKotm_ZTiA371nKRTYc-7nZ&amp;rel=0&amp;loop=1" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe> 
 </div> 
 <div class="inner clearfix"> 
  <div class="hl">
    Die Schwachstellen des starken Geschlechts 
  </div> 
  <p class="rights">Lifeline / Wochit</p> 
 </div> 
</div> 
<p>&quot;M&auml;nnergrippe&quot;, &quot;M&auml;nnerschnupfen&quot;, &quot;M&auml;nnerhusten&quot;: Diese Begriffe werden vorrangig von Frauen oft mit einem Augenzwinkern verwendet, um auf eine angeblich h&ouml;here Wehleidigkeit von M&auml;nnern bei Symptomen wie <a href="https://www.lifeline.de/symptome/schnupfen-id56312.html" target="_self" title="Schnupfen: Was hilft, wenn die Nase verstopft ist?" class="dictionary_link">Schnupfen</a>, <a href="https://www.lifeline.de/symptome/husten-id39959.html" target="_self" title="Husten: Was hilft gegen Hustenreiz?" class="dictionary_link">Husten</a> oder <a href="https://www.lifeline.de/symptome/fieber-id50720.html" target="_self" title="Fieber – wenn das Immunsystem dem K&ouml;rper einheizt" class="dictionary_link">Fieber</a> anzuspielen. Studien haben l&auml;ngst bewiesen, dass die M&auml;nnergrippe kein Mythos ist. Das starke Geschlecht leidet tats&auml;chlich st&auml;rker bei Atemwegsinfekten wie der <a href="https://www.lifeline.de/krankheiten/grippe-influenza-id39728.html" target="_self" title="Grippe (Influenza): Symptome, Dauer, Schutz" class="dictionary_link">Grippe</a>.</p> 
<h2 id="mythos">Studien zeigen: M&auml;nnergrippe ist kein Mythos</h2> 
<p>Kyle Sue, Professor f&uuml;r Allgemeinmedizin an der Memorial University of Newfoundland in Canada, besch&auml;ftigte sich eingehend mit dem Ph&auml;nomen M&auml;nnergrippe. Er erkl&auml;rt, dass die Hauptursache f&uuml;r die M&auml;nnergrippe in geschlechterspezifischen Unterschieden des Immunsystems liegt. Denn bei M&auml;nnern ist die Immunantwort auf virale Atemwegserkrankungen tendenziell geringer als bei Frauen. Damit ist das &quot;starke Geschlecht&quot; gegen <a href="https://www.lifeline.de/krankheiten/erkaeltung/" target="_self" title="Erk&auml;ltung" class="dictionary_link">Erk&auml;ltung</a> oder Grippe weniger gut gewappnet als Frauen.</p> 
<p>Das f&uuml;hrt zu wesentlichen Unterschieden in Erkrankungsverlauf und -schwere:</p> 
<ul> 
 <li><p><strong>Symptome: </strong>Bei M&auml;nnern sind die Symptome von COVID-19, Erk&auml;ltung und Grippe vergleichsweise st&auml;rker ausgepr&auml;gt.</p></li> 
 <li><p><strong>Dauer: </strong>Die<strong> </strong>Beschwerden halten zudem oft l&auml;nger an als bei Frauen. Eine Studie kam zum Ergebnis, dass M&auml;nner im Schnitt sogar doppelt so lange brauchen, um sich von viralen Atemwegserkrankungen wie einer Grippe zu erholen.</p></li> 
 <li><p><strong>Verlauf:</strong> Bei M&auml;nnern verlaufen virale Infekte der Atemwege zudem h&auml;ufig schwerer als bei Frauen. Beim m&auml;nnlichen Geschlecht treten zum Beispiel h&auml;ufiger <a href="https://www.lifeline.de/krankheiten/lungenentzuendung-id44201.html" target="_self" title="Lungenentz&uuml;ndung – Symptome, Ursachen und Dauer" class="dictionary_link">Lungenentz&uuml;ndungen</a> auf. So m&uuml;ssen M&auml;nner bei COVID-19, Erk&auml;ltung und Grippe im Vergleich zu Frauen auch h&auml;ufiger im Krankenhaus behandelt werden.</p></li> 
</ul> 
<p>Dass<strong> </strong>M&auml;nner mehr leiden als Frauen, liegt also nicht daran, dass sie wehleidiger sind. Die M&auml;nnergrippe ist damit zu begr&uuml;nden, dass sich virale Atemwegserkrankungen bei ihnen in schwerwiegenderen und l&auml;nger anhaltenden Symptomen und manchmal auch komplizierteren Verl&auml;ufen manifestieren.</p> 
<h3>M&auml;nner sterben h&auml;ufiger an Grippe und Erk&auml;ltung</h3> 
<p>Zudem gibt es zwischen Mann und Frau Unterschiede in der Sterberate: Neben zahlreichen anderen Fachpublikationen zeigte zum Beispiel eine im US-amerikanischen Fachjournal &quot;American Journal of Epidemiology&quot; 2014 ver&ouml;ffentlichte Studie, dass M&auml;nner im Schnitt h&auml;ufiger an Grippe sterben als Frauen. Die gro&szlig; angelegte Analyse wertete daf&uuml;r Gesundheitsdaten von &uuml;ber zehn Jahren (1997-2007) aus.</p> 
<h2 id="ursache">Ursache der M&auml;nnergrippe: Testosteron schw&auml;cht Immunsystem</h2> 
<p>Die M&auml;nnergrippe l&auml;sst sich medizinisch erkl&auml;ren: Bei viralen Atemwegserkrankungen bilden M&auml;nner weniger Immunmarker aus als das weibliche Geschlecht. Deshalb ist bei M&auml;nnern die k&ouml;rpereigene Abwehrfunktion gegen Grippe-, Corona- oder Erk&auml;ltungsviren auch weniger stark als bei Frauen.</p> 
<p>Wissenschaftler sehen das m&auml;nnlichen Geschlechtshormon Testosteron als Hauptursache f&uuml;r die geringere Immunantwort. In zahlreichen Studien wurde die immunsupprimierende Wirkung von Testosteron beobachtet. Je h&ouml;her das Testosteron-Level, umso geringer ist meist auch die Immunantwort. Vereinfacht gesagt haben Erreger viraler Atemwegsinfekte bei M&auml;nnern also ein leichteres Spiel, weil Testosteron das <a href="https://www.lifeline.de/medizinwissen/immunsystem/" target="_self" title="Immunsystem: So funktioniert die k&ouml;rpereigene Abwehr" class="dictionary_link">Immunsystem</a> schw&auml;cht.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Dahingegen unterst&uuml;tzt das weibliche Geschlechtshormon <a href="https://www.lifeline.de/diagnose/laborwerte/wechseljahre-fsh-progesteron-oestrogene-id154674.html" target="_self" title="Diese Hormone zeigen die Wechseljahre an" class="dictionary_link">&Ouml;strogen</a> das Immunsystem bei der Abwehr von Grippe-, Erk&auml;ltungs- und Coronaviren. Frauen haben deshalb bei viralen Atemwegserkrankungen tendenziell leichtere Symptome und genesen schneller als M&auml;nner.</p> 
<p>Auch das Schmerzempfinden wird ein St&uuml;ck weit durch den Testosteron-Spiegel beeinflusst. Das zeigt eine Studie der US-amerikanischen Akademie der Wissenschaften von 2013. Je niedriger die Konzentration des m&auml;nnlichen Sexualhormons, umso h&ouml;her ist auch das Schmerzempfinden.</p> 
<p>Neben den Geschlechtshormonen werden weitere Faktoren diskutiert, die das Ph&auml;nomen der M&auml;nnergrippe beg&uuml;nstigen k&ouml;nnten. Darunter zum Beispiel immunschw&auml;chende Lebensstilfaktoren. M&auml;nner rauchen zum Beispiel h&auml;ufiger als Frauen, was die Lungengesundheit generell schw&auml;cht und somit auch Atemwegserkrankungen und schwere Verl&auml;ufe von Grippe und Co beg&uuml;nstigt.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Neben M&uuml;digkeit deuten weitere Symptome auf das Coronavirus hin 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/galerie-coronavirus-symptome-id174716.html" target="_self" title="Neben M&uuml;digkeit deuten weitere Symptome auf das Coronavirus hin" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop177343/5810145315-cwide-w500/Geruchs-und-Geschmackssinn.jpg" alt="Neben M&uuml;digkeit deuten weitere Symptome auf das Coronavirus hin" title="Neben M&uuml;digkeit deuten weitere Symptome auf das Coronavirus hin" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="corona">Auch Coronavirus f&uuml;r M&auml;nner gef&auml;hrlicher</h2> 
<p>Die Unterschiede in der weiblichen und m&auml;nnlichen Immunantwort auf Erk&auml;ltungs- und Grippeviren l&auml;sst sich nach derzeitigem Erkenntnisstand in vielerlei Hinsicht auch auf Infektionen mit dem Coronavirus &uuml;bertragen: Wissenschaftler der Yale University konnten feststellen, dass die Immunreaktion auf Sars-CoV-2-Viren bei Frauen im Vergleich zu M&auml;nnern durchschnittlich st&auml;rker ist. Das bleibt nicht ohne Folgen.</p> 
<p>M&auml;nner erkranken nach bisherigen Erkenntnissen zwar nicht h&auml;ufiger an COVID-19 als Frauen. Jedoch verlaufen Sars-CoV-2-Infektionen bei ihnen h&auml;ufig schwerer. F&uuml;r das m&auml;nnliche Geschlecht sind deshalb auch h&ouml;here Sterberaten durch das Coronavirus zu verzeichnen: Global gesehen sind insgesamt fast zwei Drittel der bisherigen Todesopfer m&auml;nnlich (Stand: 11/2020).</p> 
<p>Weitere m&ouml;gliche Gr&uuml;nde, weshalb das Coronavirus f&uuml;r M&auml;nner nach jetzigen Kenntnissen verh&auml;ltnism&auml;&szlig;ig gef&auml;hrlicher ist, werden diskutiert. Darunter zum Beispiel auch gesundheitssch&auml;dliche Lebensgewohnheiten wie Rauchen.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Coronavirus: Wer geh&ouml;rt zur Risikogruppe f&uuml;r einen schweren Verlauf? 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/galerie-coronavirus-risikogruppen-id174798.html" target="_self" title="Coronavirus: Wer geh&ouml;rt zur Risikogruppe f&uuml;r einen schweren Verlauf?" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop174799/8130149723-cwide-w500/Arzt-und-Patient-in-der-Sprechstunde.jpg" alt="Coronavirus: Wer geh&ouml;rt zur Risikogruppe f&uuml;r einen schweren Verlauf?" title="Coronavirus: Wer geh&ouml;rt zur Risikogruppe f&uuml;r einen schweren Verlauf?" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="grippe">M&auml;nner sprechen weniger gut auf Grippeschutz-Impfung an</h2> 
<p>Die immunsupprimierende Wirkung von Testosteron scheint auch der Grund daf&uuml;r zu sein, dass M&auml;nner mit erh&ouml;hten Testosteron-Werten weniger gut auf die Grippeschutz-Impfung ansprechen – so das Resultat einer 2013 ver&ouml;ffentlichten Studie aus den USA.</p> 
<p>Die Wissenschaftler analysierten im Rahmen der Studie die Antik&ouml;rper-Antwort auf die Grippeschutz-Impfung bei 52 Frauen und 34 M&auml;nnern verschiedener Altersgruppen.</p> 
<p>Die Ergebnisse zeigen, dass bei Frauen im Vergleich zu M&auml;nnern nach Verabreichung der Grippeschutz-Impfung die Ausbildung von Antik&ouml;rpern sowie von Zytokinen h&ouml;her war. Zytokine sind Botenstoffe, die im menschlichen Immunsystem ebenfalls eine Schl&uuml;sselrolle bei der Bek&auml;mpfung von Krankheitserregern haben.</p> 
<p>Neben erh&ouml;hten Testosteron-Leveln wurden im Rahmen der Studie auch vermehrte Genexpressionen, die am Fett-Stoffwechsel beteiligt sind, als weiteren Faktor f&uuml;r eine geringere Antik&ouml;rper-Antwort auf die Grippe-Impfung erkannt.</p> 
<p>Im Umkehrschluss bedeutet das: Wenn die Grippe-Impfung tendenziell weniger gut bei M&auml;nnern anschl&auml;gt, erkranken sie auch h&auml;ufiger an der M&auml;nnergrippe.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Von der STIKO empfohlene Impfungen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/vorsorgen/impfungen/galerie-wichtige-impfungen-id140677.html" target="_self" title="Von der STIKO empfohlene Impfungen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/vorsorgen/crop140680/198014355-cwide-w500/Baby-wird-geimpft-und-guckt-gross.jpg" alt="Von der STIKO empfohlene Impfungen" title="Von der STIKO empfohlene Impfungen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/annika-lutter-id172329.html"  title="Annika Lutter"> Annika Lutter, Medizinredakteurin</a></span><br />
		
			Letzte Aktualisierung:
			06. November 2020<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">J00&nbsp;|  J11.-</span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Takahashi, T. et al.: Sex differences in immune responses that underlie COVID-19 disease outcomes. Nature (2020): <a href="https://doi.org/10.1038/s41586-020-2700-3" target="_blank" rel="noopener noreferrer">https://doi.org/10.1038/s41586-020-2700-3</a> (Abruf 11/2020)</li>
					<li>
Gebhard, C. et al.: Impact of sex and gender on COVID-19 outcomes in Europe. In: Biol. Sex Differ. 11, 29 (2020): <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7247289/" target="_blank" rel="noopener noreferrer">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7247289/</a> (Abruf 11/2020)</li>
					<li>
Buchenau, P.: Wie man Männerschnupfen diagnostiziert, analysiert und mit Suppe kuriert. In: Ghadiri, A., Vilgis, T., Bosbach, T. (eds): Wissen schmeckt. Springer, Wiesbaden, 2018: <a href="https://doi.org/10.1007/978-3-658-21390-9_14" target="_blank" rel="noopener noreferrer">https://doi.org/10.1007/978-3-658-21390-9_14</a> (Abruf 11/2020)</li>
					<li>
Einecke, D.: Die "Männergrippe" gibt es wirklich!. In: MMW - Fortschritte der Medizin 160, 30 (2018): <a href="https://doi.org/10.1007/s15006-018-0140-x" target="_blank" rel="noopener noreferrer">https://doi.org/10.1007/s15006-018-0140-x</a> (Abruf 11/2020)</li>
					<li>
Choi, J.C. et al.: Testosterone effects on pain and brain activation patterns. In: Acta Anaesthesiologica Scandinavica, Volume 61, Issue 6, 2017: <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/aas.12908" target="_blank" rel="noopener noreferrer">https://onlinelibrary.wiley.com/doi/abs/10.1111/aas.12908</a> (Abruf 11/2020)</li>
					<li>
Paller, C. J. et al.: Sex-Based Differences. In: Pain Perception and Treatment, Pain Medicine, Volume 10, Issue 2, March 2009, Pages 289–299: <a href="https://doi.org/10.1111/j.1526-4637.2008.00558.x" target="_blank" rel="noopener noreferrer">https://doi.org/10.1111/j.1526-4637.2008.00558.x</a> (Abruf 11/2020)</li>
					<li>
Sue, K.: The science behind "man flu". In: BMJ 2017, 359:j5560: doi: <a href="https://doi.org/10.1136/bmj.j5560" target="_blank" rel="noopener noreferrer">https://doi.org/10.1136/bmj.j5560</a> (Abruf 10/2020)</li>
					<li>
Quandelacy, T. M. et al.: Age- and Sex-related Risk Factors for Influenza-associated Mortality in the United States Between 1997–2007. In: American Journal of Epidemiology, Vol. 179(2), S. 156-167, 2014: <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3873104/" target="_blank" rel="noopener noreferrer">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3873104/</a> (Abruf: 11/2020)</li>
					<li>
Furman, D. et al. (2014): Systems analysis of sex differences reveals an immunosuppressive role for testosterone in the response to influenza vaccination. In: Proceedings of the National Academy of Sciences of the United States of America, Vol. 111(2), S. 869-874: <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3896147/" target="_blank" rel="noopener noreferrer">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3896147/</a> (Abruf 11/2020)</li>
					<li>
Giefing-Kröll, C. (2015): How sex and age affect immune responses, susceptibility to infections, and response to vaccination. In: Aging Cell, Vol. 14(3), S. 309-321: <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4406660/" target="_blank" rel="noopener noreferrer">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4406660/</a> (Abruf: 11/2020)</li>
					<li>
Wykea, S. et al. (1998): Gender differences in consulting a general practitioner for common symptoms of minor illness. In: Social Science & Medicine, Vol 46(7), S. 901-906: <a href="https://www.sciencedirect.com/science/article/abs/pii/S0277953697002177" target="_blank" rel="noopener noreferrer">https://www.sciencedirect.com/science/article/abs/pii/S0277953697002177</a> (Abruf: 11/2020)</li>
					<li>
Boynton, P. (2006): Are reports of "man flu" just Nuts? In: The British Medicine Journal, Vol. 333. S. 1128: <a href="https://www.bmj.com/content/333/7578/1128.1?ijkey=52135ccb57cfad755f1cedd73946874d286d7e29&keytype2=tf_ipsecsha" target="_blank" rel="noopener noreferrer">https://www.bmj.com/content/333/7578/1128.1?ijkey=52135ccb57cfad755f1cedd73946874d286d7e29&keytype2=tf_ipsecsha</a> (Abruf: 11/2020)</li>
					<li>
Online-Informationen von Statista: Anzahl der Tabakkonsumenten weltweit nach Geschlecht in den Jahren 2000 bis 2025: <a href="https://de.statista.com/statistik/daten/studie/1085189/umfrage/tabakkonsumenten-weltweit-nach-geschlecht/" target="_blank" rel="noopener noreferrer">https://de.statista.com/statistik/daten/studie/1085189/umfrage/tabakkonsumenten-weltweit-nach-geschlecht/</a> (Abruf: 11/2020)</li>
					<li>
Online-Informationen der Europäischen Kommission (2017): Wissenschaft im Trend: Achtung, liebe Damen, die Männergrippe gibt es wirklich!: <a href="https://cordis.europa.eu/article/id/122711-trending-science-back-off-ladies-man-flu-is-real/de" target="_blank" rel="noopener noreferrer">https://cordis.europa.eu/article/id/122711-trending-science-back-off-ladies-man-flu-is-real/de</a> (Abruf: 11/2020)</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/diagnose/laborwerte/testosteron-id175818.html" target="_self" title="Testosteron: das Geschlechtshormon der Männer" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erektionsstoerungen/crop161481/0458881163-cstandard-w140/Testosteron-Test-auf-Hormonmangel.jpg" alt="Testosteron: das Geschlechtshormon der Männer" title="Testosteron: das Geschlechtshormon der Männer" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Sexualhormon</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/testosteron-id175818.html" >Testosteron: das Geschlechtshormon der Männer</a></div>
<p class="txt">
					Ein erhöhter oder erniedrigter Testosteronspiegel kann verschiedenste Ursachen haben. Alles über Ursachen & Therapie <a href="https://www.lifeline.de/diagnose/laborwerte/testosteron-id175818.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_self" title="Coronavirus: An welchen Symptomen erkennt man COVID-19?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop177181/7218883854-cstandard-w140/Coronavirus-Symptome-und-Behandlung.jpg" alt="Coronavirus: An welchen Symptomen erkennt man COVID-19?" title="Coronavirus: An welchen Symptomen erkennt man COVID-19?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Grippeähnliche Symptome</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" >Coronavirus: An welchen Symptomen erkennt man COVID-19?</a></div>
<p class="txt">
					Anzahl gemeldeter Neuinfektionen steigt weiterhin <a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/vorsorgen/galerie-coronavirus-gesund-bleiben-id175513.html" target="_self" title="Zehn Tipps: So bleiben Sie in der Coronavirus-Zeit gesund" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop175509/0338883304-cstandard-w140/Frau-isst-Kiwi.jpg" alt="Zehn Tipps: So bleiben Sie in der Coronavirus-Zeit gesund" title="Zehn Tipps: So bleiben Sie in der Coronavirus-Zeit gesund" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Vorsorge</div>

			<div class="hl">
		<a href="https://www.lifeline.de/vorsorgen/galerie-coronavirus-gesund-bleiben-id175513.html" >Zehn Tipps: So bleiben Sie in der Coronavirus-Zeit gesund</a></div>
<p class="txt">
					Jetzt ist es besonders wichtig, sich um Ihre Gesundheit zu kümmern. Was Sie tun können! <a href="https://www.lifeline.de/vorsorgen/galerie-coronavirus-gesund-bleiben-id175513.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/coronavirus/galerie-spaetfolgen-langzeitfolgen-id177616.html" target="_self" title="Corona: Spätfolgen und Langzeitfolgen von COVID-19" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop177618/5418888770-cstandard-w140/Frau-ist-muede-und-liegt-auf-dem-Bett.jpg" alt="Corona: Spätfolgen und Langzeitfolgen von COVID-19" title="Corona: Spätfolgen und Langzeitfolgen von COVID-19" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Coronavirus</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/coronavirus/galerie-spaetfolgen-langzeitfolgen-id177616.html" >Corona: Spätfolgen und Langzeitfolgen von COVID-19</a></div>
<p class="txt">
					Das Coronavirus kann langfristige Auswirkungen im Körper haben – eingeschränkte Lungenfunktion, Schlaganfall, Gedächtnisverlust & mehr! <a href="https://www.lifeline.de/krankheiten/coronavirus/galerie-spaetfolgen-langzeitfolgen-id177616.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/coronavirus-risikofaktoren-id174801.html" target="_self" title="Coronavirus: Diese Risikofaktoren für einen schweren Verlauf sollten Sie kennen!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop174811/272888373-cstandard-w140/Coronavirus-Risikogruppen.jpg" alt="Coronavirus: Diese Risikofaktoren für einen schweren Verlauf sollten Sie kennen!" title="Coronavirus: Diese Risikofaktoren für einen schweren Verlauf sollten Sie kennen!" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Auch das Geschlecht spielt eine Rolle</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/coronavirus-risikofaktoren-id174801.html" >Coronavirus: Diese Risikofaktoren für einen schweren Verlauf sollten Sie kennen!</a></div>
<p class="txt">
					Für wen kann das Coronavirus besonders gefährlich werden? <a href="https://www.lifeline.de/krankheiten/coronavirus-risikofaktoren-id174801.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/erkaeltung/immunsystem-staerken-id98479.html" target="_self" title="Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/sport/crop139538/9058886869-cstandard-w140/Mit-Vitaminen-und-Ingwer-das-Immunsystem-staerken.jpg" alt="Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte" title="Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Diese Tipps halten Krankheiten fern</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/erkaeltung/immunsystem-staerken-id98479.html" >Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte  </a></div>
<p class="txt">
							Eine ausgewogene Ernährung wappnet die körpereigenen Abwehrkräfte gegen allerlei Krankheiten. Doch auch andere Faktoren sind wichtig <a href="https://www.lifeline.de/krankheiten/erkaeltung/immunsystem-staerken-id98479.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-hausmittel-id140330.html" target="_self" title="Die besten Hausmittel gegen Erkältung" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erkaeltung/crop62738/894888134-cstandard-w140/Special-Erkaeltung-Froesteln-iStock-000015351919XSmall.jpg" alt="Die besten Hausmittel gegen Erkältung" title="Die besten Hausmittel gegen Erkältung" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Erkältung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-hausmittel-id140330.html" >Die besten Hausmittel gegen Erkältung</a></div>
<p class="txt">
							Mit diesen Hausmitteln überwinden Sie Ihre Erkältung schneller und ganz natürlich <a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-hausmittel-id140330.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-zink-lebensmittel-id111108.html" target="_self" title="Lebensmittel, die viel Zink enthalten" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop177190/217888777-cstandard-w140/Lebensmittel-mit-Zink-auf-Holztisch.jpg" alt="Lebensmittel, die viel Zink enthalten" title="Lebensmittel, die viel Zink enthalten" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Erkältung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-zink-lebensmittel-id111108.html" >Lebensmittel, die viel Zink enthalten</a></div>
<p class="txt">
							Das lebenswichtige Spurenelement muss der Körper über die Nahrung bekommen <a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-zink-lebensmittel-id111108.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 157 , 158 , 159 , 160 , 161 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/themenspecials_erkaeltung/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Erkältung</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/symptome/" title="Symptome" class="">Symptome</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/behandlung/" title="Behandlung" class="">Behandlung</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/behandlung/hilfe-aus-der-apotheke/" title="Hilfe aus der Apotheke" class="">Hilfe aus der Apotheke</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/behandlung/hausmittel-heiltees/" title="Hausmittel &amp; Heiltees" class="">Hausmittel &amp; Heiltees</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/vorbeugen/" title="Vorbeugung" class="">Vorbeugung</a>
					</li><li class="">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/bei-kindern/" title="Erkältung bei Kindern" class="">Erkältung bei Kindern</a>
					</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div></div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/erkaeltung/video-haende-waschen-id170600.html" target="_self" title="Hände waschen: Bester Schutz vor Bakterien und Viren" class="img specialsImg1" >
			<span class="teaserImageContainer teaserImageContainer--media">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/augen-sehkraft/crop145359/3140052028-cstandard-w107/Junge-Frau-waescht-sich-in-der-Kueche-die-Haende.jpg" alt="Hände waschen: Bester Schutz vor Bakterien und Viren" title="Hände waschen: Bester Schutz vor Bakterien und Viren" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/krankheiten/erkaeltung/video-haende-waschen-id170600.html"  class="hl">Hände waschen: Bester Schutz vor Bakterien...</a>
	<p class="txt">
							Der beste Schutz vor Bakterien, Viren und anderen Keimen ist manchmal der einfachste: Hände waschen. So geht es richtig <a href="https://www.lifeline.de/krankheiten/erkaeltung/video-haende-waschen-id170600.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/erkaeltung/sieben-gruende-nicht-zur-arbeit-zu-gehen-id100539.html" target="_self" title="Sieben Gründe, nicht zur Arbeit zu gehen" class="img specialsImg2" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erkaeltung/crop144189/35100578-cstandard-w107/Erkaeltung-7-Gruende-nicht-zur-Arbeit-zu-gehen.jpg" alt="Sieben Gründe, nicht zur Arbeit zu gehen" title="Sieben Gründe, nicht zur Arbeit zu gehen" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/erkaeltung/sieben-gruende-nicht-zur-arbeit-zu-gehen-id100539.html"  class="hl">Sieben Gründe, nicht zur Arbeit zu gehen</a>
	<p class="txt">
							Wann können Sie bei einer Erkältung in die Arbeit gehen und wann sollten Sie besser zu Hause bleiben? <a href="https://www.lifeline.de/krankheiten/erkaeltung/sieben-gruende-nicht-zur-arbeit-zu-gehen-id100539.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid3">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/grippe-influenza-id39728.html" >Grippe </a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/akute-bronchitis-id38546.html" >Bronchitis</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/sinusitis-nasennebenhoehlenentzuendung-id78904.html" >Nasennebenhöhlenentzündung</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/mittelohrentzuendung-id40998.html" >Mittelohrentzündung</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/lungenentzuendung-id44201.html" >Lungenentzündung</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/herzmuskelentzuendung-id51218.html" >Herzmuskelentzündung </a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/symptome/fieber-id50720.html" >Fieber</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/gliederschmerzen-id54317.html" >Gliederschmerzen</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/schuettelfrost-id56681.html" >Schüttelfrost</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/schnupfen-id56312.html" >Schnupfen</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/reizhusten-trockener-husten-id68076.html" >Reizhusten</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/heiserkeit-id51901.html" >Heiserkeit</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/symptome/halsschmerzen-id119141.html" >Halsschmerzen</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/erkaeltung/selbsttest-schnupfen-oder-mehr-id53631.html" target="_self" title="Selbsttest: Schnupfen oder mehr?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erkaeltung/crop162921/8456473485-csquare-w82/Erkaeltete-Frau-leidet.jpg" alt="Selbsttest: Schnupfen oder mehr?" title="Selbsttest: Schnupfen oder mehr?" width="82" height="82" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/erkaeltung/selbsttest-schnupfen-oder-mehr-id53631.html"  style="color: #214882;">Wirklich nur ein Schnupfen?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Erkältung oder Schlimmeres? Klarheit gibt unser Test.</p>

				<a href="https://www.lifeline.de/krankheiten/erkaeltung/selbsttest-schnupfen-oder-mehr-id53631.html"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="nativendo-sidebar"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="157,158,159,160,161"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Fieber</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Fieber/Fieber-nach-Voltareneinnahme?threadId=15122473" title="Fieber nach Voltareneinnahme">Fieber nach Voltareneinnahme</a>
									<div class="sub">
										02.11.2020 | 20:40 Uhr</div>

									<p class="txt">
											Ich habe 3 Tage lang Voltarentabletten eingenommen. Jetzt, 1 Woche nach der Einnahme, habe...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Fieber/Fieber-nach-Voltareneinnahme?threadId=15122473">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Erkältung</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Erkaeltung/Seit-Jahren-staendig-krank?threadId=15122400" title="Seit Jahren ständig krank">Seit Jahren ständig krank</a>
									<div class="sub">
										31.10.2020 | 22:13 Uhr</div>

									<p class="txt">
											Hallo ich bin 19 Jahre alt weiblich und führe ein eigentlich relativ gesundes Leben. Ich...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Erkaeltung/Seit-Jahren-staendig-krank?threadId=15122400">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Halsschmerz</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Halsschmerz/Rachenentzuendung-Erkaeltung-bessert-sich-einfach-nicht?threadId=15122192" title="Rachenentzündung/Erkältung bessert sich einfach nicht">Rachenentzündung/Erkältung bessert sich einfach nicht</a>
									<div class="sub">
										25.10.2020 | 14:48 Uhr</div>

									<p class="txt">
											Hallo zusammen, ich habe jetzt seit mittlerweile über 5 Wochen mit einer Erkältung zutun....&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Halsschmerz/Rachenentzuendung-Erkaeltung-bessert-sich-einfach-nicht?threadId=15122192">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=177485&amp;type=article&amp;ctxId=512&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Mythos+M%C3%A4nnergrippe%3F+Viren+f%C3%BCr+M%C3%A4nner+tats%C3%A4chlich+gef%C3%A4hrlicher&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Ferkaeltung%2Fmaennergrippe-id177485.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Themenspecial', 'Erkältung', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "erkaeltung";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11781-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/erkaeltung\/origs177634\/5526119379-w830-h3000\/Maennergrippe.jpg\" alt=\"M\u00E4nnergrippe\" title=\"Das Ph\u00E4nomen M\u00E4nnergrippe ist kein Mythos, wie Studien zeigen.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Das Ph\u00E4nomen M\u00E4nnergrippe ist kein Mythos, wie Studien zeigen.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/eclipse_images<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid3").llShortcuts();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=177485';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
