<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Immunsystem stärken • Diese homöopathischen Mittel helfen</title>

<meta name="description" content="Ein starkes Immunsystem ist der beste Schutz vor einer Erkältung. Homöopathische Mittel können helfen Ihr Immunsystem zu stärken." />
<meta name="keywords" content="Immunsystem,globuli,homoeopathie,immunsystem staerken,starkes immunsystem,abwehrkraefte" />
<meta name="news_keywords" content="Immunsystem,globuli,homoeopathie,immunsystem staerken,starkes immunsystem,abwehrkraefte" />
<meta name="author" content="Olivia Romano"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Immunsystem stärken • Diese homöopathischen Mittel helfen "/>
	<meta property="og:description" content="Ein starkes Immunsystem ist der beste Schutz vor einer Erkältung. Homöopathische Mittel können helfen Ihr Immunsystem zu stärken."/>
	<meta property="og:image" content="https://images.lifeline.de/img/indikationen/origs178358/4789478834-w1500-h1500/Homoeopathie-zur-Staerkung-des-Immunsystems.png"/>
	<meta property="og:url" content="https://www.lifeline.de/therapien/homoeopathie/indikationen/immunsystem-staerken-id178344.html"/>
	<meta property="article:section" content="homoeopathie_indikationen"/>
	<meta property="article:published_time" content="2020-12-23T12:52:10+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Immunsystem stärken • Diese homöopathischen Mittel helfen "/>
	<meta name="twitter:description" content="Ein starkes Immunsystem ist der beste Schutz vor einer Erkältung. Homöopathische Mittel können helfen Ihr Immunsystem zu stärken."/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/indikationen/origs178358/5721212096-w506-h506/Homoeopathie-zur-Staerkung-des-Immunsystems.png"/>
	<link rel="canonical" href="https://www.lifeline.de/therapien/homoeopathie/indikationen/immunsystem-staerken-id178344.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11804/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Indikationen – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/therapien/homoeopathie/indikationen/rss" />
<link rel="amphtml" href="https://www.lifeline.de/therapien/homoeopathie/indikationen/immunsystem-staerken-id178344-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11804/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11804/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11804/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11804/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11804\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
.nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0 0;width:48%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media(max-width: 767px){div#symptoma-container {bottom: 20px !important;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: false,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "special_exkl__story",
	target: "homoeopathie"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_homoeopathie_indikationen",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "immunsystem-staerken-id178344.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="background: url(https://images.lifeline.de/img/homoeopathie/origs155207/3302531664-w1280-h960/Header-Homoeopathie.png) no-repeat scroll right top; height: 82px;">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 350px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/">Therapien</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/">Indikationen</a></span>

		 &gt; Immunsystem stärken: Diese homöopathischen Mittel helfen </p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Gesund durch den Winter</strong>
	<h1 class="hl">Immunsystem stärken: Diese homöopathischen Mittel helfen </h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			23. Dezember 2020<br />
		</div>

	<p class="article-abstract" id="speakable1">Gesund durch die Grippe-Saison: In der kalten Jahreszeit ist der Körper besonders anfällig für grippale Infekte und Erkältung. Ein starkes Immunsystem sind das A und O zum Schutz vor Krankheiten. Die Homöopathie bietet viele Mittel, um die Abwehrkräfte stärken.</p>

<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/indikationen/origs178358/5586113084-w830-h3000/Homoeopathie-zur-Staerkung-des-Immunsystems.png" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/indikationen/crop178358/7365262605-ccinema-w520/Homoeopathie-zur-Staerkung-des-Immunsystems.png" alt="Homöopathie zur Stärkung des Immunsystems" title="" width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="rights">©Sam Edwards/OJO Images via gettyimages</dd>
					</dl>
			</div>

		<div class="txt" id="pagingTop">
					<p>Das Immunsystem ist ein funktionelles System zur Abwehr von fremden Substanzen und Keimen. Gelangen Bakterien, Viren und Pilze in den K&ouml;rper, erkennt das Immunsystem diese und wehrt sch&auml;dliche Erreger ab.</p> 
<p><strong>Inhalt des Artikels:</strong></p> 
<ul> 
 <li><a href="#ursachen">Schwaches Immunsystem – Ursachen</a></li> 
 <li><a href="#ern&auml;hrung">Die richtige Ern&auml;hrung</a></li> 
 <li><a href="#homoeopathie">Starkes Immunsystem durch Hom&ouml;opathie</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Immunsystem st&auml;rken mit Hom&ouml;opathie: Diese Mittel unterst&uuml;tzen die k&ouml;rpereigene Abwehr 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/galerie-immunsystem-staerken-id168755.html" target="_self" title="Immunsystem st&auml;rken mit Hom&ouml;opathie: Diese Mittel unterst&uuml;tzen die k&ouml;rpereigene Abwehr" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop168750/843014174-cwide-w500/Echinacea-Sonnenhut-.jpg" alt="Immunsystem st&auml;rken mit Hom&ouml;opathie: Diese Mittel unterst&uuml;tzen die k&ouml;rpereigene Abwehr" title="Immunsystem st&auml;rken mit Hom&ouml;opathie: Diese Mittel unterst&uuml;tzen die k&ouml;rpereigene Abwehr" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<p>Der K&ouml;rper ist permanent Keimen ausgesetzt – das Immunsystem muss jeweils entscheiden, ob eine k&ouml;rperfremde Substanz f&uuml;r den Organismus sch&auml;dlich ist und im Falle eines Krankheitserregers, aktiv werden um diesen abzuwehren. Je st&auml;rker das Immunsystem ist, desto besser ist ein Organismus von einer Infektion gesch&uuml;tzt.</p> 
<h2 id="ursachen">Schwaches Immunsystem – M&ouml;gliche Ursachen</h2> 
<p>Besonders im Herbst und Winter sind wir anf&auml;llig f&uuml;r Infekte, nicht zuletzt, weil die Kombination aus K&auml;lte und trockener Heizungsluft die Schleimh&auml;ute in der Nase austrockenen l&auml;sst und damit die Reinigungs- und Schutzfunktion dieser verloren geht.</p> 
<p>Dar&uuml;ber hinaus k&ouml;nnen manche Viren sich bei kalten Temperaturen besser verbreiten und haben im Winter somit Hochsaison, so zum Beispiel Grippeviren.&nbsp; Ein starkes Immunsystem zur Abwehr ist allerdings nicht nur um Winter wichtig, um eine Erk&auml;ltung und andere Infektionen zu verhindern. Ganz vermeiden l&auml;sst sich dies zwar nicht, aber mit einer starken Immunabwehr lassen sich heftige Verl&auml;ufe und die H&auml;ufigkeit einer Ansteckung doch deutlich reduzieren.</p> 
<h3>Stressfaktoren f&uuml;r die Abwehr</h3> 
<ul> 
 <li>Ungesunde Ern&auml;hrung, Mangelern&auml;hrung</li> 
 <li>Zu wenig Schlaf</li> 
 <li>Stress und psychische Erkrankungen</li> 
 <li>Hohes Alter</li> 
 <li>Grund- und Vorerkrankungen</li> 
 <li>Zu wenig Bewegung</li> 
 <li>Dehydration</li> 
 <li>Hoher Alkoholkonsum</li> 
 <li>Rauchen</li> 
</ul> 
<h2 id="ern&auml;hrung">Starkes Immunsystem – Die richtige Ern&auml;hrung</h2> 
<p>Um das Immunsystem zu st&auml;rken ist die wichtigste Ma&szlig;nahme, in erster Linie ein gesunder Lebenstil und eine ausgewogene Ern&auml;hrung. Der K&ouml;rper sollte stets mit allen lebensnotwendigen N&auml;hrstoffen, Vitaminen und Spurenelementen versorgt sein, um seine vitalen Funktion aufrechterhalten zu k&ouml;nnen.</p> 
<h3><strong>Immunsystem – Diese Mikron&auml;hrstoffe sind besonders wichtig</strong></h3> 
<p align="left">Viel frisches Obst und Gem&uuml;se sollten unbedingt Hauptbestandteil der Ern&auml;hrung sein. Kohlgem&uuml;se hat nicht nur im Winter Saison, es eignet sich auch hervorragend um das Immunsystem nat&uuml;rlich zu st&auml;rken. Auch N&uuml;sse, Zitrusfr&uuml;chte und fetter Fisch, wie Lachs und Kabeljau, k&ouml;nnen die k&ouml;rpereigenen Abwehrkr&auml;fte unterst&uuml;tzen.</p> 
<p><strong>Mineralstoffe:</strong> Selen, Zink, Eisen, Kalzium und Magnesium</p> 
<p><strong>Vitamine:</strong> A, B6, B12, C, D, E</p> 
<p>Gerade in den Wintermonaten kann es zu einem Vitamin-D-Mangel kommen, da das Vitamin D durch Sonneneinstrahlung in der Haut gebildet wird. Durch vermehrten Aufenthalt in Innenr&auml;umen sowie durch reduzierte Sonnenstunden, wird ein Mangel beg&uuml;nstigt – weshalb es auch im Winter wichtig ist, tags&uuml;ber ausreichend Zeit an der frischen Luft zu verbringen.</p> 
<h2 id="homoeopathie">Immunsystem durch Hom&ouml;opathie st&auml;rken</h2> 
<p>Wer trotz gesunden Lebensstils und und ausgewogener Ern&auml;hrung h&auml;ufig an Infekten leidet und schonende Hilfe aus der Natur sucht, dem kann die Hom&ouml;opathie helfen. Viele hom&ouml;opathische Wirkstoffe haben sich in sich in der Praxis gut bew&auml;hrt, um vor einer Erk&auml;ltung zu sch&uuml;tzen und das Immunsystem zu unterst&uuml;tzen.</p> 
<h3>Schutz vor Erk&auml;ltung – Diese Mittel unterst&uuml;tze die k&ouml;rpereigene Abwehr</h3> 
<p>Wer h&auml;ufig unter kleinen und gr&ouml;&szlig;eren Infekten leidet, sollte vorbeugen und das Immunsystem zus&auml;tzlich unterst&uuml;tzen. Hierbei k&ouml;nnen Wirkstoffe der Hom&ouml;opathie zum Einsatz kommen.</p> 
<ul> 
 <li><p><strong>Asarum europaeum (Haselwurz):</strong> Die gelbbl&uuml;hende Pflanze aus der botanischen Familie der Osterluzeigew&auml;chse wird vorsorglich gegen Erk&auml;ltung eingesetzt. Das Kraut wirkt als hom&ouml;opathische Heilpflanze gegen Erk&auml;ltung, Husten und nerv&ouml;se Ersch&ouml;pfung soll das Immunsystem bei Stress st&auml;rken. Zum Schutz vor Erk&auml;ltung wird eine Dosierung von zehn Globuli in der Potenz D6 viermal t&auml;glich empfohlen.</p></li> 
 <li><p><strong>Baptisia (Wilder Indigo):</strong> Indigo kennen viele als Farbstoff. So wurde auch Baptisia (wilder oder falscher Indigo) fr&uuml;her als Ersatz f&uuml;r den echten Indigo (Indigofera tinctoria) zum Einf&auml;rbung von Kleidung verwendet. In der Hom&ouml;opathie kommt das Kraut wegen seiner Heilwirkung zum Einsatz. Bei Ersch&ouml;pfung und grippalen Infekten kann Baptisia seine Kr&auml;fte entfalten.</p></li> 
 <li><p><strong><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/bryonia-id158967.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Bryonia alba (wei&szlig;e Zaunr&uuml;be):</a></strong> Die hom&ouml;opathische Heilpflanze geh&ouml;rt zu den K&uuml;rbisgew&auml;chsen und findet Anwendung in der Behandlung der &quot;inneren H&auml;ute&quot;. Die Wirkkr&auml;fte der Zaunr&uuml;be soll sowohl die Hirnhaut als auch Nasenschleimh&auml;ute st&auml;rken und bei Entz&uuml;ndungen helfen. Auch bei Magen-Darm-Erkrankungen und Sonnenstich kann Bryonia heilend wirken.&nbsp; Da die Pflanze sehr selten ist, wird auch oft die rotbeerige Zaunr&uuml;be (Bryonia dioica) mit denselben Inhaltstoffen verwendet.</p></li> 
 <li><p><strong><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/calendula-id158389.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Calendula (Ringelblume):</a> </strong>Die orange bl&uuml;hende Ringelblume, aus der Familie der Korbbl&uuml;tler (Asteraceae), kommt nicht nur in der Hom&ouml;opathie zum Einsatz und ist eine altbew&auml;hrte Heilpflanze. Bei starker Infektanf&auml;lligkeit wird die Einnahme von dreimal t&auml;glich f&uuml;nf Globuli der Potenz D12 empfohlen.</p></li> 
 <li><p><strong><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/echinacea-id156234.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Echinacea (Sonnenhut): </a> </strong>Der Sonnenhut ist eine bew&auml;hrte und gut erforschte Heilpflanze aus der Pflanzenfamilie der Korbbl&uuml;tler. Auch der Hom&ouml;opathie findet der Pflanzenwirkstoff Anwendung.&nbsp; In den Potenzen D6 und D12 kann Echinacea eingesetzt werden, um das Immunsystem von innen heraus zu st&auml;rken. Auch in hom&ouml;opathischen Komplexmitteln wird das Heilkraut verwendet.</p></li> 
 <li><p><strong><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/eupatorium-perfoliatum-id169489.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Eupatorium perfoliatum (Durchwachsene Wasserdost):</a> </strong>Die Heilpflanze aus der Familie der Korbbl&uuml;tlern wird in der Hom&ouml;opathie zur Behandlung von Grippesymptomen eingesetzt. Eupatorium perfoliatum kann allerdings auch vorbeugend gegen entsprechende Infektionen angewendet werden, um das Immunsystem zu st&auml;rken. Die Urtinktur, die sp&auml;ter potenziert wird, wird aus den Bl&auml;ttern und Bl&uuml;ten der Pflanze gewonnen.</p></li> 
 <li><p><strong>Kalium chloratum:</strong> <a href="https://www.lifeline.de/therapien/schuessler-salze/1-bis-12-beschwerden-anwendung-id154409.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Kalium chloratum</a> ist vor allem bekannt als Sch&uuml;ssler-Salz Nr.4. <a href="https://www.lifeline.de/therapien/schuessler-salze/" target="_blank" rel="noopener noreferrer" class="inlineLink">Sch&uuml;ssler-Salze</a> sind hom&ouml;opathische Pr&auml;parate auf Mineralsalzbasis. Da Mineralsalze besonders wichtig f&uuml;r ein starkes Immunsystem sind, kann das Sch&uuml;ssler-Salz, das haupts&auml;chlich mit Schleimhauterkrankungen assoziiert wird, vorbeugend zum Schutz vor einer Erk&auml;ltung eingenommen werden. Es st&auml;rkt die k&ouml;rpereigenen Abwehrkr&auml;fte.</p></li> 
 <li><p><strong>Melissa (Zitronenmelisse):</strong> Die w&uuml;rzig-aromatische Pflanze geh&ouml;rt zur Familie der Lippenbl&uuml;tler, deren &auml;therische &Ouml;le in der Naturheilkunde vielfach zum Einsatz kommen, beispielsweise als Tees, &Ouml;l oder Extrakt zum Inhalieren. In der Hom&ouml;opathie wird der Zitronenmelisse eine antivirale Wirkung zugeschrieben, weshalb sie auch in der Infektpr&auml;vention verwendet wird.</p></li> 
 <li><p><strong><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/thuja-occidentalis-id163416.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Thuja (Abendl&auml;ndischer Lebensbaum):</a></strong> Der hom&ouml;opathische Wirkstoff kommt meist bei Warzen zum Einsatz. Auch zum Schutz vor Erk&auml;ltungen, wiederkehrenden entz&uuml;ndlichen Nasennebenh&ouml;hlen-Beschwerden oder bei einer asthmatischen Erkrankung soll das Heilmittel unterst&uuml;tzend wirken. In der Frauengesundheit k&ouml;nnen die Heilkr&auml;fte des Lebensbaums insbesondere Schutz vor Harnwegs-Infektionen bieten. Das duftende Zypressengew&auml;chs kann hom&ouml;opathisch ganzheitlich angewendet werden, um das Immunsystem zu st&auml;rken und vor verschiedensten Infekten zu sch&uuml;tzen.</p></li> 
 <li><p><strong><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/silicea-id169245.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Silicea (Kiesels&auml;ure):</a> </strong>Silicea wird aus wei&szlig;em Quarzsand oder Bergkristallen gewonnen. Als hom&ouml;opathisches Mittel wird Silicea beispielsweise bei eitrigen Hautentz&uuml;ndungen eingesetzt sowie bei psychischen Problemen wie Unsicherheit und mangelndem Selbstvertauen. Silicea gilt als hom&ouml;opathisches Mittel gegen D&uuml;nnh&auml;utigkeit – auf tats&auml;chliche Verletzungen der Haut bezogen sowie auf ein empfindliches Gem&uuml;t. Die Haut stellt die wichtigste Barriere f&uuml;r Krankheitserreger dar. Silicea st&auml;rkt die Haut und somit das Immunsystem.</p></li> 
</ul> 
<p>Hom&ouml;opathische Wirkstoffe werden teilweise auch als Kombipr&auml;parat angeboten. Um das richtige hom&ouml;opathische Medikament gegen ein schwaches Immunsystem und hohe Infektanf&auml;lligkeit zu finden, kann die Beratung durch einen Arzt, Heilpraktiker oder auch Apotheker ratsam sein.</p></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			23. Dezember 2020<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Wiesenauer, M.: Maxi-Quickfinder Homöopathie, Gräfe und Unzer Verlag, München 2015</li>
					<li>Wiesenauer, M. u.a.: Das große Homöopathie Handbuch, Gräfe und Unzer Verlag, München 2016</li>
					<li>Kopf, R.: Immunschwäche, Abwehrschwäche Behandlung mit Homöopathie, Heilpflanzen, Schüsslersalzen und Naturheilkunde, BookRix 2018</li>
					<li>Online-Informationen des Europäischen Naturheilbunds e.V.: <a href="https://www.globuli.de/einzelmittel/" target="_blank" rel="noopener noreferrer">https://www.globuli.de/einzelmittel/</a> (Abruf 12/2020)</li>
					<li>Online-Informationen des Robert-Koch-Instituts (RKI): Warum treten Grippewellen immer im Winter auf?, 25.09.2019: <a href="https://www.rki.de/SharedDocs/FAQ/Influenza/FAQ02.html" target="_blank" rel="noopener noreferrer">https://www.rki.de/SharedDocs/FAQ/Influenza/FAQ02.html</a> (Abruf 12/2020)</li>
					<li>Online-Informationen der ÄrzteZeitung: 10 Minuten täglich an die Sonne - im Winter Vitamin D: <a href="https://www.aerztezeitung.de/Medizin/10-Minuten-taeglich-an-die-Sonne-im-Winter-Vitamin-D-373162.html" target="_blank" rel="noopener noreferrer">https://www.aerztezeitung.de/Medizin/10-Minuten-taeglich-an-die-Sonne-im-Winter-Vitamin-D-373162.html</a> (Abruf 12/2020)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=178344&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F178344">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Immunsystem stärken: Diese homöopathischen Mittel helfen " data-url="https://www.lifeline.de/178344">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Immunsystem stärken: Diese homöopathischen Mittel helfen " data-url="https://www.lifeline.de/178344">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Immunsystem stärken: Diese homöopathischen Mittel helfen  https://www.lifeline.de/178344">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/178344" data-media="https://images.lifeline.de/img/indikationen/origs178358/3152535254-w1280-h960/Homoeopathie-zur-Staerkung-des-Immunsystems.png" data-description="Immunsystem stärken: Diese homöopathischen Mittel helfen ">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" target="_self" title="Homöopathie bei Husten" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop169851/4658885370-cstandard-w140/Husten.jpg" alt="Homöopathie bei Husten" title="Homöopathie bei Husten" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Richtige Auswahl der Mittel wichtig</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" >Homöopathie bei Husten</a></div>
<p class="txt">
					Alles was Sie wissen müssen, um bei Husten die Selbstheilungskräfte des Körpers mit homöopathischen Arzneimitteln zu aktivieren <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" target="_self" title="Rheuma und Arthrose mit Homöopathie lindern" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/homoeopathie/crop175768/7148881626-cstandard-w140/AEltere-Frau-.jpg" alt="Rheuma und Arthrose mit Homöopathie lindern" title="Rheuma und Arthrose mit Homöopathie lindern" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Indikationen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Rheuma und Arthrose mit Homöopathie lindern</a></div>
<p class="txt">
					Eine homöopathische Behandlung kann Schmerzen und Entzündungen bei Rheuma und Arthrose lindern <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/kalium-sulfuricum-id172710.html" target="_self" title="Kalium sulfuricum: Homöopathisches Erkältungsmittel" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erkaeltung/crop172144/0378882660-cstandard-w140/Frau-hustet-chronische-Bronchitis.jpg" alt="Kalium sulfuricum: Homöopathisches Erkältungsmittel" title="Kalium sulfuricum: Homöopathisches Erkältungsmittel" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Bei Husten, Schnupfen und Ohrenschmerzen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/kalium-sulfuricum-id172710.html" >Kalium sulfuricum: Homöopathisches Erkältungsmittel</a></div>
<p class="txt">
					Bei entzündeten Schleimhäuten mit eitrigem Schnupfen kann die Homöopathie mit dem Mineralsalz Kaliumsulfat helfen. <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/kalium-sulfuricum-id172710.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/leitsymptome-potenzen-dosierung-id153540.html" target="_self" title="Leitsymptome, Potenzen, Dosierung: Wie funktionieren homöopathische Arzneimittel?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/homoeopathie/crop160907/2798886706-cstandard-w140/Homoeopathie.jpg" alt="Leitsymptome, Potenzen, Dosierung: Wie funktionieren homöopathische Arzneimittel?" title="Leitsymptome, Potenzen, Dosierung: Wie funktionieren homöopathische Arzneimittel?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Die wichtigsten Fachbegriffe</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/leitsymptome-potenzen-dosierung-id153540.html" >Leitsymptome, Potenzen, Dosierung: Wie funktionieren homöopathische...</a></div>
<p class="txt">
					Homöopathische Mittel können nicht nur bei Erwachsenen, sondern auch bei Kindern und Säuglingen, ja sogar Haustieren eingesetzt werden <a href="https://www.lifeline.de/therapien/homoeopathie/leitsymptome-potenzen-dosierung-id153540.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/halsschmerzen-id163935.html" target="_self" title="Halsschmerzen mit Homöopathie behandeln" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/homoeopathie/crop173970/6308886940-cstandard-w140/Junge-Frau-mit-Halsschmerzen.jpg" alt="Halsschmerzen mit Homöopathie behandeln" title="Halsschmerzen mit Homöopathie behandeln" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wenn es im Hals kratzt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/halsschmerzen-id163935.html" >Halsschmerzen mit Homöopathie behandeln</a></div>
<p class="txt">
					Bei Halsschmerzen können homöopathische Arzneimittel die Behandlung unterstützen. Belladonna plus weitere, geeignete Wirkstoffe. <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/halsschmerzen-id163935.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/mittel/galerie-darreichungsformen-id159122.html" target="_self" title="Darreichungsformen in der Homöopathie" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/homoeopathie/crop159163/2028884155-cstandard-w140/Salbe-Calendula.jpg" alt="Darreichungsformen in der Homöopathie" title="Darreichungsformen in der Homöopathie" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Arzneimittel</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/mittel/galerie-darreichungsformen-id159122.html" >Darreichungsformen in der Homöopathie</a></div>
<p class="txt">
					Längst nicht nur Globuli: Die homöopathische Heilkunde kennt viele weitere Wege, Arzneistoffe an ihren Wirkungsort zu bringen. Wir stellen sie vor!  <a href="https://www.lifeline.de/therapien/homoeopathie/mittel/galerie-darreichungsformen-id159122.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" target="_self" title="Gegen Hitzewallungen und Co.: Homöopathie in den Wechseljahren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/homoeopathie/crop176190/0418882994-cstandard-w140/Frau-in-den-Wechseljahren.jpg" alt="Gegen Hitzewallungen und Co.: Homöopathie in den Wechseljahren" title="Gegen Hitzewallungen und Co.: Homöopathie in den Wechseljahren" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Beschwerden schonend behandeln</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Gegen Hitzewallungen und Co.: Homöopathie in den Wechseljahren</a></div>
<p class="txt">
							Hitzewallungen, Stimmungsschwankungen oder Schlafstörungen: Typischen Wechseljahresbeschwerden kommt man mit diesen natürlichen Wirkstoffen bei <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/galerie-welches-mittel-krankheiten-id155897.html" target="_self" title="Homöopathie: 15 häufige Beschwerden und welche Arznei hilft!" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/indikationen/crop155936/2088886504-cstandard-w140/Heuschnupfen.jpg" alt="Homöopathie: 15 häufige Beschwerden und welche Arznei hilft!" title="Homöopathie: 15 häufige Beschwerden und welche Arznei hilft!" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Indikationen</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/galerie-welches-mittel-krankheiten-id155897.html" >Homöopathie: 15 häufige Beschwerden und welche Arznei hilft!</a></div>
<p class="txt">
							Von Ausschlag und Erkältung bis Zahnschmerzen: Wir stellen häufige Beschwerdebilder und dazu passende Globuli vor <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/galerie-welches-mittel-krankheiten-id155897.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" target="_self" title="Homöopathie gegen Ängste und innere Unruhe" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/leben-und-familie/crop164794/1868887641-cstandard-w140/Frau-sitzt-besorgt-auf-dem-Bett.jpg" alt="Homöopathie gegen Ängste und innere Unruhe" title="Homöopathie gegen Ängste und innere Unruhe" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Natürliche Hilfe für die Psyche</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Homöopathie gegen Ängste und innere Unruhe</a></div>
<p class="txt">
							Küchenschelle gegen Zukunftsängste, Frauenschuh bei innerer Unruhe und Pulsatilla bei Höhenangst – so hilft Homöopathie <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 51 &expertsIds=515332&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/homoeopathie_indikationen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div></div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Homöopathie</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/" title="Wirkstoffe" class="">Wirkstoffe</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/" title="Indikationen" class="">Indikationen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/mittel/" title="Arzneimittel" class="">Arzneimittel</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/" title="Expertenwissen" class="">Expertenwissen</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/therapien/homoeopathie/sichere-arzneimittel-id159799.html" >Fakten &amp; Forschung</a>
	</li></ul>
				</div>
			</div>
		</div>

	<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=515332" title="Frau  Ute Hecht-Neuhaus">
					<img src="/community-webservice/service/getimage/1348668336116/image-10/1030/515332.jpg" alt="Frau  Ute Hecht-Neuhaus" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Frau  Ute Hecht-Neuhaus</div>
	
				<p class="expertdesc">Apothekerin für Naturheilkunde, Homöopathie und Ernährungsberatung</p>
	
				<button id="postbtnfwid2" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 51 &expertsIds=515332&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/homoeopathie_indikationen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/sonstige-medizin/homoeopathie/" target="_self" title="Expertenrat Homöopathie" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/schuessler-salze/crop124669/3176479487-csquare-w82/Ute-Hecht-Neuhaus.jpg" alt="Expertenrat Homöopathie" title="Expertenrat Homöopathie" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/sonstige-medizin/homoeopathie/"  style="color: #214882;">Der Expertenrat</a>
	</div>

				<p class="txt" style="color:#000000;">
					Ute Hecht-Neuhaus ist Apothekerin und beantwortet Ihr Fragen zu Schüssler-Salzen</p>

				<a href="https://fragen.lifeline.de/expertenrat/sonstige-medizin/homoeopathie/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="likeboxHomoeopathie"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="51"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_index ">
	<div class="media clearfix ">
		<div class="hd">Anwendungsbereiche der Homöopathie</div>
		<div class="hl">A</div>
				<div id="mod_index_list_fwid3">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/globuli-zum-abnehmen-id160466.html" >Abnehmen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Akne</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/allergie-id159713.html" >Allergie</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Angst</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Arthrose </a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">B</div>
				<div id="mod_index_list_fwid4">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neun-mittel-kinder-babys-id160111.html" >Babykrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bindehautentzuendung-id166745.html" >Bindehautentzündung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Blähungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bluthochdruck-hypotonie-id161757.html" >Bluthochdruck (Hypertonie)</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">D</div>
				<div id="mod_index_list_fwid5">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/globuli-zum-abnehmen-id160466.html" >Diät</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Durchfall</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">E</div>
				<div id="mod_index_list_fwid6">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-entgiften-id163608.html" >Entgiftung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" >Erbrechen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Erektionsstörungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Erkältung</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">G</div>
				<div id="mod_index_list_fwid7">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/gerstenkorn-hagelkorn-id169196.html" >Gerstenkorn</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Grippaler Infekt</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">H</div>
				<div id="mod_index_list_fwid8">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/haarausfall-id164773.html" >Haarausfall</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/haemorrhoiden-id162934.html" >Hämorrhoiden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/gerstenkorn-hagelkorn-id169196.html" >Hagelkorn</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/halsschmerzen-id163935.html" >Halsschmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Hautkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/herpes-id164254.html" >Herpes</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/allergie-id159713.html" >Heuschnupfen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Hitzewallungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" >Husten</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">I</div>
				<div id="mod_index_list_fwid9">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Innere Unruhe </a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">J</div>
				<div id="mod_index_list_fwid10">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/juckreiz-id175430.html" >Juckreiz</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">K</div>
				<div id="mod_index_list_fwid11">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neun-mittel-kinder-babys-id160111.html" >Kinderkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-kinderwunsch-id168417.html" >Kinderwunsch</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kreislaufprobleme-id175739.html" >Kreislaufbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kopfschmerzen-migraene-id157675.html" >Kopfschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">L</div>
				<div id="mod_index_list_fwid12">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Libidoverlust</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">M</div>
				<div id="mod_index_list_fwid13">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/regelschmerzen-id170495.html" >Menstruationsbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kopfschmerzen-migraene-id157675.html" >Migräne</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">N</div>
				<div id="mod_index_list_fwid14">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neurodermitis-id172712.html" >Neurodermitis</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bluthochdruck-hypotonie-id161757.html" >Niedriger Blutdruck (Hypotonie)</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">O</div>
				<div id="mod_index_list_fwid15">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/ohrenschmerzen-id177481.html" >Ohrenschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">P</div>
				<div id="mod_index_list_fwid16">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Pickel</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Potenzprobleme</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/psychische-beschwerden-id156962.html" >Psychische Beschwerden</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">R</div>
				<div id="mod_index_list_fwid17">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/regelschmerzen-id170495.html" >Regelschmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Rheuma</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Reizdarm</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/rueckenschmerzen-verspannungen-id161892.html" >Rückenschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">S</div>
				<div id="mod_index_list_fwid18">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schlafstoerungen-id171310.html" >Schlafstörungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schmerzmittel-id174210.html" >Schmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Schnupfen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-schwangerschaft-id158795.html" >Schwangerschaftsbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schwindel-id162520.html" >Schwindel</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Sexuelle Unlust</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenallergie-id161015.html" >Sonnenallergie</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenbrand-id161012.html" >Sonnenbrand</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenstich-id161014.html" >Sonnenstich</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/sport-id173628.html" >Sportverletzungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/stress-id171960.html" >Stress</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">T</div>
				<div id="mod_index_list_fwid19">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/fuer-tiere-id159664.html" >Tierkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/tinnitus-ohrgeraeusche-id172000.html" >Tinnitus</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">U</div>
				<div id="mod_index_list_fwid20">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" >Übelkeit</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Unruhe</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">V</div>
				<div id="mod_index_list_fwid21">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Verdauungsbeschwerden</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">W</div>
				<div id="mod_index_list_fwid22">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Wechseljahresbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-warzen-id170071.html" >Warzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">Z</div>
				<div id="mod_index_list_fwid23">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/zahnschmerzen-id177346.html" >Zahnschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	</div>

	</div>
</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=178344&amp;type=article&amp;ctxId=5286&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Immunsystem+st%C3%A4rken%3A+Diese+hom%C3%B6opathischen+Mittel+helfen+&amp;url=http%3A%2F%2Fwww.lifeline.de%2Ftherapien%2Fhomoeopathie%2Findikationen%2Fimmunsystem-staerken-id178344.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Therapien', 'Homöopathie', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "therapien";     
var adsc_rubrik       = "homoeopathie";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11804\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id158914?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/indikationen\/origs178358\/5586113084-w830-h3000\/Homoeopathie-zur-Staerkung-des-Immunsystems.png\" alt=\"Hom\u00F6opathie zur St\u00E4rkung des Immunsystems\" title=\"\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"342\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"rights\">\u00A9Sam Edwards\/OJO Images via gettyimages<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=178344';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
