<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Herzbeutelentzündung • Symptome &amp; Dauer der Perikarditis</title>

<meta name="description" content="Stechende Brustschmerzen sind typische Symptome für eine Herzbeutelentzündung. Alles über die Perikarditis ✓Dauer ✓Therapie ✓EKG →" />
<meta name="keywords" content="Herzbeutelentzündung,perikarditis" />
<meta name="news_keywords" content="Herzbeutelentzündung,perikarditis" />
<meta name="author" content="Dagmar Schüller" />
<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Herzbeutelentzündung • Symptome &amp; Dauer der Perikarditis"/>
	<meta property="og:description" content="Stechende Brustschmerzen sind typische Symptome für eine Herzbeutelentzündung. Alles über die Perikarditis ✓Dauer ✓Therapie ✓EKG →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/herz-gefaesse/origs174167/5589478460-w1500-h1500/Mann-hat-Brustschmerzen.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/herz-gefaesse/herzbeutelentzuendung-perikarditis-id174166.html"/>
	<meta property="article:section" content="herz-gefaesse"/>
	<meta property="article:published_time" content="2019-12-20T15:07:03+0100"/>
	<meta property="fb:app_id" content="163218297160648"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Herzbeutelentzündung • Symptome &amp; Dauer der Perikarditis"/>
	<meta name="twitter:description" content="Stechende Brustschmerzen sind typische Symptome für eine Herzbeutelentzündung. Alles über die Perikarditis ✓Dauer ✓Therapie ✓EKG →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/herz-gefaesse/origs174167/6831215198-w506-h506/Mann-hat-Brustschmerzen.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/herz-gefaesse/herzbeutelentzuendung-perikarditis-id174166.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11594-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Herz &amp; Gefäße – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/herz-gefaesse/rss" />
<link rel="amphtml" href="https://www.lifeline.de/herz-gefaesse/herzbeutelentzuendung-perikarditis-id174166-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11594-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11594-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11594-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11594-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11594-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "163218297160648";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>.article .video .rights {color: #333333 !important;} .footer .service .hd {color: #0d467f;} .AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} .highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} #editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} .inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} .banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
li.socialbar__button.socialbar__button--google-plus.icon-google-plus {display: none;}
</style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><script type="text/javascript" src="//static.kameleoon.com/css/customers/utym4s6bmy/0/kameleoon.js"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250],[970,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "krankheiten_story",
	target: "herz;gefaesse"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).show();
		$(adslotId).closest(".ad_asmi").show();
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, weil der Superbanner ein Wallpaper/Fireplace ausspielt?
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(adslotId).hide();
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").show();

			// Fallback-Code laden:
			if ($(fallbackId).data('ajax-url')) {
				$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
				$(fallbackId).data('ajax-url', null);
				console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
			} else {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code already loaded!');
			}
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> hide');
			$(adslotId).closest(".ad_asmi").hide();
		}
	}
});
/* ]]> */
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>

<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_herz-gefaesse",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "herzbeutelentzuendung-perikarditis-id174166.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div><div id="superbanner_fallback" data-ajax-url="/widget/id143630?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gewinnspiele.lifeline.de/gewinnspiele" class="" target="_blank" onclick="_gaq.push(['_link', 'https://gewinnspiele.lifeline.de/gewinnspiele']);">Gewinnspiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></span>

		 &gt; Herzbeutelentzündung: Perikarditis kann lebensbedrohlich sein</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad versteckt">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<h1 class="hl">Herzbeutelentzündung: Perikarditis kann lebensbedrohlich sein</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/sandra-sehringer-id173388.html"  title="Sandra Sehringer">M. A. rer. nat. Sandra Sehringer</a></span><br />
		
			Letzte Aktualisierung:
			20. Dezember 2019<br />
		</div>

	<div class="raty-wrapper">
			<div class="raty" data-id="174166" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<p class="article-abstract" id="speakable1">Der Herzbeutel umgibt das Herz und schützt die Herzmuskulatur vor Beeinträchtigungen. Entzündet sich das Perikard, leiden die Betroffenen in der Regel unter Brustschmerzen, oft in Kombination mit Fieber. Man spricht von einer Herzbeutelentzündun oder Perikarditis.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class="inline_box inline_left inline_img" style="width: 520px;">
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/herz-gefaesse/origs174167/4916114210-w830-h3000/Mann-hat-Brustschmerzen.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/herz-gefaesse/crop174167/6415262607-ccinema-w520/Mann-hat-Brustschmerzen.jpg" alt="Mann hat Brustschmerzen" title="" width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="rights">© iStock.com/andriano_cz</dd>
					</dl>
			</div>

		<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#perikarditis">Was ist Perikarditis?</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#dauer">Wie lange dauert die Perikarditis?</a></li> 
 <li><a href="#komplikationen">Komplikationen</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#diagnose">Diagnose</a></li> 
 <li><a href="#behandlung">Behandlung</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    22 Tipps f&uuml;r ein gesundes Herz 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/herz-gefaesse/galerie-tipps-gesundes-herz-id102688.html" target="_self" title="22 Tipps f&uuml;r ein gesundes Herz" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/vorsorgen/crop150019/5990147308-cwide-w500/Paar-macht-Fitnessuebungen-auf-der-Wiese.jpg" alt="22 Tipps f&uuml;r ein gesundes Herz" title="22 Tipps f&uuml;r ein gesundes Herz" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="perikarditis">Was ist eine Perikarditis?</h2> 
<p>Bei einer Herzbeutelentz&uuml;ndung oder Perikarditis entz&uuml;ndet sich die st&uuml;tzende Bindegewebsh&uuml;lle (Perikard), die das gesamte Herz umgibt, um es im Brustkorb festzuhalten und vor einem &Uuml;berdehnen der Herzkammern zu bewahren. Die Entz&uuml;ndung des Herzbeutels kann akut oder chronisch verlaufen. </p> 
<p>Bei einer akuten Perikarditis haben die Betroffenen meist starke Symptome wie Brustschmerzen oder <a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/herzrhythmusstoerungen-arrhythmie-id40418.html" target="_self" title="Herzrhythmusst&ouml;rungen (Arrhythmie): Herz aus dem Takt" class="dictionary_link">Herzrhythmusst&ouml;rungen</a>. Je nach Auspr&auml;gung der Entz&uuml;ndung kann eine akute Herzbeutelentz&uuml;ndung auch zu einem Gef&uuml;hl von Brustenge und zu <a href="https://www.lifeline.de/symptome/atemnot-id58614.html" target="_self" title="Atemnot in der Nacht oder bei Belastung: Was tun?" class="dictionary_link">Atemnot</a> f&uuml;hren. In vielen F&auml;llen kommt es au&szlig;erdem zu einer Ergussbildung im Herzbeutel, wenn sich Gewebsfl&uuml;ssigkeit zwischen den Schichten des Perikards ansammelt. Ein Herzbeutelerguss wiederum kann den Herzmuskel einengen und dessen Funktion stark beeintr&auml;chtigen (Herzbeuteltamponade).</p> 
<h3>Chronische Perikarditis</h3> 
<p>Eine unbehandelte akute Herzbeutelentz&uuml;ndung kann lebensbedrohlich sein. Daher ist eine &auml;rztliche Untersuchung bei Symptomen dringend anzuraten. Von einer chronischen Perikarditis spricht man, wenn die Entz&uuml;ndung l&auml;nger als drei Monate anh&auml;lt. Sie verl&auml;uft oft schleichend und ohne typische Symptome. Chronische Herzbeutelentz&uuml;ndungen entstehen beispielsweise, wenn eine akute Perikarditis nicht vollst&auml;ndig ausheilt oder auch infolge bestimmter Erkrankungen.</p> 
<h2 id="symptome">Symptome bei einer Herzbeutelentz&uuml;ndung</h2> 
<p>H&auml;ufigstes Symptom bei einer akuten Herzbeutelentz&uuml;ndung sind stechende Brustschmerzen, die ohne Vorwarnung oder zum Beispiel nach einer Atemwegsinfektion auftreten. Meist sind sie vor allem in der Mitte oder auf der linken Seite der Brust lokalisiert, strahlen gelegentlich aber auch in die Schultern, Nacken und R&uuml;cken oder in den linken Arm aus. Damit &auml;hneln die Anzeichen unter Umst&auml;nden den Schmerzen bei einem akuten <a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/" target="_self" title="Herzinfarkt" class="dictionary_link">Herzinfarkt</a>. </p> 
<p>Typisch f&uuml;r eine Perikarditis ist jedoch, dass die Schmerzen meist zunehmen, wenn der Betroffene auf dem R&uuml;cken liegt, tief einatmet oder hustet. Wenn man sich im Sitzen nach vorne beugt, lassen die Schmerzen dagegen eher nach. Die Brustschmerzen k&ouml;nnen einige Stunden bis mehrere Tage andauern, h&auml;ufig begleitet von <a href="https://www.lifeline.de/symptome/fieber-id50720.html" target="_self" title="Fieber – wenn das Immunsystem dem K&ouml;rper einheizt" class="dictionary_link">Fieber</a>, eventuell auch von <a href="https://www.lifeline.de/symptome/husten-id39959.html" target="_self" title="Husten: Was hilft gegen Hustenreiz?" class="dictionary_link">Husten</a> und Atemnot. Weitere Symptome k&ouml;nnen ein beschleunigter Herzschlag, Herzrhythmusst&ouml;rungen sowie das subjektive Gef&uuml;hl des Herzstolperns sein. </p> 
<h3>Chronische Perikarditis h&auml;ufig ohne deutliche Symptome</h3> 
<p>Bei einer chronischen Herzbeutelentz&uuml;ndung zeigen sich oftmals keine Symptome oder sie entwickeln sich nur schleichend, sodass der Betroffene sie lange Zeit nicht bemerkt. Es kann zu einer verringerten Leistungsf&auml;higkeit und <a href="https://www.lifeline.de/symptome/erschoepfung-id62020.html" target="_self" title="Ersch&ouml;pfung: Was steckt dahinter und was kann man tun?" class="dictionary_link">Ersch&ouml;pfung</a> kommen. Je nachdem, wie dick und vernarbt das Perikard bereits ist, k&ouml;nnen au&szlig;erdem ein flacher Puls, ein beschleunigter Herzschlag, Husten sowie Stauungsanzeichen wie Wasser in den Beinen oder deutlich sichtbare Halsvenen auftreten.</p> 
<h2 id="dauer">Wie lange dauert eine Herzbeutelentz&uuml;ndung?</h2> 
<p>In den meisten F&auml;llen heilt eine akute Perikarditis innerhalb von ein bis drei Wochen aus, ohne dass Komplikationen oder R&uuml;ckf&auml;lle auftreten. Dies h&auml;ngt jedoch von der jeweiligen Ursache ab. Wichtig ist, dass ein Facharzt sie fr&uuml;h erkennt und die Ausl&ouml;ser und Folgen behandelt. Treten Komplikationen auf oder kommt es zu R&uuml;ckf&auml;llen, kann die Erkrankung je nach Schweregrad und Ausl&ouml;ser l&auml;nger andauern.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/herz-gefaesse/herzbeutelentzuendung-perikarditis-id174166.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/herz-gefaesse/herzbeutelentzuendung-perikarditis-id174166.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h3>Gef&auml;hrliche Komplikationen m&ouml;glich</h3> 
<p>Es ist m&ouml;glich, dass die Entz&uuml;ndung des Perikards auf den Herzmuskel selbst &uuml;bergreift. Man spricht dann von einer Myoperikarditis. Dies ist gef&auml;hrlich, da sie die Leistungskraft des Herzmuskels schw&auml;cht und so die Durchblutung der Organe beeintr&auml;chtigen kann.</p> 
<p>Eine weitere m&ouml;gliche Komplikation bei einer Herzbeutelentz&uuml;ndung ist die Bildung eines Perikardergusses, wenn sich Gewebsfl&uuml;ssigkeit zwischen den Herzbeutelschichten ansammelt. Bildet sich viel Blut oder Entz&uuml;ndungsfl&uuml;ssigkeit im Herzbeutel, kann es zu einer lebensgef&auml;hrlichen Herzbeuteltamponade kommen.</p> 
<p>Es kann auch passieren, dass die Beschwerden oder ein Herzbeutelerguss einige Wochen nach dem Abheilen wieder auftreten (Perikarditisrezidiv). Die Wahrscheinlichkeit f&uuml;r R&uuml;ckf&auml;lle l&auml;sst sich jedoch laut der Deutschen Gesellschaft f&uuml;r Kardiologie durch das Medikament Colchicin halbieren.</p> 
<p>H&auml;ufig wiederkehrende Entz&uuml;ndungen des Herzbeutels hinterlassen <a href="https://www.lifeline.de/therapien/narbenbehandlung-id37412.html" target="_self" title="Narbenbehandlung: Von Salbe bis Laser" class="dictionary_link">Narben</a> und k&ouml;nnen so dazu f&uuml;hren, dass das Perikard verdickt und verkalkt. Mediziner sprechen dann von einem sogenannten Panzerherz. Gef&auml;hrlich daran ist, dass sich das Herz in seiner F&uuml;llungsphase nicht mehr ausreichend ausdehnen kann.</p> 
<h2 id="komplikationen">Wie gef&auml;hrlich ist eine Herzbeutelentz&uuml;ndung?</h2> 
<p>Symptome einer Perikarditis sollten Betroffene unbedingt von einem Facharzt abkl&auml;ren lassen. Je nach Ursache und Fortschreiten der Herzbeutelentz&uuml;ndung k&ouml;nnen die Erkrankung selbst oder m&ouml;gliche Komplikationen f&uuml;r den Betroffenen sehr gef&auml;hrlich werden.</p> 
<p>Wenn bei einem Perikarderguss eine zu gro&szlig;e Fl&uuml;ssigkeitsmenge zwischen den Schichten des Herzbeutels auf das Herz dr&uuml;ckt, kann es das Blut nicht mehr effizient durch den Kreislauf pumpen. Diese sogenannte Herzbeuteltamponade kann zu einem Blutdruckabfall bis hin zum Schock f&uuml;hren – ein lebensbedrohlicher Notfall. </p> 
<p>Bei einer chronischen Perikarditis entstehen bei Heilungsprozessen immer wieder Narben. Sie f&uuml;hren dazu, dass der Herzbeutel steifer und enger wird. Kardiologen sprechen dann vom sogenannten Panzerherz. Die Beweglichkeit des Herzens und somit auch seine F&auml;higkeit als Blutpumpe des Kreislaufs nehmen ab.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Ern&auml;hrung f&uuml;r ein gesundes Herz: Sieben Tipps! 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/herz-gefaesse/galerie-herzgesunde-ernaehrung-id154379.html" target="_self" title="Ern&auml;hrung f&uuml;r ein gesundes Herz: Sieben Tipps!" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop142217/5960141809-cwide-w500/gruenes-gemuese-in-herzform.jpg" alt="Ern&auml;hrung f&uuml;r ein gesundes Herz: Sieben Tipps!" title="Ern&auml;hrung f&uuml;r ein gesundes Herz: Sieben Tipps!" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="ursachen">Ursachen der Herzbeutelentz&uuml;ndung</h2> 
<p>Die h&auml;ufigste Ursache bei einer akuten Perikarditis sind Virusinfektionen. Auch Bakterien k&ouml;nnen eine akute Herzbeutelentz&uuml;ndung verursachen, in seltenen F&auml;llen sind Pilze oder Parasiten die Ausl&ouml;ser. Erreger k&ouml;nnen beispielsweise &uuml;ber die Atemwege und &uuml;ber Blut- sowie Lymphgef&auml;&szlig;e bis zum Herzen gelangen und dort zu Entz&uuml;ndungen f&uuml;hren.</p> 
<p>Eine Perikarditis kann auch bei <a href="https://www.lifeline.de/krankheiten/tuberkulose-tbc-lunge-id38929.html" target="_self" title="Tuberkulose (Tbc) – gef&auml;hrliche Infektion der Atemwege" class="dictionary_link">Tuberkulose</a> oder HIV-Infektionen sowie im Zusammenhang mit Krebserkrankungen auftreten. Andere m&ouml;gliche Ursachen sind Krankheiten des Herzens, des Immunsystems, der Nieren, des Bindegewebes sowie Strahlensch&auml;den. Auch nach Herzoperationen oder einem Herzinfarkt beispielsweise bekommen einige Patienten zus&auml;tzlich eine Herzbeutelentz&uuml;ndung.</p> 
<p><strong>Herzbeutelentz&uuml;ndung: Ursachen und Risikofaktoren</strong></p> 
<ul> 
 <li>Infektionen mit Viren, Bakterien, Pilzen oder Parasiten</li> 
 <li>Erkrankungen wie <a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" target="_self" title="HIV-Infektion und Aids: Symptome und Therapie" class="dictionary_link">AIDS</a> oder Tuberkulose</li> 
 <li>Herzinfarkt</li> 
 <li>Herzoperationen</li> 
 <li>Brustverletzungen</li> 
 <li><a href="https://www.lifeline.de/krankheiten/akutes-nierenversagen-id39193.html" target="_self" title="Akute Niereninsuffizenz: Was tun im Notfall?" class="dictionary_link">Nierenversagen</a></li> 
 <li>Autoimmunerkrankungen</li> 
 <li>Stoffwechselkrankheiten</li> 
 <li>Rheumatische Erkrankungen, <a href="https://www.lifeline.de/krankheiten/arthritis-id172707.html" target="_self" title="Arthritis: entz&uuml;ndliche Gelenkerkrankung" class="dictionary_link">Arthritis</a></li> 
 <li><a href="https://www.lifeline.de/krankheiten/krebs/" target="_self" title="Krebs" class="dictionary_link">Krebs</a> (zum Beispiel <a href="https://www.lifeline.de/krankheiten/akute-lymphatische-Leukaemie-id43878.html" target="_self" title="Akute lymphatische Leuk&auml;mie (ALL)" class="dictionary_link">Leuk&auml;mie</a>, <a href="https://www.lifeline.de/krankheiten/lungenkrebs/" target="_self" title="Lungenkrebs" class="dictionary_link">Lungenkrebs</a>)</li> 
 <li><a href="https://www.lifeline.de/therapien/strahlentherapie-bestrahlung-id37427.html" target="_self" title="Strahlentherapie" class="dictionary_link">Strahlentherapie</a></li> 
</ul> 
<h2>Wie erfolgt die Diagnose bei einer Perikarditis?</h2> 
<p>Patienten mit Brustschmerzen zeigen beim Abh&ouml;ren mit dem Stethoskop in der Regel ein reibendes oder schabendes Ger&auml;usch. Hat sich jedoch bereits Fl&uuml;ssigkeit angesammelt, kann dieses Ger&auml;usch fehlen. Bei einem Verdacht auf eine Entz&uuml;ndung des Herzbeutels erfolgt die genaue Diagnose daher unbedingt bei einem Herzspezialisten, dem Kardiologen.</p> 
<h3>Untersuchungen beim Kardiologen</h3> 
<p>Der Facharzt wird den Betroffenen umfassend zu seinen Beschwerden und Symptomen, zu Vorerkrankungen und aktuellen Krankheiten befragen. Zur Untersuchung geh&ouml;ren das Messen von Fieber und <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck" class="dictionary_link">Blutdruck</a> sowie eine Kontrolle der Blutwerte, um m&ouml;gliche Infektionsherde festzustellen. Ein Elektrokardiogramm (<a href="https://www.lifeline.de/herz-gefaesse/ekg-elektrokardiographie-id81620.html" target="_self" title="EKG (Elektrokardiographie)" class="dictionary_link">EKG</a>) gibt Auskunft &uuml;ber die Herzmuskelstr&ouml;me und somit &uuml;ber das Ausma&szlig; der Perikarditis. In vielen F&auml;llen zeigen Betroffene hier ein Vorhofflimmern des Herzens. Die <a href="https://www.lifeline.de/herz-gefaesse/echokardiographie-herzecho-ukg-id82226.html" target="_self" title="Echokardiographie (Herzecho, UKG)" class="dictionary_link">Echokardiographie</a> (Herzultraschall) stellt die Bestandteile und die Funktion des Herzens dar. Mit R&ouml;ntgenaufnahmen des Brustkorbs k&ouml;nnen Mediziner feststellen, ob ein Herzbeutelerguss und eine damit verbundene Vergr&ouml;&szlig;erung des Herzens vorliegen.</p> 
<p>Weitere Untersuchungsm&ouml;glichkeiten bieten die Magnetresonanztomografie (<a href="https://www.lifeline.de/diagnose/mrt-kernspintomographie-id31498.html" target="_self" title="Kernspintomographie / Magnetresonanztomographie (MRT)" class="dictionary_link">MRT</a>) oder die Computertomografie (<a href="https://www.lifeline.de/diagnose/computertomographie-ct-id31500.html" target="_self" title="Computertomographie (CT)" class="dictionary_link">CT</a>), um Struktur und Funktion der Gewebe und Organe sichtbar zu machen.</p> 
<p>Hat der Betroffene bereits einen Perikarderguss, kann der Arzt bei einer <a href="https://www.lifeline.de/therapien/punktion-id88317.html" target="_self" title="Punktion" class="dictionary_link">Punktion</a> mit einer d&uuml;nnen Nadel etwas des angesammelten Sekretes entnehmen, um es im Labor auf Keime untersuchen zu lassen. Sind Bakterien enthalten, gibt ein Antibiogramm Aufschluss, welches Antibiotikum dagegen wirksam ist.</p> 
<h2 id="behandlung">Behandlung der Perikarditis</h2> 
<p>Generell gilt es bei einer Herzbeutelentz&uuml;ndung, das belastete Herz zu schonen. Die Therapie richtet sich nach der jeweiligen Ursache der Erkrankung. Bei der h&auml;ufigsten durch Viren hervorgerufenen akuten Perikarditis helfen entz&uuml;ndungshemmende Medikamente wie <a href="https://www.lifeline.de/medikamente/ibuprofen-id161207.html" target="_self" title="Dosierung und Anwendung von Ibuprofen" class="dictionary_link">Ibuprofen</a> oder <a href="https://www.lifeline.de/medikamente/paracetamol-id166234.html" target="_self" title="Paracetamol – bew&auml;hrt bei Schmerzen und Fieber" class="dictionary_link">Paracetamol</a>, Schmerzen und Entz&uuml;ndung zu lindern. Sind Bakterien oder Pilze die Ausl&ouml;ser der Entz&uuml;ndung, verordnet der Arzt Antibiotika beziehungsweise Antimykotika. Die zus&auml;tzliche Gabe des Medikaments Colchicin hat sich bew&auml;hrt, um sp&auml;tere R&uuml;ckf&auml;lle zu verhindern. In den meisten F&auml;llen dauert die Behandlung circa zwei Wochen.</p> 
<p>Unter Umst&auml;nden ist es ratsam, den Betroffenen zus&auml;tzlich im Krankenhaus per EKG-&Uuml;berwachung zu beobachten. Wenn sich bei einem Erguss viel Fl&uuml;ssigkeit im Hohlraum des Perikards gesammelt hat, kann es n&ouml;tig sein, mit einer Herzbeutelpunktion diese Fl&uuml;ssigkeit zu entfernen. Der Patient bleibt dann in der Regel auch in der Klinik. Greift die Entz&uuml;ndung bereits auf den Herzmuskel &uuml;ber (Myoperikarditis), ist ebenfalls ein station&auml;rer Aufenthalt n&ouml;tig.</p> 
<h3>Behandlung der ausl&ouml;senden Krankheiten</h3> 
<p>Sind nicht die Keime selbst, sondern andere Erkrankungen der Ausl&ouml;ser, gilt es diese ebenfalls zu behandeln. Bei Menschen mit einer Niereninsuffizienz kann es helfen, die H&auml;ufigkeit der Dialysen zu erh&ouml;hen. Sind Autoimmunerkrankungen die Ursache, ist es eventuell n&ouml;tig, die Immunreaktionen mit Medikamenten zu hemmen.</p> 
<h3>Therapie bei einer Herzbeuteltamponade</h3> 
<p>Sammelt sich im Herzbeutel eine Fl&uuml;ssigkeitsmenge von &uuml;ber 50 ml, besteht die Gefahr einer Herztamponade. Der Erguss dr&uuml;ckt dann von au&szlig;en so stark auf die Herzkammern, dass sie sich nicht mehr ausreichend ausdehnen beziehungsweise mit Blut f&uuml;llen k&ouml;nnen. Dies kann dazu f&uuml;hren, dass der Blutdruck stark abf&auml;llt und der Betroffene einen Schock bekommt. Eine sofortige Herzpunktion ist dann lebensrettend. Hierbei saugt der Kardiologe die Fl&uuml;ssigkeit aus dem Herzbeutel mit einer speziellen Nadel ab. </p> 
<p>Wenn die medikament&ouml;se Therapie nicht ausreicht oder bereits ein sogenanntes Panzerherz – also eine starke Verdickung und Versteifung des Herzbeutels – vorliegt, kann es n&ouml;tig sein, dass Herzchirurgen Teile des Herzbeutels operativ entfernen.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Die gr&ouml;&szlig;ten Risikofaktoren f&uuml;r Herzinfarkt 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/galerie-risikofaktoren-id157446.html" target="_self" title="Die gr&ouml;&szlig;ten Risikofaktoren f&uuml;r Herzinfarkt" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/lungenkrebs/crop23662/7300147945-cwide-w500/Zigarette-in-Hand-eines-Mannes.jpg" alt="Die gr&ouml;&szlig;ten Risikofaktoren f&uuml;r Herzinfarkt" title="Die gr&ouml;&szlig;ten Risikofaktoren f&uuml;r Herzinfarkt" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/sandra-sehringer-id173388.html"  title="Sandra Sehringer">M. A. rer. nat. Sandra Sehringer</a></span><br />
		
			Letzte Aktualisierung:
			20. Dezember 2019<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Pschyrembel, W.: Pschyrembel, Klinisches Wörterbuch, Walter de Gruyter, Berlin, New York 2017</li>
					<li>
Consilium Cedip Practicum, Handbuch für Diagnose und Therapie 2006, 22. deutsche Auflage, Ismaning bei München, Cedip Verlagsgesellschaft mbH</li>
					<li>
Deutsche Gesellschaft für Kardiologie: Perikarditis: Leitlinie präzisiert Diagnose und Einweisungskriterien: <a href="https://www.kardiologie.org/perikarditis-leitlinie-praezisiert-diagnose-und-einweisungskrite/783112" target="_blank" rel="noopener noreferrer">https://www.kardiologie.org/perikarditis-leitlinie-praezisiert-diagnose-und-einweisungskrite/783112</a> (Abruf: 12/2019)</li>
					<li>
Leitlinien der Deutschen Gesellschaft für Kardiologie: Pocket-Leitlinie: Perikarderkrankungen: <a href="https://leitlinien.dgk.org/2017/kommentar-zu-den-2015-leitlinien-der-europaeischen-gesellschaft-fuer-kardiologie-esc-zu-perikarderkrankungen/" target="_blank" rel="noopener noreferrer">https://leitlinien.dgk.org/2017/kommentar-zu-den-2015-leitlinien-der-europaeischen-gesellschaft-fuer-kardiologie-esc-zu-perikarderkrankungen/</a> (Stand: 2015)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=174166&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F174166">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Herzbeutelentzündung: Perikarditis kann lebensbedrohlich sein" data-url="https://www.lifeline.de/174166">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Herzbeutelentzündung: Perikarditis kann lebensbedrohlich sein" data-url="https://www.lifeline.de/174166">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Herzbeutelentzündung: Perikarditis kann lebensbedrohlich sein https://www.lifeline.de/174166">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/174166" data-media="https://images.lifeline.de/img/herz-gefaesse/origs174167/1612534748-w1280-h960/Mann-hat-Brustschmerzen.jpg" data-description="Herzbeutelentzündung: Perikarditis kann lebensbedrohlich sein">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/" target="_self" title="Herzinfarkt: Frühwarnzeichen ernst nehmen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop169993/0798884103-cstandard-w140/mann-mit-schmerzen-in-der-brust-beim-herzinfarkt.jpg" alt="Herzinfarkt: Frühwarnzeichen ernst nehmen" title="Herzinfarkt: Frühwarnzeichen ernst nehmen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Myokardinfarkt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/" >Herzinfarkt: Frühwarnzeichen ernst nehmen</a></div>
<p class="txt">
					Ein Herzinfarkt ist ein Notfall. Ursachen, Frühwarnzeichen, Therapie & Folgen <a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/endokarditis-id173401.html" target="_self" title="Endokarditis: Gefährliche Herzinnenhautentzündung" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop173591/4508881368-cstandard-w140/Endokarditis.jpg" alt="Endokarditis: Gefährliche Herzinnenhautentzündung" title="Endokarditis: Gefährliche Herzinnenhautentzündung" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Erhöhtes Risiko bei Herzklappenfehler</div>

			<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/endokarditis-id173401.html" >Endokarditis: Gefährliche Herzinnenhautentzündung</a></div>
<p class="txt">
					Neben plötzlichem Fieber, Schüttelfrost und erhöhter Herzfrequenz sind weitere Symptome Warnzeichen <a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/endokarditis-id173401.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/galerie-risikofaktoren-id157446.html" target="_self" title="Die größten Risikofaktoren für Herzinfarkt" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/lungenkrebs/crop23662/1868887211-cstandard-w140/Zigarette-in-Hand-eines-Mannes.jpg" alt="Die größten Risikofaktoren für Herzinfarkt" title="Die größten Risikofaktoren für Herzinfarkt" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Herzinfarkt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/galerie-risikofaktoren-id157446.html" >Die größten Risikofaktoren für Herzinfarkt</a></div>
<p class="txt">
					Ein Herzinfarkt schlägt scheinbar plötzlich zu. Doch im Gegenteil: Die Krankheit ist alles andere als unberechenbar. Denn wer mehrere der folgenden Faktoren aufweist, hat ein deutlich erhöhtes... <a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/galerie-risikofaktoren-id157446.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/medikamente/betablocker-id148708.html" target="_self" title="Betablocker: Wirkung und Nebenwirkungen der Blutdrucksenker" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/medikamente/crop144592/6948884004-cstandard-w140/Frau-nimmt-tablette.jpg" alt="Betablocker: Wirkung und Nebenwirkungen der Blutdrucksenker" title="Betablocker: Wirkung und Nebenwirkungen der Blutdrucksenker" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Tabletten gegen Hypertonie</div>

			<div class="hl">
		<a href="https://www.lifeline.de/medikamente/betablocker-id148708.html" >Betablocker: Wirkung und Nebenwirkungen der Blutdrucksenker</a></div>
<p class="txt">
					Wie wirken Betablocker und welche Nebenwirkungen haben sie? Wie sieht es dabei mit Alkohol oder Sport aus? <a href="https://www.lifeline.de/medikamente/betablocker-id148708.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/herz-und-kreislauf-fit-id53252.html" target="_self" title="Herz und Kreislauf fit?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop22394/0298885903-cstandard-w140/Frau-bekommt-Blutdruck-gemessen.jpg" alt="Herz und Kreislauf fit?" title="Herz und Kreislauf fit?" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Herzinfarkt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/herz-und-kreislauf-fit-id53252.html" >Herz und Kreislauf fit?</a></div>
<p class="txt">
					Testen Sie, ob Sie ein erhöhtes Risiko für Herz-Kreislauf-Krankheiten haben! <a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/herz-und-kreislauf-fit-id53252.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/herz-gefaesse/langzeit-ekg-id82891.html" target="_self" title="Langzeit-EKG" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop83019/1338887663-cstandard-w140/EKG.jpg" alt="Langzeit-EKG" title="Langzeit-EKG" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Herz unter Dauerbeobachtung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/langzeit-ekg-id82891.html" >Langzeit-EKG</a></div>
<p class="txt">
							Bei einem Langzeit-EKG wird die elektrische Aktivität des Herzens über 24 Stunden hinweg mithilfe eines tragbaren EKG-Geräts gemessen <a href="https://www.lifeline.de/herz-gefaesse/langzeit-ekg-id82891.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/herz-gefaesse/galerie-tipps-gesundes-herz-id102688.html" target="_self" title="22 Tipps für ein gesundes Herz" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/vorsorgen/crop150019/8958886574-cstandard-w140/Paar-macht-Fitnessuebungen-auf-der-Wiese.jpg" alt="22 Tipps für ein gesundes Herz" title="22 Tipps für ein gesundes Herz" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Herz &amp; Gefäße</div>

					<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/galerie-tipps-gesundes-herz-id102688.html" >22 Tipps für ein gesundes Herz</a></div>
<p class="txt">
							Mit diesen Tipps halten Sie Herz und Blutgefäße lange gesund. <a href="https://www.lifeline.de/herz-gefaesse/galerie-tipps-gesundes-herz-id102688.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/herz-gefaesse/herzschrittmacher-id32766.html" target="_self" title="So funktioniert ein Herzschrittmacher" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/herzinfarkt/crop51939/4508887013-cstandard-w140/Herz-Schema.jpg" alt="So funktioniert ein Herzschrittmacher" title="So funktioniert ein Herzschrittmacher" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Ein neuer Taktgeber für das Herz</div>

					<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/herzschrittmacher-id32766.html" >So funktioniert ein Herzschrittmacher</a></div>
<p class="txt">
							Wenn die Sicherungssysteme für die Herzarbeit versagen, ist oft nur ein Herzschrittmacher lebensrettend <a href="https://www.lifeline.de/herz-gefaesse/herzschrittmacher-id32766.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="hl">
				<span style="color: #214882;">Haben Sie eine Frage?</span>
			</div>
			<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>
			<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
		</div>
	</div>

	<script type="text/javascript">
	/* <![CDATA[ */
		$("#postbtnfwid1").live('click', function (e) {
			e.preventDefault();
			var isLoggedIn = false;

			if (isLoggedIn) {
				$("#layer").llLayer({
					"cache": false,
					"closeCallback": function() { $("#layer").html(""); },
					"closeOnClick": false,
					"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=true&forumIds=, 11 , 2220 , 2222 , 2224 , 3011 , 3237 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
					"duration": 0,
					"method": "POST",
					"url": "/widget/id43218?view=ajax"
				});
				try {
					_gaq.push(['_trackPageview', '/herz-gefaesse/frage-posten-overlay']);
				} catch(e) {}
			} else {
				login();
			}
		});
	/* ]]> */
	</script>

</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad versteckt">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Herz &amp; Gefäße</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class="sub fl first">
					<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/" title="Blutdruck" class="">Blutdruck</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" title="Bluthochdruck" class="">Bluthochdruck</a>
					</li><li class="">
					<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypotonie/" title="Niedriger Blutdruck" class="">Niedriger Blutdruck</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/" title="Herzinfarkt" class="">Herzinfarkt</a>
					</li><li class="">
					<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/" title="Herzkrankheiten" class="">Herzkrankheiten</a>
					</li><li class="">
					<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/" title="Schlaganfall" class="">Schlaganfall</a>
					</li></ul>
				</div>
			</div>
		</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://gewinnspiele.lifeline.de/adventskalender?169591" target="_blank" title="Adventskalender: Tolle Gewinne warten!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/service-tools/crop173896/5096478528-csquare-w82/Adventskalender-Lifeline.jpg" alt="Adventskalender: Tolle Gewinne warten!" title="Adventskalender: Tolle Gewinne warten!" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://gewinnspiele.lifeline.de/adventskalender?169591"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Adventskalender</a>
	</div>

				<p class="txt" style="color:#000000;">
					Wir versüßen das Warten auf Weihnachten: Öffnen Sie jeden Tag ein Türchen und gewinnen Sie tolle Preise</p>

				<a href="https://gewinnspiele.lifeline.de/adventskalender?169591"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr lesen...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/herz-gefaesse/ekg-elektrokardiographie-id81620.html" target="_self" title="EKG (Elektrokardiographie)" class="img specialsImg1" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/diagnose/crop81619/9050057745-cstandard-w107/EKG-Ruhe-EKG.jpg" alt="EKG (Elektrokardiographie)" title="EKG (Elektrokardiographie)" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/herz-gefaesse/ekg-elektrokardiographie-id81620.html"  class="hl">EKG (Elektrokardiographie)</a>
	<p class="txt">
							Elektrische Impulse halten unser Herz im Takt. Diese elektrische Aktivität des Herzens lässt sich per EKG messen <a href="https://www.lifeline.de/herz-gefaesse/ekg-elektrokardiographie-id81620.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/galerie-schlaganfall-vorboten-und-akute-symptome-erkennen-id142877.html" target="_self" title="Schlaganfall: Vorboten und akute Symptome erkennen" class="img specialsImg2" >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/lexikon/crop162187/4420051914-cstandard-w107/Frau-hat-Kreislaufprobleme.jpg" alt="Schlaganfall: Vorboten und akute Symptome erkennen" title="Schlaganfall: Vorboten und akute Symptome erkennen" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/galerie-schlaganfall-vorboten-und-akute-symptome-erkennen-id142877.html"  class="hl">Schlaganfall: Vorboten und akute Symptome...</a>
	<p class="txt">
							Ein Schlaganfall passiert im Inneren des Körpers. Wer die Vorboten erkennt, kann ihn verhindern <a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/galerie-schlaganfall-vorboten-und-akute-symptome-erkennen-id142877.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="11,2220,2222,2224,3011,3237"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/510647962-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2018-11-28.9209605880/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<img src="https://images.lifeline.de/img/erkaeltung/origs44258/5220313202-w16-h16/Buecher-Brille-Bildung.jpg" alt="Therapien von A bis Z" title="Therapien von A bis Z" width="16" height="10" class="" style=""/><a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#haftungsausschluss">Haftungsausschluss</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom banner_right--sticky versteckt">
			<div id="sky"></div><div id="sky_fallback" data-ajax-url="/widget/id143631?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=174166&amp;type=article&amp;ctxId=5244&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Herzbeutelentz%C3%BCndung%3A+Perikarditis+kann+lebensbedrohlich+sein&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fherz-gefaesse%2Fherzbeutelentzuendung-perikarditis-id174166.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Themenspecial', 'herz-gefaesse', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "homepage";     
var adsc_rubrik       = "frontpage";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11594-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href="https://fragen.lifeline.de/expertenrat/passwort_vergessen/" title="Passwort vergessen">Passwort vergessen?</a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie dürfen sich nicht einloggen – Sie oder Ihre IP sind für diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten – bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id158914?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/herz-gefaesse\/origs174167\/4916114210-w830-h3000\/Mann-hat-Brustschmerzen.jpg\" alt=\"Mann hat Brustschmerzen\" title=\"\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"551\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/andriano_cz<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=174166';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
