<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Fisting • Methoden &amp; Risiken von Fisten</title>

<meta name="description" content="Fisting, auch Faustverkehr genannt, ist eine anspruchsvolle Sexualpraktik: Beim Fisten gibt es wichtige Regeln, die man beachten sollte!" />
<meta name="keywords" content="Fisting,Fisten,Fausten,Faustverkehr,Fisting Risiken,Sexualpraktiken,Sex" />
<meta name="news_keywords" content="Fisting,Fisten,Fausten,Faustverkehr,Fisting Risiken,Sexualpraktiken,Sex" />
<meta name="author" content="Mareike Scheffer, Medizinautorin"/>
		<meta name="author" content="Expertenteam"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Fisting • Methoden &amp; Risiken von Fisten"/>
	<meta property="og:description" content="Fisting, auch Faustverkehr genannt, ist eine anspruchsvolle Sexualpraktik: Beim Fisten gibt es wichtige Regeln, die man beachten sollte!"/>
	<meta property="og:image" content="https://images.lifeline.de/img/incoming/origs178136/7129474729-w1500-h1500/kleiner-penis-sex.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/fisting-methoden-und-risiken-id139177.html"/>
	<meta property="article:section" content="leben-und-familie_liebe-partnerschaft_sex-erotik"/>
	<meta property="article:published_time" content="2021-02-19T17:22:22+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Fisting • Methoden &amp; Risiken von Fisten"/>
	<meta name="twitter:description" content="Fisting, auch Faustverkehr genannt, ist eine anspruchsvolle Sexualpraktik: Beim Fisten gibt es wichtige Regeln, die man beachten sollte!"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/incoming/origs178136/2861211467-w506-h506/kleiner-penis-sex.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/fisting-methoden-und-risiken-id139177.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11804-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Sex und Erotik – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/rss" />
<link rel="amphtml" href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/fisting-methoden-und-risiken-id139177-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11804-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11804-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11804-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11804-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11804-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}} .nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0px 0;width:44%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}} @media screen and (max-width:767px){.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}} .highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media(max-width: 767px){div#symptoma-container {bottom: 20px !important;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "sonstiges_story",
	target: "sexualitaet"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_leben-und-familie_liebe-partnerschaft_sex-erotik",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "fisting-methoden-und-risiken-id139177.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></span>

		 &gt; <span><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></span>

		 &gt; <span><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/">Sex und Erotik</a></span>

		 &gt; Fisting: Methoden und Risiken von Fisten</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Sexuelle Spielarten</strong>
	<h1 class="hl">Fisting: Methoden und Risiken von Fisten</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span>Mareike Scheffer, Medizinautorin | <a href="https://www.lifeline.de/autoren/">Expertenteam</a></span><br />
		
			Letzte Aktualisierung:
			19. Februar 2021<br />
		</div>

	<p class="article-abstract" id="speakable1">Unter Fisting – auch Fisten oder Fausten – versteht man eine Sexualpraktik, bei der einer der Beteiligten seine Hand, manchmal auch den Unterarm, in den Anus oder die Vagina des anderen einführt. Sowohl Hetero- als auch Homosexuelle praktizieren diese relativ seltene Sexart. </p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/incoming/origs178136/8896119521-w830-h3000/kleiner-penis-sex.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop178136/104526958-ccinema-w520/kleiner-penis-sex.jpg" alt="kleiner penis sex" title="Beim Fisting wird die Faust eingeführt, dabei ist Vertrauen zwischen den Praktizierenden wichtig." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Beim Fisting wird die Faust eingeführt, dabei ist Vertrauen zwischen den Praktizierenden wichtig.</dd>
					<dd class="rights">© Beatriz Vera/EyeEm via Getty Images</dd>
					</dl>
			</div>

		<p>Fisting z&auml;hlt zu den extremen sexuellen Spielarten, die im Vergleich zu den weit h&auml;ufigeren Praktiken wie Anal- oder Oralverkehr, deutlich weniger verbreitet ist. Da der Faustverkehr f&uuml;r den passiven Partner mit einer k&ouml;rperlichen Belastung einhergeht, findet diese Sexualpraktik auch &ouml;fter in Kreisen der <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/fisting-methoden-und-risiken-id139177.html" class="inlineLink">BDSM-Szene</a> (Bondage &amp; Discipline, Dominance &amp; Submission, Sadism &amp; Masochism) Anklang.</p> 
<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#definition">Was ist Fisting?</a></li> 
 <li><a href="#risiken">Risiken</a></li> 
 <li><a href="#tipps">Tipps</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Intimfrisuren: Trends und Ideen f&uuml;r Frauen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-intimfrisuren-id176794.html" target="_self" title="Intimfrisuren: Trends und Ideen f&uuml;r Frauen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop176807/3690143740-cwide-w500/intimfrisuren.jpg" alt="Intimfrisuren: Trends und Ideen f&uuml;r Frauen" title="Intimfrisuren: Trends und Ideen f&uuml;r Frauen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="definition">Was ist Fisting?</h2> 
<p>Grunds&auml;tzlich unterscheidet man beim Fisting den vaginalen Faustverkehr, bei dem die Hand in die Vagina eingef&uuml;hrt wird, vom Analfisting. Dabei dringt die Hand entsprechend in den After des m&auml;nnlichen oder weiblichen Partners ein. Zudem gibt es extreme Variationen des Fistings: Hier erfolgt die Penetration durch die H&auml;nde gleichzeitig in Vagina und Anus. Seltener – infolge anatomischer Grenzen – ist das Einf&uuml;hren beider H&auml;nde in die Vagina oder den After. Der Partner, der beim Fisting eindringt, &uuml;bernimmt den aktiven Part, der Penetrierte den passiven.</p> 
<p>Fisting kann unter Umst&auml;nden zu einer sehr schmerzhaften Angelegenheit werden. Das liegt an den anatomischen Gegebenheiten: Zum einen schlie&szlig;t die Beckenboden-Muskulatur das Becken von unten ab. Es handelt sich dabei um eine Vielzahl von Muskeln, die unter anderem verhindern, dass Bauch- und Beckenorgane (zum Beispiel bei Frauen die Geb&auml;rmutter) nach unten absinken, gleichzeitig beteiligen sie sich auch am Verschluss von After und Harnr&ouml;hre.&nbsp; </p> 
<p>Zum anderen befindet sich am Anus der recht kr&auml;ftige ringf&ouml;rmige Schlie&szlig;muskel. Beckenboden-Muskulatur und Schlie&szlig;muskeln haben eine wichtige Funktion, indem sie verhindern, dass Stuhl, Darmgase und Urin unwillk&uuml;rlich abgehen. Es ist daher aus anatomischer Sicht w&uuml;nschenswert, dass diese Muskeln verh&auml;ltnism&auml;&szlig;ig straff und kr&auml;ftig sind.</p> 
<p>Beim Fisting jedoch passiert genau das Gegenteil: Beckenboden- und Schlie&szlig;muskel werden einer extremen Dehnung ausgesetzt. Die Scheide ist als Teil der Geburtswege dabei deutlich dehnbarer als der Anus beziehungsweise Enddarm. Dennoch ist die Verletzungsgefahr durch Fisting relativ gro&szlig;. Kommt es im Anschluss an das Fisten zu &quot;herk&ouml;mmlichem&quot; Sex, besteht die Gefahr, dass Krankheitserreger &uuml;ber entstandene Schleimhaut-Verletzungen eindringen.</p> 
<p><strong>Safer Sex spielt daher auch im Zusammenhang mit Fisting eine wichtige Rolle.</strong></p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Kamasutra: Prickelnde Sex-Stellungen f&uuml;r Bettsportler 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-kamasutra-sex-stellungen-id149563.html" target="_self" title="Kamasutra: Prickelnde Sex-Stellungen f&uuml;r Bettsportler" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop150105/2370144849-cwide-w500/Kamasutra-Stellung-Die-Anbetung.jpg" alt="Kamasutra: Prickelnde Sex-Stellungen f&uuml;r Bettsportler" title="Kamasutra: Prickelnde Sex-Stellungen f&uuml;r Bettsportler" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="risiken">Risiken und Nebenwirkungen beim Faustverkehr</h2> 
<p>Auch beim Fisting gibt es gewisse Risiken f&uuml;r verschiedene <a href="https://www.lifeline.de/medizinwissen/galerie-die-zehn-haeufigsten-geschlechtskrankheiten-id130750.html">sexuell &uuml;bertragbare Krankheiten</a>. Zwar ist das &Uuml;bertragungsrisiko durch den Faustverkehr selbst gering. Steht Fisten jedoch in Verbindung mit ungesch&uuml;tztem Anal- oder Vaginalverkehr, ist die Ansteckungsgefahr sogar sehr hoch. Denn meist verursacht die starke Dehnung Risse in der Scheiden- oder Darmschleimhaut. &Uuml;ber diese geraten Krankheitserreger leicht in den K&ouml;rper.</p> 
<h2 id="tipps">Fisting: Tipps gegen Verletzungen beim Fisten</h2> 
<p>F&uuml;r manche Menschen ist Fisting eine sexuelle Spielart, die ihnen gro&szlig;e Lust bereitet. Dabei spielt neben den rein k&ouml;rperlichen Empfindungen auch der &quot;Reiz des Extremen&quot; eine psychologische Rolle. Auch Sadomasochisten, deren Leidenschaft das Spiel aus Macht, Schmerz und Unterwerfung ist, wenden Fisten zur Luststeigerung an.</p> 
<p>Um sich vor Schmerzen, Verletzungen oder der Gefahr einer Erkrankung zu sch&uuml;tzen, sollten Sie sich beim Fisting an einige praktische Tipps halten: Besprechen Sie diese Verhaltens- und Hygieneregeln f&uuml;r das Fisting am besten mit Ihrem Partner. So gehen Sie vermeidbaren Schmerzen und Verletzungen aus dem Weg.</p> 
<h3>Beim Fisting unbedingt Kondom verwenden</h3> 
<p>Wenn Sie Fisting praktizieren, empfiehlt es sich auf jeden Fall, beim Geschlechtsverkehr sowohl vor – als auch nach dem Fisten – ein Kondom zu verwenden. Beherzigen Sie diese Regel ganz besonders konsequent, wenn Sie nicht sicher ausschlie&szlig;en k&ouml;nnen, ob Sie oder Ihr Partner mit einer sexuell &uuml;bertragbaren Krankheit infiziert sind.</p> 
<h3>Bei Schmerzen und Blutungen durch Fisten zum Arzt!</h3> 
<p>Auch wenn Sie mit gen&uuml;gend Vorsicht beim Fisting vorgehen – diese extreme Sexualpraktik birgt die Gefahr von Verletzungen, zum Beispiel einer <u><a href="https://www.lifeline.de/krankheiten/analfissur-id38754.html" class="inlineLink">Analfissur</a></u> – also einem schmerzhaften Riss in der Haut des Analkanals. Sollten Sie bleibende Schmerzen versp&uuml;ren oder blutige Absonderungen aus der Scheide oder dem After bemerken, suchen Sie so bald wie m&ouml;glich einen Arzt auf. Die richtigen Ansprechpartner sind der Gyn&auml;kologe oder Proktologe (Facharzt f&uuml;r Erkrankungen des Enddarms). Wenn Fisting gewaltsam durchgef&uuml;hrt wird, kann es zu einer Perforation (Durchbruch) von Vaginal- beziehungsweise Darmwand f&uuml;hren. Dies ist eine lebensgef&auml;hrliche Verletzung, die umgehend im Krankenhaus behandelt werden muss.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/fisting-methoden-und-risiken-id139177.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/fisting-methoden-und-risiken-id139177.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h3>Beckenbodentraining bei regelm&auml;&szlig;igem Fisting</h3> 
<p>H&auml;ufiger stellt sich im Zusammenhang mit Fisting die Frage, ob die starke Dehnung zu Folgesch&auml;den, etwa einer Neigung zu <a href="https://www.lifeline.de/krankheiten/stuhlinkontinenz-id39850.html" class="inlineLink">Stuhlinkontinenz</a> oder <a href="https://www.special-harninkontinenz.de/frau/" class="inlineLink">Harninkontinenz</a> f&uuml;hrt. Zwar gibt es keine Untersuchungen, die diesen Zusammenhang mit Zahlen belegen k&ouml;nnten, dennoch ist es nicht ganz ausgeschlossen, dass Beckenboden und Schlie&szlig;muskel mit der Zeit weiter werden. Daher sind Menschen, die h&auml;ufig Fisting praktizieren, gut beraten, wenn sie ihren Beckenboden durch entsprechende &Uuml;bungen regelm&auml;&szlig;ig trainieren.</p> 
<p><strong></strong></p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Lust auf Sex: Elf Wege, die Libido anzufachen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-lust-auf-sex-elf-wege-die-libido-anzufachen-id134764.html" target="_self" title="Lust auf Sex: Elf Wege, die Libido anzufachen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/sex-erotik/crop140370/7110146318-cwide-w500/Sex.jpg" alt="Lust auf Sex: Elf Wege, die Libido anzufachen" title="Lust auf Sex: Elf Wege, die Libido anzufachen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span>Mareike Scheffer, Medizinautorin | <a href="https://www.lifeline.de/autoren/">Expertenteam</a></span><br />
		
			Letzte Aktualisierung:
			19. Februar 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online--Informationen der Bundeszentrale für gesundheitliche Aufklärung (BZgA): <a href="https://www.liebesleben.de/" target="_blank" rel="noopener noreferrer">https://www.liebesleben.de/</a> (Abruf: 02/2021)</li>
					<li>
Informationsbroschüre der Aidshilfe-Köln e.V.:  Sex & care. Everybody loves somebody. Köln, 2011</li>
					<li>
Informationsbroschüre der Deutschen Aids-Hilfe e.V.: Sex unter Männern – Lust und Risiken. Berlin, 2010</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Mehr über sexuelle Spielarten</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/sexualitaet/sexsucht/galerie-sexsucht-anzeichen-id172559.html" target="_self" title="Sexsucht: Anzeichen und Folgen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop44649/4908886323-cstandard-w140/Trauriger-Mann.jpg" alt="Sexsucht: Anzeichen und Folgen" title="Sexsucht: Anzeichen und Folgen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Sexsucht</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/sexsucht/galerie-sexsucht-anzeichen-id172559.html" >Sexsucht: Anzeichen und Folgen</a></div>
<p class="txt">
					Diese Anzeichen sprechen dafür, dass Sie sexsüchtig sind! <a href="https://www.lifeline.de/sexualitaet/sexsucht/galerie-sexsucht-anzeichen-id172559.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/fellatio-cunnilingus-oralsex-id32881.html" target="_self" title="Fellatio und Cunnilingus: Oralsex sicher genießen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/schwangerschaft-und-geburt/crop165027/684888461-cstandard-w140/Schwanger-werden-Welche-Sexstellungen-.jpg" alt="Fellatio und Cunnilingus: Oralsex sicher genießen" title="Fellatio und Cunnilingus: Oralsex sicher genießen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				14. März: Der &#034;SchniBlo-Tag&#034; animiert zum Oralsex (und Schnitzelessen)</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/fellatio-cunnilingus-oralsex-id32881.html" >Fellatio und Cunnilingus - das Höchste für Mann und Frau</a></div>
<p class="txt">
					Der Blowjob rangiert laut Umfragen an erster Stelle der sexuellen Fantasien. Auch bei den Frauen punktet, wer Oralsex beherrscht <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/fellatio-cunnilingus-oralsex-id32881.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/analsex-id32883.html" target="_self" title="Analsex: Ein erotischer Grenzbereich" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop177900/008888338-cstandard-w140/analverkehr.jpg" alt="Analsex: Ein erotischer Grenzbereich" title="Analsex: Ein erotischer Grenzbereich" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Sexuelle Spielarten</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/analsex-id32883.html" >Analverkehr</a></div>
<p class="txt">
					Analsex ist sowohl bei homo- als auch bei heterosexuellen Partnern eine Facette des Sexuallebens <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/analsex-id32883.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-fakten-ueber-oralsex-id128181.html" target="_self" title="Fakten über Oralsex" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop128245/6388884287-cstandard-w140/Oralsex-Paar-Bett.jpg" alt="Fakten über Oralsex" title="Fakten über Oralsex" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Liebe &amp; Partnerschaft</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-fakten-ueber-oralsex-id128181.html" >Fakten über Oralsex</a></div>
<p class="txt">
					Was bei Oralsex wichtig ist – und was gefährlich gefährlich werden kann! <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-fakten-ueber-oralsex-id128181.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/dauererektion-id32610.html" target="_self" title="Ungewollte Höchstform: Die Dauererektion" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/medizinwissen/crop162042/0598881805-cstandard-w140/Mann-schaut-sich-in-die-Unterhose.jpg" alt="Ungewollte Höchstform: Die Dauererektion" title="Ungewollte Höchstform: Die Dauererektion" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Nach 24 Stunden droht Impotenz!</div>

			<div class="hl">
		<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/dauererektion-id32610.html" >Ungewollte Höchstform: Die Dauererektion</a></div>
<p class="txt">
					Mit Lust hat eine Dauererektion gar nichts zu tun – oft steckt sogar eine Krankheit dahinter <a href="https://www.lifeline.de/vorsorgen/maennergesundheit/dauererektion-id32610.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/sexsucht/" target="_self" title="Sexsucht: Wenn Lust zur Droge wird" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/burnout/crop171636/767888374-cstandard-w140/Liebeskummer.jpg" alt="Sexsucht: Wenn Lust zur Droge wird" title="Sexsucht: Wenn Lust zur Droge wird" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Sexsucht</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/sexsucht/" >Sexsucht: Wenn Lust zur Droge wird</a></div>
<p class="txt">
					Sexsüchtige suchen die schnelle Erregung mehrmals täglich - egal, wer die Sexpartner sind <a href="https://www.lifeline.de/sexualitaet/sexsucht/" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/sex-mit-tieren-id163683.html" target="_self" title="Sex mit Tieren: Das steckt hinter Zoophilie" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop163684/9928882802-cstandard-w140/Hand-streichelt-Hund.jpg" alt="Sex mit Tieren: Das steckt hinter Zoophilie" title="Sex mit Tieren: Das steckt hinter Zoophilie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Krankheiten</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/sex-mit-tieren-id163683.html" >Sex mit Tieren: Das steckt hinter Zoophilie</a></div>
<p class="txt">
					Zoophilie ist der Fachbegriff für eine Sexualstörung, bei der sich Menschen zu Tieren hingezogen fühlen. Worum geht es dabei? Und ist Sex mit Tieren überhaupt erlaubt? <a href="https://www.lifeline.de/krankheiten/sex-mit-tieren-id163683.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/jelqing-jelq-uebung-id138128.html" target="_self" title="So funktioniert Jelqing zur Penisvergrößerung" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/medizinwissen/crop162042/0598881805-cstandard-w140/Mann-schaut-sich-in-die-Unterhose.jpg" alt="So funktioniert Jelqing zur Penisvergrößerung" title="So funktioniert Jelqing zur Penisvergrößerung" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Anleitung aus Arabien</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/jelqing-jelq-uebung-id138128.html" >So funktioniert Jelqing zur Penisvergrößerung</a></div>
<p class="txt">
					Einfache Jelqing-Übungen machen den Penis länger – was Sie dabei beachten müssen <a href="https://www.lifeline.de/sexualitaet/jelqing-jelq-uebung-id138128.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sexstellungen-grosser-penis-id174176.html" target="_self" title="Sex mit großem Penis: Die besten Sexstellungen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/sexualitaet/crop174177/8698883937-cstandard-w140/Sexstellungen-fuer-einen-grossen-Penis.jpg" alt="Sex mit großem Penis: Die besten Sexstellungen" title="Sex mit großem Penis: Die besten Sexstellungen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Sex und Erotik</div>

					<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sexstellungen-grosser-penis-id174176.html" >Sex mit großem Penis: Die besten Sexstellungen</a></div>
<p class="txt">
							Großer Penis? Das sind die besten Stellungen um Schmerzen beim Sex zu vermeiden <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sexstellungen-grosser-penis-id174176.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sexstellungen-kleiner-penis-id174133.html" target="_self" title="Die 10 besten Sexstellungen für einen kleinen Penis" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop178136/8508882732-cstandard-w140/kleiner-penis-sex.jpg" alt="Die 10 besten Sexstellungen für einen kleinen Penis" title="Die 10 besten Sexstellungen für einen kleinen Penis" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Sex und Erotik</div>

					<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sexstellungen-kleiner-penis-id174133.html" >Die 10 besten Sexstellungen für einen kleinen Penis</a></div>
<p class="txt">
							Bei diesen Sexstellungen kommt auch ein kleiner Penis groß raus! <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sexstellungen-kleiner-penis-id174133.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-liebeslust-und-frust-die-zehn-schlimmsten-sexbremsen-id108423.html" target="_self" title="Liebeslust und -frust: Die zehn schlimmsten Sexbremsen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/sex-erotik/crop102287/9118884414-cstandard-w140/Flaute-im-Bett.jpg" alt="Liebeslust und -frust: Die zehn schlimmsten Sexbremsen" title="Liebeslust und -frust: Die zehn schlimmsten Sexbremsen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Sex und Erotik</div>

					<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-liebeslust-und-frust-die-zehn-schlimmsten-sexbremsen-id108423.html" >Liebeslust und -frust: Die zehn schlimmsten Sexbremsen</a></div>
<p class="txt">
							Stress, Medikamente, Handy und vieles mehr sind echte Sexkiller. Warum die Lust auf der Strecke bleibt <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-liebeslust-und-frust-die-zehn-schlimmsten-sexbremsen-id108423.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 63 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/leben-und-familie_liebe-partnerschaft_sex-erotik/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Liebe &amp; Partnerschaft</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/" title="Sex und Erotik" class="">Sex und Erotik</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/sexualitaet/praecox/" >Vorzeitiger Samenerguss</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/partnersuche-per-speed-dating-id34106.html" target="_self" title="Partnersuche per Speed-Dating" class="img specialsImg1" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/sexualitaet/crop172716/6100051530-cstandard-w107/Mann-und-Frau-flirten-bei-Speed-Dating.jpg" alt="Partnersuche per Speed-Dating" title="Partnersuche per Speed-Dating" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/partnersuche-per-speed-dating-id34106.html"  class="hl">Partnersuche per Speed-Dating</a>
	<p class="txt">
							Sie sind Single und auf Partnersuche? Dann sind sie beim Speed-Dating genau richtig. Denn schneller klappt es garantiert nirgendwo. Irrtum vorbehalten. <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/partnersuche-per-speed-dating-id34106.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/mit-tantra-zu-mehr-lust-id33088.html" target="_self" title="Mit Tantra zu mehr Lust" class="img specialsImg2" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/life-balance/crop90200/6500059266-cstandard-w107/Mann-und-Frau-meditieren-am-Strand.jpg" alt="Mit Tantra zu mehr Lust" title="Mit Tantra zu mehr Lust" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/mit-tantra-zu-mehr-lust-id33088.html"  class="hl">Mit Tantra zu mehr Lust</a>
	<p class="txt">
							Die alte indische Lehre Tantra kann ein frisches erotisches Lüftchen ins Schlafzimmer bringen und die Gesundheit stärken <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/mit-tantra-zu-mehr-lust-id33088.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid2">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" >AIDS / HIV</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/hepatitis-b-id35582.html" >Hepatitis B</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/herpes-genitalis-id78950.html" >Herpes genitalis (Genitalherpes)</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/" >Erektionsstörungen</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/herzrasen-tachykardie-id68358.html" >Herzrasen</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/traurigkeit-id68302.html" >Traurigkeit</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/nervositaet-innere-unruhe-id51864.html" >Nervosität, innere Unruhe</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/scheidenausfluss-id51910.html" >Scheidenausfluss</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/scheidenbrennen-id61989.html" >Scheidenbrennen</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Therapien</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/wechseljahre/wechseljahresbeschwerden-lindern-id127493.html" >Hormontherapie / Hormonersatztherapie...</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/therapien/aromatherapie-id72082.html" >Aromatherapie </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/therapien/yoga-id76451.html" >Yoga</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/therapien/massage-id72817.html" >Massage</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="nativendo-sidebar"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="63"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Leben & Familie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Dauererregung?threadId=15021638" title="Dauererregung">Dauererregung</a>
									<div class="sub">
										21.09.2014 | 18:52 Uhr</div>

									<p class="txt">
											Hallo seid einigen tage leide ich unter dauererregung. habe jeden tag sehr oft das gefühl...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Dauererregung?threadId=15021638">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Leben & Familie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Unterschied-behindertengerechtes-Bett-und-Pflegebett?threadId=241855" title="Unterschied behindertengerechtes Bett und Pflegebett">Unterschied behindertengerechtes Bett und Pflegebett</a>
									<div class="sub">
										10.10.2011 | 08:52 Uhr</div>

									<p class="txt">
											Sehr geehrte Frau Jähne,      worin besteht der Unterschied zwischen einem...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Unterschied-behindertengerechtes-Bett-und-Pflegebett?threadId=241855">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Leben & Familie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Fahrverbot-Arbeitsunfaehig?threadId=78013" title="Fahrverbot - Arbeitsunfähig">Fahrverbot - Arbeitsunfähig</a>
									<div class="sub">
										08.05.2001 | 03:05 Uhr</div>

									<p class="txt">
											Ich erlitt einen epileptischen Anfall. Der Arzt im Krankenhaus sowie der weiterbehandelde...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Fahrverbot-Arbeitsunfaehig?threadId=78013">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=139177&amp;type=article&amp;ctxId=1273&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Fisting%3A+Methoden+und+Risiken+von+Fisten&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fsexualitaet%2Fliebe-und-partnerschaft%2Fsex-erotik%2Ffisting-methoden-und-risiken-id139177.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Leben & Familie', 'Liebe & Partnerschaft', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "leben_und_familie";     
var adsc_rubrik       = "liebe-und-partnerschaft";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11804-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/incoming\/origs178136\/8896119521-w830-h3000\/kleiner-penis-sex.jpg\" alt=\"kleiner penis sex\" title=\"Beim Fisting wird die Faust eingef\u00FChrt, dabei ist Vertrauen zwischen den Praktizierenden wichtig.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Beim Fisting wird die Faust eingef\u00FChrt, dabei ist Vertrauen zwischen den Praktizierenden wichtig.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 Beatriz Vera\/EyeEm via Getty Images<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid2").llShortcuts();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=139177';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
