<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Phäochromozytom • Tumor des Nebennierenmarks</title>

<meta name="description" content="Bluthochdruck ist eine Volkskrankheit, in seltenen Fällen steckt ein Phäochromozytom (Tumor) als Ursache dahinter: ✓Weitere Symptome ✓Therapie…" />
<meta name="keywords" content="phäochromozytom,symptome,dopamin" />
<meta name="news_keywords" content="phäochromozytom,symptome,dopamin" />
<meta name="author" content="Olivia Romano"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Phäochromozytom • Tumor des Nebennierenmarks"/>
	<meta property="og:description" content="Bluthochdruck ist eine Volkskrankheit, in seltenen Fällen steckt ein Phäochromozytom (Tumor) als Ursache dahinter: ✓Weitere Symptome ✓Therapie ✓Heilungschancen →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/krankheiten/origs184535/9539474482-w1500-h1500/Blutdruck-messen.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/phaeochromozytom-id184532.html"/>
	<meta property="article:section" content="krankheiten"/>
	<meta property="article:published_time" content="2021-10-14T17:04:55+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Phäochromozytom • Tumor des Nebennierenmarks"/>
	<meta name="twitter:description" content="Bluthochdruck ist eine Volkskrankheit, in seltenen Fällen steckt ein Phäochromozytom (Tumor) als Ursache dahinter: ✓Weitere Symptome ✓Therapie ✓Heilungschancen →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/krankheiten/origs184535/8981211220-w506-h506/Blutdruck-messen.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/phaeochromozytom-id184532.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Krankheiten – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/rss" />
<link rel="amphtml" href="https://www.lifeline.de/krankheiten/phaeochromozytom-id184532-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11948-3/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/11948-3/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11948-3\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
#superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "krankheiten_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_krankheiten",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "phaeochromozytom-id184532.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; Phäochromozytom: Tumor des Nebennierenmarks</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Meist gutartig</strong>
	<h1 class="hl">Phäochromozytom: Tumor des Nebennierenmarks</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="184532" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			14. Oktober 2021<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Bluthochdruck gilt als Volkskrankheit, oft ist er Folge einer ungesunden Lebensweise: In wenigen seltenen Fällen ist die Ursache jedoch ein Phäochromozytom. Dabei handelt es sich um einen Tumor, der in großen Mengen Hormone produziert und somit den Blutdruck erhöht. Welche Symptome sonst noch typisch sind, wie die Erkrankung behandelt wird und wie die Heilungschancen stehen, lesen Sie hier.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/krankheiten/origs184535/8016119768-w830-h3000/Blutdruck-messen.jpg" title="Zum Zoomen klicken!"><img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/21x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop184535/340526711-ccinema-w520/Blutdruck-messen.jpg" alt="Blutdruck messen" title="Bluthochdruck ist ein häufiges Symptom bei einem Phäochromozytom." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Bluthochdruck ist ein häufiges Symptom bei einem Phäochromozytom.</dd>
					<dd class="rights">© Getty Images/GlobalStock</dd>
					</dl>
			</div>

		<p>Bei einem Ph&auml;ochromozytom handelt es sich um einen Tumor des Nebennierenmarks, die Zellen produzieren Hormone. Dabei kommt es zu einem Hormon&uuml;berschuss. <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck" class="dictionary_link">Bluthochdruck</a> ist ein typisches Symptom der Erkrankung.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#definition">Was ist ein Ph&auml;ochromozytom?</a></li> 
 <li><a href="#hormone">Hormonproduktion</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#diagnostik">Diagnose</a></li> 
 <li><a href="#therapie">Therapie</a></li> 
 <li><a href="#prognose">Lebenserwartung</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Krebs: Die gr&ouml;&szlig;ten Risikofaktoren 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/krebs/galerie-krebs-risikofaktoren-id146093.html" target="_self" title="Krebs: Die gr&ouml;&szlig;ten Risikofaktoren" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/gesund-essen/crop146110/5380144420-cwide-w500/Krebsrisiko-rotes-Fleisch.jpg" alt="Krebs: Die gr&ouml;&szlig;ten Risikofaktoren" title="Krebs: Die gr&ouml;&szlig;ten Risikofaktoren" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="definition">Was ist ein Ph&auml;ochromozytom?</h2> 
<p>Ein Ph&auml;ochromozytom ist ein hormonproduzierender Tumor des Nebennierenmarks. Manchmal w&auml;chst der Tumor auch entlang der Wirbels&auml;ule am sogenannten sympathischen Grenzstrang, dann sprechen Fachleute auch von einem extraadrenalen Ph&auml;ochromozytom oder Paragangliom. Liegt der Tumor im Nebennierenmark, so sind etwa 85 Prozent der Tumoren gutartig und 15 Prozent b&ouml;sartig, bei einem Paragangliom sind zirka ein Drittel der Tumoren b&ouml;sartig.</p> 
<p>In der Regel tritt die Erkrankung einseitig auf, nur in etwa zehn Prozent der F&auml;lle w&auml;chst das Ph&auml;ochromozytom auf beiden K&ouml;rperh&auml;lften.</p> 
<h2 id="hormone">Welche Hormone produzieren ein Ph&auml;ochromozytom?</h2> 
<p>Etwa zwei Drittel der auftretenden Ph&auml;ochromozytome bilden die Stresshormone Noradrenalin und <a href="https://www.lifeline.de/diagnose/laborwerte/adrenalin-id180448.html" class="inlineLink">Adrenalin</a>, bei Paragagliomen oberhalb des Zwerchfells wird nur Noradrenalin hergestellt. Maligne, also b&ouml;sartige Ph&auml;ochromozytome sch&uuml;tten zus&auml;tzlich <a href="https://www.lifeline.de/diagnose/laborwerte/dopamin-id184398.html" class="inlineLink">Dopamin</a> aus.</p> 
<h2 id="ursachen">Ursachen und Risikofaktoren: Oft erblich bedingt</h2> 
<p>Ein Ph&auml;ochromozytom z&auml;hlt zu den seltenen Erkrankungen, j&auml;hrlich erkranken nur etwa zwei bis acht von einer Millionen Menschen neu an dem hormonbildenden Tumor. Die Ursachen sind in etwa zwei Drittel der F&auml;lle unklar, bis zu 30 Prozent haben jedoch eine genetische Ursache und stehen mit Erbkrankheiten im Zusammenhang, darunter:</p> 
<ul> 
 <li><a href="https://www.lifeline.de/krankheiten/neurofibromatose-id172637.html" target="_self" title="Neurofibromatose: Ursachen, Symptome und Lebenserwartung" class="dictionary_link">Neurofibromatose</a> Typ 1 (Morbus Recklinghausen)</li> 
 <li>Multiple Endokrine Neoplasie Typ 2 (MEN 2-Syndrom)</li> 
 <li>Von Hippel-Lindau-Syndrom</li> 
</ul> 
<p>Bei Betroffenen, die j&uuml;nger als 40 Jahre alt sind und insbesondere bei Kindern, liegt meistens eine entsprechende genetische Ursache vor.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="symptome">Ph&auml;ochromozytom: Symptome oft uneindeutig</h2> 
<p>Die Beschwerden, die ein Ph&auml;ochromozytom verursacht, sind oftmals eher diffus und k&ouml;nnen bei vielen Erkrankungen auftreten. Sie gehen vorwiegend auf den erh&ouml;hten Hormonspiegel im K&ouml;rper zur&uuml;ck.</p> 
<p>Adrenalin und Noradrenalin sind Hormone, sie wirken als Neurotransmitter im vegetativen Nervensystem, regulieren K&ouml;rperfunktionen und werden vor allem als Antwort auf Stress ausgesch&uuml;ttet. Sie sorgen zum Beispiel f&uuml;r eine bessere Durchblutung, regulieren Puls und Blutdruck und wirken auch auf die Verdauung.</p> 
<p>Wird dauerhaft zu viel davon gebildet, kommt es zu Problemen im K&ouml;rper. So ist beispielsweise Bluthochdruck eine Folge des Ph&auml;ochromozytoms. Unterschieden werden zwei Formen der Hypertonie, welche durch den Tumor ausgel&ouml;st werden. </p> 
<p>Bei der paroxymalen Hypertonie steigt der Blutdruck pl&ouml;tzlich an, es kann zu einer hypertensiven Krise kommen, die ein medizinischer Notfall ist. Daneben kann es auch zu einer dauerhaften Blutdruckerh&ouml;hung kommen (persistierende Hypertonie). Bei Erwachsenen kommt in der H&auml;lfte der F&auml;lle die paroxymalen Form vor, bei der anderen H&auml;lfte der Betroffenen ist der Blutdruck dauerhaft erh&ouml;ht. Bei Kindern hingegen ist das anfallsartige Ansteigen des Blutdrucks mit zehn Prozent die deutlich seltenere Variante.</p> 
<p>Zudem k&ouml;nnen weitere Symptome im Laufe der Erkrankung auftreten:</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/phaeochromozytom-id184532.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/phaeochromozytom-id184532.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<ul> 
 <li>Bl&auml;sse</li> 
 <li><a href="https://www.lifeline.de/symptome/gewichtsabnahme-gewichtsverlust-id51252.html" target="_self" title="Gewichtsabnahme: Gr&uuml;nde f&uuml;r pl&ouml;tzlichen Gewichtsverlust" class="dictionary_link">Gewichtsverlust</a></li> 
 <li>Herzrasen</li> 
 <li>Schwei&szlig;ausbr&uuml;che</li> 
 <li><a href="https://www.lifeline.de/symptome/zittern-tremor-id67032.html" target="_self" title="Tremor: Zittern am ganzen K&ouml;rper" class="dictionary_link">Zittern</a></li> 
 <li><a href="https://www.lifeline.de/symptome/kopfschmerzen/" target="_self" title="Kopfschmerzen" class="dictionary_link">Kopfschmerzen</a></li> 
 <li>Brustenge (Angina pectoris)</li> 
 <li>Unruhe, <a href="https://www.lifeline.de/krankheiten/panikattacken-id45963.html" target="_self" title="Panikattacke: Symptome, Ursachen und Therapien" class="dictionary_link">Panikattacken</a> und Angst</li> 
</ul> 
<p>Dar&uuml;ber hinaus kann in Folge des dauerhaft ver&auml;nderten Hormonspiegels <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a> mellitus entstehen.</p> 
<h2 id="diagnostik">Diagnose: Wie wird ein Ph&auml;ochromozytom festgestellt?</h2> 
<p>In sehr wenigen F&auml;llen verl&auml;uft die Erkrankung symptomlos. Wird der Tumor dann zuf&auml;llig bei der Anwendung bestimmter bildgebender Verfahren entdeckt, kann eine Laboruntersuchung die Diagnose absichern. Bei dem Verdacht auf ein Ph&auml;ochromozytom werden bestimme Stoffwechselprodukte (sogenannte Metanephrine und Normetanephrine) von Adrenalin, Noradrenalin und Dopamin aus dem 24-Stunden-Sammelurin bestimmt. Die direkte Bestimmung aus dem Blutplasma ist hingegen nicht ratsam, denn sie schwanken auch bei gesunden Menschen sehr.</p> 
<p>In der Regel und insbesondere bei leicht erh&ouml;hten Laborwerten ist eine zweite Testung erforderlich, vorher wird jedoch ein Medikament (Clonidin) verabreicht. Der Clonidin-Test gibt Gewissheit: Bei gesunden wird die Herstellung der Hormone gehemmt, liegt jedoch ein Ph&auml;ochromozytom vor, sind die Werte weiterhin erh&ouml;ht.</p> 
<p>Auch wenn die Verdachtsdiagnose aufgrund der Symptome gestellt wird, erfolgt in der Regel eine Laboruntersuchung.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Bildgebende Verfahren helfen bei der Diagnosestellung. Je nach Lage k&ouml;nnen verschiedene Untersuchungsmethoden den Tumor aufsp&uuml;ren:</p> 
<ul> 
 <li><p><strong>Im Nebennierenmark:</strong> Per Computertomografie (<a href="https://www.lifeline.de/diagnose/computertomographie-ct-id31500.html" target="_self" title="Computertomographie (CT)" class="dictionary_link">CT</a>) und Magnetresonanztomografie (<a href="https://www.lifeline.de/diagnose/mrt-kernspintomographie-id31498.html" target="_self" title="Kernspintomographie / Magnetresonanztomographie (MRT)" class="dictionary_link">MRT</a>) lassen sich Tumoren im Nebennierenmark sichtbar machen</p></li> 
 <li><p><strong>Paragangliom (extraadrenales Paragangliom): </strong>Hier m&uuml;ssen weitere bildgebende Methoden eingesetzt werden, wie die MIBG-Szintigrafie (nuklearmedizinisches Verfahren) oder auch das kombinierte DOPA-PET-CT (Positronen-Emissions-Tomografie kombiniert mit CT, bei der eine Vorstufe von Dopamin in den Tumorzellen angereichert wird, wodurch dieser sichtbar wird)</p></li> 
</ul> 
<h2 id="therapie">Wie wird ein Ph&auml;ochromozytom behandelt?</h2> 
<p>In erster Linie besteht die Behandlung in der Entfernung des hormonproduzierenden Tumorgewebes. Hierbei wird - soweit m&ouml;glich - laparoskopisch vorgegangen (minimal-invasiv). In den meisten F&auml;llen ist keine gro&szlig;e Operation notwendig, es reichen kleine Schnitte aus. Ist der Tumor besonders gro&szlig; oder ung&uuml;nstig verortet, kann ein gr&ouml;&szlig;erer Eingriff und die &Ouml;ffnung der Bauchdecke notwendig werden. Vor der operativen oder auch laparoskopischen Entfernung werden in der Regel etwa ein bis zwei Wochen vorher blutdrucksenkende Medikamente verabreicht, sodass es w&auml;hrend des Eingriffs nicht zu einem hypertensiven Notfall kommt.</p> 
<p>In anderen wenigen F&auml;llen ist der Tumor inoperabel und kann nicht oder nicht vollst&auml;ndig entfernt werden, dann ist eine medikament&ouml;se Behandlung angezeigt, die die Bildung von Adrenalin und Noradrenalin hemmt. Oftmals kommen Alpha-Blocker zum Einsatz.</p> 
<p>Handelt es sich um ein b&ouml;sartiges Ph&auml;ochromozytom (<a href="https://www.lifeline.de/krankheiten/krebs/" target="_self" title="Krebs" class="dictionary_link">Krebs</a>), welches <a href="https://www.lifeline.de/krankheiten/krebs/metastasen-id34825.html" target="_self" title="Metastasen bei Krebs" class="dictionary_link">Metastasen</a> bilden kann, wird neben der operativen Entfernung des Tumorgewebes auch manchmal eine <a href="https://www.lifeline.de/therapien/chemotherapie-id70547.html" target="_self" title="Chemotherapie" class="dictionary_link">Chemotherapie</a> oder eine Radiojodtherapie notwendig. Dabei wird leicht radioaktives <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/jod-id34108.html" target="_self" title="Wie viel Jod braucht unser K&ouml;rper?" class="dictionary_link">Jod</a> als Injektion verabreicht (als Meta-Iod-Benzylguanidin (MIBG)), welches von den Tumorzellen aufgenommen wird. Der Krebs wird dadurch lokal bestrahlt.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_3"></div> 
</div> 
<!-- /Ad-Code --> 
<p>An jede Behandlung schlie&szlig;en sich Kontrolluntersuchungen zur Nachsorge an. Bei etwa 15 Prozent der Betroffenen kehrt die Erkrankung wider.</p> 
<h2 id="prognose">Prognose: Wie ist die Lebenserwartung mit einem Ph&auml;ochromozytom</h2> 
<p>Die Prognose bei einem Ph&auml;ochromozytom h&auml;ngt von vielen Faktoren ab. Wird der Tumor fr&uuml;h erkannt, ist er gutartig und liegt er so, dass er sich leicht entfernen l&auml;sst, dann stehen die Heilungschancen g&uuml;nstig.</p> 
<p>Wird er sp&auml;ter diagnostiziert, so kann der verursachte Bluthochdruck Schaden im K&ouml;rper anrichten und Blutgef&auml;&szlig;e angreifen. Auch Diabetes mellitus kann die Folge sein, wenn das Ph&auml;ochromozytom sp&auml;t erkannt und nicht behandelt wird.</p> 
<p>Bei einem b&ouml;sartigen Ph&auml;ochromozytom sinken die Heilungchancen drastisch, insbesondere wenn der Krebs schon andere Organe gestreut und etwa Metastasen in der Leber gebildet hat. Deshalb ist auch hier die fr&uuml;he Erkennung und Behandlung von gro&szlig;er Bedeutung.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_5"></div> 
</div> 
<!-- /Ad-Code --> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Krebs: 20 Zeichen, die Sie ernst nehmen sollten 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/krebs/galerie-20-warnsignale-id146314.html" target="_self" title="Krebs: 20 Zeichen, die Sie ernst nehmen sollten" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krebs/crop146332/3920149597-cwide-w500/Lymphknoten.jpg" alt="Krebs: 20 Zeichen, die Sie ernst nehmen sollten" title="Krebs: 20 Zeichen, die Sie ernst nehmen sollten" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			14. Oktober 2021<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">C74.1&nbsp;| D35.0&nbsp;| I15&nbsp;| D44.1</span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Herold G.: Innere Medizin, Selbstverlag, Köln 2019</li>
					<li>Online-Informationen der Deutschen Gesellschaft für Endokrinologie e.V.: Phäochromozytom/Paragangliom: <a href="https://www.endokrinologie.net/krankheiten-phaeochromozytom.php" target="_blank" rel="noopener noreferrer">https://www.endokrinologie.net/krankheiten-phaeochromozytom.php</a> (Abruf 10/2021)</li>
					<li>Online-Informationen des Universitätsklinikums Essen: MIBG Therapie bei malignem Phäochromozytom oder Neuroblastom: <a href="https://nuklearmedizin.uk-essen.de/index.php?id=2231" target="_blank" rel="noopener noreferrer">https://nuklearmedizin.uk-essen.de/index.php?id=2231</a> (Abruf 10/2021)</li>
					</ul>
			</span>
		</div>

	<div class="hd">Bestellen Sie den Newsletter</div><div id="fwid1">
	</div>

<script type="text/javascript">
/* <![CDATA[ */
	$("#fwid1").fwAjaxUpdate({ "type": "POST", "url": "/widget/id173842?ctxSec=952&view=ajax" });
	$("#fwid1").llForm({ "url": "/widget/id173842?ctxSec=952&view=ajax" });
/* ]]> */
</script>
<div class="hd"></div><br/><ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=184532&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F184532">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Phäochromozytom: Tumor des Nebennierenmarks" data-url="https://www.lifeline.de/184532">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Phäochromozytom: Tumor des Nebennierenmarks" data-url="https://www.lifeline.de/184532">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Phäochromozytom: Tumor des Nebennierenmarks https://www.lifeline.de/184532">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/184532" data-media="https://images.lifeline.de/img/krankheiten/origs184535/0942538726-w1280-h960/Blutdruck-messen.jpg" data-description="Phäochromozytom: Tumor des Nebennierenmarks">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/diagnose/laborwerte/dopamin-id184398.html" target="_self" title="Dopamin: Wirkung im Körper und wann die Werte erhöht sind" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop184423/7308886535-cstandard-w140/Laborauswertung-Dopamin.jpg" alt="Dopamin: Wirkung im Körper und wann die Werte erhöht sind" title="Dopamin: Wirkung im Körper und wann die Werte erhöht sind" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborwerte A-Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/dopamin-id184398.html" >Dopamin: Wirkung im Körper und wann die Werte erhöht sind</a></div>
<p class="txt">
					Dopamin kann im Blut oder Urin gemessen werden. Was sagen die Werte aus? <a href="https://www.lifeline.de/diagnose/laborwerte/dopamin-id184398.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/diagnose/laborwerte/adrenalin-id180448.html" target="_self" title="Adrenalin: Wirkung im Körper und Laborwerte" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop180451/5168887423-cstandard-w140/Adrenalin.jpg" alt="Adrenalin: Wirkung im Körper und Laborwerte" title="Adrenalin: Wirkung im Körper und Laborwerte" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborwerte A - Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/adrenalin-id180448.html" >Adrenalin: Wirkung im Körper und Laborwerte</a></div>
<p class="txt">
					Der Körper setzt Adrenalin unter anderem bei Stress frei. Wann sollte der Laborwert gemessen werden? <a href="https://www.lifeline.de/diagnose/laborwerte/adrenalin-id180448.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" target="_self" title="Bluthochdruck: Ursachen und Anzeichen der Hypertonie" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/herz-gefaesse/crop162516/3798887086-cstandard-w140/Frau-misst-ihren-Blutdruck.jpg" alt="Bluthochdruck: Ursachen und Anzeichen der Hypertonie" title="Bluthochdruck: Ursachen und Anzeichen der Hypertonie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Herz-Kreislauf-Risiko</div>

			<div class="hl">
		<a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" >Bluthochdruck: Ursachen und Anzeichen der Hypertonie</a></div>
<p class="txt">
					Bluthochdruck kann unbehandelt zu gefährlichen Folgeerkrankungen führen <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/hypertonie/" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/nierenkrebs-id40811.html" target="_self" title="Nierenkrebs: Symptome äußern sich erst spät" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/herzinfarkt/crop22554/3938882749-cstandard-w140/Mann-wird-in-ein-CT-Geraet-geschoben.jpg" alt="Nierenkrebs: Symptome äußern sich erst spät" title="Nierenkrebs: Symptome äußern sich erst spät" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Warnzeichen und Heilungschancen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/nierenkrebs-id40811.html" >Nierenkrebs: Symptome äußern sich erst spät </a></div>
<p class="txt">
					Nierenkrebs bleibt oft unentdeckt, weil die Symptome anfangs unspezifisch sind. Wie man ihn erkennt und behandlet. <a href="https://www.lifeline.de/krankheiten/nierenkrebs-id40811.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/net-neuroendokrine-tumoren-id105561.html" target="_self" title="Neuroendokriner Tumor (NET) – häufig gutartig" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop27315/5948885133-cstandard-w140/Arzt-begutachtet-Roentgenbild-Neuroendokriner-Tumor.jpg" alt="Neuroendokriner Tumor (NET) – häufig gutartig" title="Neuroendokriner Tumor (NET) – häufig gutartig" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				NET oder Karzinoide</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/net-neuroendokrine-tumoren-id105561.html" >Neuroendokriner Tumor (NET) – häufig gutartig</a></div>
<p class="txt">
					Neuroendokrine Tumoren (NET) sind sehr selten und treten häufig im Magen-Darm-Bereich auf <a href="https://www.lifeline.de/krankheiten/net-neuroendokrine-tumoren-id105561.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/bartholinitis-id37524.html" target="_self" title="Bartholinitis: OP ist manchmal unausweichlich" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop182344/3790054121-cstandard-w107/Bartholinitis.jpg" alt="Bartholinitis: OP ist manchmal unausweichlich" title="Bartholinitis: OP ist manchmal unausweichlich" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/bartholinitis-id37524.html"  class="hl">Bartholinitis: OP ist manchmal unausweichlich</a>
	<p class="txt">
							Als Bartholinitis bezeichnet man eine Entzündung der Bartholin-Drüsen, die sich zwischen den kleinen Schamlippen befindet. Symptome sind Schwellung, Rötung und Schmerzen. <a href="https://www.lifeline.de/krankheiten/bartholinitis-id37524.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/gynaekomastie-id175476.html" target="_self" title="Gynäkomastie: Brustwachstum beim Mann" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop175604/562005863-cstandard-w107/gynaekomastie.jpg" alt="Gynäkomastie: Brustwachstum beim Mann" title="Gynäkomastie: Brustwachstum beim Mann" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/gynaekomastie-id175476.html"  class="hl">Gynäkomastie: Brustwachstum beim Mann</a>
	<p class="txt">
							Gynäkomastie geht mit einem hohen Schamgefühl einher. Wie eine Männerbrust entsteht und was hilft. <a href="https://www.lifeline.de/krankheiten/gynaekomastie-id175476.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" title="Corona: Welche Symptome sind möglich?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop174772/6336472707-csquare-w82/corona-virus.jpg" alt="Corona: Welche Symptome sind möglich?" title="Corona: Welche Symptome sind möglich?" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Corona: Welche Symptome sind möglich?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Die wichtigsten Fakten zum Coronavirus im Überblick und der aktuelle Impfstatus in Deutschland →</p>

				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="2135"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=184532&amp;type=article&amp;ctxId=952&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Ph%C3%A4ochromozytom%3A+Tumor+des+Nebennierenmarks&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Fphaeochromozytom-id184532.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Krankheiten', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "krankheiten";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11948-3\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/krankheiten\/origs184535\/8016119768-w830-h3000\/Blutdruck-messen.jpg\" alt=\"Blutdruck messen\" title=\"Bluthochdruck ist ein h\u00E4ufiges Symptom bei einem Ph\u00E4ochromozytom.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Bluthochdruck ist ein h\u00E4ufiges Symptom bei einem Ph\u00E4ochromozytom.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 Getty Images\/GlobalStock<\/div>\n\t\t\t\t\t<\/div>"});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=184532';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
