<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Aplastische Anämie • Symptome &amp; Behandlung</title>

<meta name="description" content="Die aplastische Anämie ist eine seltene, aber lebensbedrohliche Erkrankung, bei der die Blutbildung gestört ist. ✓Symptome ✓Behandlung ✓Prognose" />
<meta name="keywords" content="aplastische,anämie,blutmangel" />
<meta name="news_keywords" content="aplastische,anämie,blutmangel" />
<meta name="author" content="Antje Fischer"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Aplastische Anämie • Symptome &amp; Behandlung "/>
	<meta property="og:description" content="Die aplastische Anämie ist eine seltene, aber lebensbedrohliche Erkrankung, bei der die Blutbildung gestört ist. ✓Symptome ✓Behandlung ✓Prognose"/>
	<meta property="og:image" content="https://images.lifeline.de/img/incoming/origs180925/4499471859-w1500-h1500/aplastische-anaemie.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/aplastische-anaemie-id180919.html"/>
	<meta property="article:section" content="krankheiten"/>
	<meta property="article:published_time" content="2021-05-25T14:04:30+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Aplastische Anämie • Symptome &amp; Behandlung "/>
	<meta name="twitter:description" content="Die aplastische Anämie ist eine seltene, aber lebensbedrohliche Erkrankung, bei der die Blutbildung gestört ist. ✓Symptome ✓Behandlung ✓Prognose"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/incoming/origs180925/3111218597-w506-h506/aplastische-anaemie.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/aplastische-anaemie-id180919.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11854-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Krankheiten – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/rss" />
<link rel="amphtml" href="https://www.lifeline.de/krankheiten/aplastische-anaemie-id180919-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11854-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/11854-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11854-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11854-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11854-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}} .nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0px 0;width:44%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}} @media screen and (max-width:767px){.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}} .highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media(max-width: 767px){div#symptoma-container {bottom: 20px !important;}}
#_ci_ocwoc {min-height: 360px;}
.placeholder_widget {background: #eeeeee; width: 100%; height: 100%;}
#mapIntegration {min-height: 670px}
#_cc_ocwoc {min-height: 711px}
#_cv_ocwoc {min-height: 814px}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "krankheiten_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_krankheiten",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "aplastische-anaemie-id180919.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="131" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; Aplastische Anämie: Symptome &amp; Behandlung </p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Störung der Blutbildung</strong>
	<h1 class="hl">Aplastische Anämie: Symptome &amp; Behandlung </h1>

<div class="raty-wrapper">
			<div class="raty" data-id="180919" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/antje-fischer-id177662.html"  title="Antje Fischer"> Antje Fischer, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			25. Mai 2021<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Die aplastische Anämie ist eine seltene Erkrankung des Knochenmarks, bei der zu wenige (Hypoplasie) oder gar keine (Aplasie) Blutzellen gebildet werden. Schwere Formen der Erkrankung können unbehandelt zum Tod führen. Mehr zu den Symptomen der aplastischen Anämie und wie sie behandelt wird.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/incoming/origs180925/7056112391-w830-h3000/aplastische-anaemie.jpg" title="Zum Zoomen klicken!"><img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/21x9.png" data-original="https://images.lifeline.de/img/incoming/crop180925/7185268088-ccinema-w520/aplastische-anaemie.jpg" alt="aplastische anaemie" title="Bei der aplastischen Anämie treten meist nach und nach immer mehr Symptome wie Müdigkeit und Leistungsminderung auf." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Bei der aplastischen Anämie treten meist nach und nach immer mehr Symptome wie Müdigkeit und Leistungsminderung auf.</dd>
					<dd class="rights">© Getty Images/metamorworks</dd>
					</dl>
			</div>

		<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#wasist">Was ist eine aplastische An&auml;mie?</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#diagnose">Diagnose</a></li> 
 <li><a href="#behandlung">Behandlung</a></li> 
 <li><a href="#verlauf">Verlauf und Prognose</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Blutbild: Wichtige Werte und was sie bedeuten 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/diagnose/laborwerte/galerie-blutbild-wichtige-werte-und-was-sie-bedeuten-id137254.html" target="_self" title="Blutbild: Wichtige Werte und was sie bedeuten" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheitsbilder/crop60773/5510149997-cwide-w500/Labordiagnostik-Blut.jpg" alt="Blutbild: Wichtige Werte und was sie bedeuten" title="Blutbild: Wichtige Werte und was sie bedeuten" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="wasist">Was ist eine aplastische An&auml;mie?</h2> 
<p>Die aplastische <a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" target="_self" title="An&auml;mie: Formen, Ursachen und Symptome der Blutarmut" class="dictionary_link">An&auml;mie</a> ist eine schwerwiegende Erkrankung des Knochenmarks, bei der die Produktion von Blutzellen im <a href="https://www.lifeline.de/medizinwissen/knochen-muskeln/knochenmark-id179154.html" target="_self" title="Knochenmark: Aufbau, Funktion und Knochenmarkspende" class="dictionary_link">Knochenmark</a> gest&ouml;rt ist. In Folge werden zu wenige oder gar keine roten Blutk&ouml;rperchen (<a href="https://www.lifeline.de/diagnose/laborwerte/erythrozyten-id47682.html" target="_self" title="Erythrozyten: Was bedeuten zu hohe und zu niedrige Werte?" class="dictionary_link">Erythrozyten</a>), wei&szlig;e Blutk&ouml;rperchen (<a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" target="_self" title="Leukozyten: Was bedeuten erh&ouml;hte und zu niedrige Werte im Blut und Urin?" class="dictionary_link">Leukozyten</a>) und Blutpl&auml;ttchen (<a href="https://www.lifeline.de/diagnose/laborwerte/thrombozyten-normwerte-und-was-zu-niedrige-oder-erhoehte-werte-bedeuten-id47795.html" target="_self" title="Thrombozyten: Normwerte und was zu niedrige oder erh&ouml;hte Werte bedeuten" class="dictionary_link">Thrombozyten</a>) gebildet. Diese starke Verminderung aller drei Blutzellarten wird auch als Panzytopenie bezeichnet. Da die Blutzellen lebenswichtige Funktionen wie den Sauerstofftransport, die Immunabwehr und die Blutgerinnung regulieren, kommt es unter anderem zu Schw&auml;che, Infektanf&auml;lligkeit oder einer gest&ouml;rten Blutstillung.</p> 
<p>Abh&auml;ngig davon wie stark der Mangel an Blutzellen ist, wird die aplastische An&auml;mie in drei Schweregrade unterteilt:</p> 
<ul> 
 <li>Nicht schwere aplastische An&auml;mie (nSAA; non severe aplastic anemia)</li> 
 <li>Schwere aplastische An&auml;mie (SAA; severe aplastic anemia)</li> 
 <li>Sehr schwere aplastische An&auml;mie (vSAA; very severe aplastic anemia)</li> 
</ul> 
<p>Die aplastische An&auml;mie ist eine sehr seltene Erkrankung, die in jedem Lebensalter auftreten kann. In Deutschland erkranken jedes Jahr etwa zwei bis drei von einer Millionen Menschen. Die Ursache ist in den meisten F&auml;llen unbekannt. Es gibt aber auch seltene angeborene Varianten der aplastische An&auml;mie.</p> 
<p>Wird die aplastische An&auml;mie behandelt, steht die Prognose f&uuml;r eine Heilung heutzutage gut. Unbehandelt kann sie hingegen t&ouml;dlich verlaufen.</p> 
<h2 id="ursachen">Ursachen der aplastischen An&auml;mie</h2> 
<p>Warum einige Menschen an einer aplastischen An&auml;mie erkranken, ist h&auml;ufig unklar. In mehr als 80 Prozent der F&auml;lle ist kein ausl&ouml;sender Faktor zu erkennen. Dann spricht man von einer sogenannten idiopathischen aplastischen An&auml;mie. Es wird allerdings vermutet, dass die aplastische An&auml;mie durch eine Autoimmunerkrankung ausgel&ouml;st werden k&ouml;nnte, bei der sich das <a href="https://www.lifeline.de/medizinwissen/immunsystem/" target="_self" title="Immunsystem: So funktioniert die k&ouml;rpereigene Abwehr" class="dictionary_link">Immunsystem</a> gegen die blutbildenden Stammzellen im Knochenmark richtet.</p> 
<p>Selten wird die Erkrankung durch erkennbare Ausl&ouml;ser verursacht. Dann spricht man von einer sekund&auml;ren aplastischen An&auml;mie. Ausl&ouml;sende Faktoren sind</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<ul> 
 <li>Virusinfektionen wie <a href="https://www.lifeline.de/krankheiten/pfeiffersches-druesenfieber-id39846.html" class="inlineLink">Pfeiffersches Dr&uuml;senfieber</a>, <a href="https://www.lifeline.de/krankheiten/hepatitis/" target="_self" title="Hepatitis" class="dictionary_link">Hepatitis</a>, <a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" target="_self" title="HIV-Infektion und Aids: Symptome und Therapie" class="dictionary_link">HIV</a> oder <a href="https://www.lifeline.de/krankheiten/zytomegalie-id172776.html" target="_self" title="Zytomegalie: gef&auml;hrliche Infektion in der Schwangerschaft" class="dictionary_link">Zytomegalie</a></li> 
 <li>Bestimmte Arzneimittel, zum Beispiel Zytostatika, Antibiotika oder Antirheumatika</li> 
 <li>Bestimmte Chemikalien wie Benzol oder Insektizide</li> 
</ul> 
<h3>Angeborene aplastische An&auml;mie</h3> 
<p>Bei weniger als einem Prozent der F&auml;lle kann auch eine vererbte Form der aplastischen An&auml;mie vorliegen, zum Beispiel als Begleiterscheinung einer Fanconi-An&auml;mie, des Shwachman-Bodian-Diamond-Syndroms oder bei einem Zinsser-Cole-Engman-Syndrom (Dyskeratosis congenita). Diese Blutkrankheiten sind sehr selten und werden durch Gendefekte verursacht. Aufgrund der Vererbung zeigen sich erste Symptome h&auml;ufig schon im fr&uuml;hen Kindesalter.</p> 
<h2 id="symptome">Symptome der aplastischen An&auml;mie</h2> 
<p>Eine aplastische An&auml;mie tritt selten akut auf. Die Symptome entwickeln sich eher langsam im Verlauf von mehreren Wochen bis Monaten. Abh&auml;ngig davon, welche Blutzellenart vermindert oder gar nicht vorhanden ist, k&ouml;nnen sich unterschiedliche Anzeichen zeigen. Die Beschwerden k&ouml;nnen einzeln oder in Kombination auftreten:</p> 
<p>Symptome bei einem Mangel an roten Blutk&ouml;rperchen (An&auml;mie):</p> 
<ul> 
 <li>Schw&auml;che</li> 
 <li><a href="https://www.lifeline.de/symptome/muedigkeit-id64008.html" target="_self" title="M&uuml;digkeit: Ursachen &amp; was tun?" class="dictionary_link">M&uuml;digkeit</a></li> 
 <li>Leistungsminderung</li> 
 <li>Bl&auml;sse</li> 
 <li>Herzrasen</li> 
 <li>Kurzatmigkeit</li> 
</ul> 
<p>Symptome bei einem Mangel an wei&szlig;en Blutk&ouml;rperchen (Leukopenie):</p> 
<ul> 
 <li>Anf&auml;lligkeit f&uuml;r fieberhafte Infekte im Hals-Nasen-Ohren-Bereich, wie <a href="https://www.lifeline.de/krankheiten/soor-id39813.html" target="_self" title="Soor: Ein gutes Immunsystem ist die beste Prophylaxe" class="dictionary_link">Soor</a>, <a href="https://www.lifeline.de/krankheiten/mandelentzuendung-id37580.html" target="_self" title="Mandelentz&uuml;ndung (Tonsillitis) – H&auml;ufig sind Streptokokken die Ausl&ouml;ser" class="dictionary_link">Mandelentz&uuml;ndung</a> (Tonsillitis) und <a href="https://www.lifeline.de/krankheiten/aphten-id147392.html" target="_self" title="Aphten: Das hilft gegen die schmerzhaften Bl&auml;schen im Mund" class="dictionary_link">Aphten</a></li> 
 <li>Harnwegsinfektionen</li> 
 <li>Hautinfekte</li> 
</ul> 
<p>Grunds&auml;tzlich treten diese Infekte bei Betroffenen h&auml;ufiger auf als bei gesunden Menschen. Sie verlaufen oft auch schwerer und k&ouml;nnen sogar lebensbedrohlich werden.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/aplastische-anaemie-id180919.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/aplastische-anaemie-id180919.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p>Symptome bei einem Mangel an Blutpl&auml;ttchen (Thrombozytopenie):</p> 
<ul> 
 <li>Verst&auml;rkte Neigung zu Bluterg&uuml;ssen (H&auml;matomen) sowie kleinen Einblutungen in die Haut (<a href="https://www.lifeline.de/symptome/petechien-id179222.html" target="_self" title="Petechien: Einblutungen in die Haut" class="dictionary_link">Petechien</a>)</li> 
 <li>Zahnfleischbluten</li> 
 <li><a href="https://www.lifeline.de/symptome/nasenbluten/" target="_self" title="Nasenbluten" class="dictionary_link">Nasenbluten</a></li> 
 <li>Verl&auml;ngerte Menstruationsblutung</li> 
</ul> 
<h2 id="diagnose">Diagnostik bei aplastischer An&auml;mie</h2> 
<p>Bei Verdacht auf eine An&auml;mie f&uuml;hrt der*die Hausarzt*Haus&auml;rztin eine Blutuntersuchung durch. Ergeben sich aus dem <a href="https://www.lifeline.de/diagnose/blutbild-laborwerte-id137162.html" target="_self" title="Kleines und gro&szlig;es Blutbild" class="dictionary_link">Blutbild</a> Unregelm&auml;&szlig;igkeiten wie eine verminderte Anzahl der Blutzellen, wird das Knochenmark mit einer Knochenmarkspunktion untersucht. Diese wird in der Regel von einem*einer Facharzt*Fach&auml;rztin f&uuml;r H&auml;matologie und Onkologie durchgef&uuml;hrt. Ebenso weitere Untersuchungen, um den Schwergrad der aplastischen An&auml;mie und m&ouml;gliche Ursachen zu bestimmen beziehungsweise um andere Erkrankungen auszuschlie&szlig;en, bei denen es ebenfalls zu einer verminderten Bildung von Blutzellen kommt. Dazu geh&ouml;ren zum Beispiel <a href="https://www.lifeline.de/krankheiten/akute-lymphatische-leukaemie-id43878.html" target="_self" title="Akute lymphatische Leuk&auml;mie (ALL)" class="dictionary_link">Leuk&auml;mie</a> oder <a href="https://www.lifeline.de/krankheiten/lymphom-id40875.html" class="inlineLink">b&ouml;sartige Lymphome</a>.</p> 
<h2 id="behandlung">Aplastische An&auml;mie: Behandlung</h2> 
<p>Die Therapie ist abh&auml;ngig von der Ursache und dem Schweregrad der Erkrankung. Bei einer nicht schweren aplastischen An&auml;mie wird h&auml;ufig zun&auml;chst keine Behandlung durchgef&uuml;hrt. Die Lebenserwartung der Betroffenen ist auch ohne Therapie kaum beeintr&auml;chtig. Allerdings wird deren Blutbild regelm&auml;&szlig;ig &uuml;berwacht.</p> 
<p>Stehen Medikamente oder Virusinfektionen als Ausl&ouml;ser im Verdacht, werden diese abgesetzt beziehungsweise behandelt. Die Knochenmarksfunktion kann sich dadurch wieder erholen. Ist das nicht der Fall, wird eine weitere Therapie notwendig. </p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Ebenfalls erforderlich ist die Behandlung bei einer schweren oder sehr schweren aplastischen An&auml;mie. F&uuml;r die Behandlung der Erkrankung stehen zwei Therapiema&szlig;nahmen zur Verf&uuml;gung: die Stammzellspende und die sogenannte immunsuppressive Therapie.</p> 
<h3>Stammzellspende</h3> 
<p>Bei der <a id="_a37cc47c-1ec7-4a21-9fef-194603dcba6c">Stammzellspende</a> wird das nicht funktionsf&auml;hige Knochenmark durch gesunde Stammzellen ersetzt. Vor allem f&uuml;r Erkrankte bis 50 Jahre ist die Stammzellenspende die Therapie der Wahl. Vorausgesetzt es gibt eine*n Spender*in in der Familie, der dieselben sogenannten HL-Antigene aufweist. Die gr&ouml;&szlig;ten Chancen bestehen bei einem Bruder oder einer Schwester des Erkrankten. Um die HLA-Merkmale abzugleichen, ist eine Typisierung des Erkrankten sowie der potentiellen Spender notwendig.</p> 
<p>Erkrankte, die j&uuml;nger als 30 Jahre sind und niemand in der Familie haben, der f&uuml;r eine Stammzellspende infrage kommt, k&ouml;nnen auch Stammzellen eines*einer nicht verwandten HLA-identischen Spender*in bekommen.</p> 
<h3>Immunsuppressive Therapie</h3> 
<p>Die immunsuppressive Therapie ist eine medikament&ouml;se Therapie. Sie wird vor allem bei Erkrankten angewendet, die &uuml;ber 50 Jahre alt sind oder niemand f&uuml;r eine Stammzellspende infrage kommt. Dabei werden bestimmte Medikamente eingesetzt, die das Immunsystem unterdr&uuml;cken. Damit soll eine Regeneration der Knochenmarkstammzellen erreicht werden. Zirka drei bis vier Monate nach Beginn der Therapie verbessern sich in der Regel die Blutwerte.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_3"></div> 
</div> 
<!-- /Ad-Code --> 
<h3>Weitere unterst&uuml;tzende Therapien</h3> 
<p>Bei einer sehr schweren aplastischen An&auml;mie sowie erg&auml;nzend zur immunsuppressiven Therapie werden weitere unterst&uuml;tzende, sogenannte supportive Therapien durchgef&uuml;hrt. Diese sollen die &Uuml;berlebenschancen Betroffener verbessern. Dazu z&auml;hlen unter anderem:</p> 
<ul> 
 <li><a href="https://www.lifeline.de/therapien/bluttransfusion-id34908.html" class="inlineLink">Bluttransfusionen</a>, um vor&uuml;bergehend fehlende Blutzellen zu ersetzen</li> 
 <li>Infektprophylaxe mit Antibiotika und Antimykotika zur Vorbeugung von bakteriellen Infektionen und <a href="https://www.lifeline.de/krankheiten/pilzinfektion-id179675.html" target="_self" title="Pilzinfektion: L&auml;stige Symptome, aber meistens harmlos" class="dictionary_link">Pilzinfektionen</a> &nbsp;</li> 
</ul> 
<h2 id="verlauf">Prognose und Lebenserwartung bei aplastischer An&auml;mie</h2> 
<p>Obwohl es sich bei der aplastischen An&auml;mie um eine lebensbedrohliche Erkrankung handelt, sind die Heilungsaussichten gut. Nach einer <a href="https://www.lifeline.de/therapien/stammzelltransplantation-id20558.html" target="_self" title="Stammzelltransplantation: Knochenmark vom Spender" class="dictionary_link">Stammzelltransplantation</a> k&ouml;nnen 80 bis 90 Prozent der Betroffenen wieder ein normales Leben f&uuml;hren. Bei der immunsuppressiven Therapie kommt es hingegen in rund 50 Prozent der F&auml;lle zu einem R&uuml;ckfall. Diese Patient*innen erhalten dann in der Regel eine Stammzelltransplantation. Ohne Therapie f&uuml;hren die schweren Formen der aplastische An&auml;mie hingegen h&auml;ufig zum Tod.&nbsp;&nbsp;&nbsp;</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Eisenhaltige Lebensmittel: Diese elf liefern viel Eisen</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-eisenhaltige-lebensmittel-diese-elf-speisen-liefern-eisen-id135060.html" target="_self" title="Eisenhaltige Lebensmittel: Diese elf liefern viel Eisen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/gesund-essen/crop126821/8980141364-cwide-w500/sorte-der-woche-spinat.jpg" alt="Eisenhaltige Lebensmittel: Diese elf liefern viel Eisen" title="Eisenhaltige Lebensmittel: Diese elf liefern viel Eisen" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/antje-fischer-id177662.html"  title="Antje Fischer"> Antje Fischer, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			25. Mai 2021<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">D61.9</span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Michl, M.: Hämatologie. Urban & Fischer Verlag/Elsevier GmbH, München 2019.</li>
					<li>Piper, W.: Innere Medizin. Springer-Verlag, Heidelberg 2007.</li>
					<li>Leitlinien der Deutschen Gesellschaft für Hämatologie und Medizinische Onkologie e.V.: Aplastische Anämie: <a href="https://www.onkopedia.com/de/onkopedia/guidelines/aplastische-anaemie/@@guideline/html/index.html" target="_blank" rel="noopener noreferrer">https://www.onkopedia.com/de/onkopedia/guidelines/aplastische-anaemie/@@guideline/html/index.html</a> (Abruf: 05/21)</li>
					<li>Online-Informationen des Aplastische Anämie & PNH e.V.: Aplastische Anämie: <a href="https://aa-pnh.de/erkrankungen/aplastische-anaemie/" target="_blank" rel="noopener noreferrer">https://aa-pnh.de/erkrankungen/aplastische-anaemie/</a> (Abruf: 05/21)</li>
					<li>Online-Informationen des Pschyrembel Online: Aplastische Anämie: <a href="https://www.pschyrembel.de/Aplastische%20Anämie/K0M2J" target="_blank" rel="noopener noreferrer">https://www.pschyrembel.de/Aplastische%20Anämie/K0M2J</a> (Abruf 05/21)</li>
					</ul>
			</span>
		</div>

	<div class="hd">Bestellen Sie den Newsletter</div><div id="fwid1">
	</div>

<script type="text/javascript">
/* <![CDATA[ */
	$("#fwid1").fwAjaxUpdate({ "type": "POST", "url": "/widget/id173842?ctxSec=952&view=ajax" });
	$("#fwid1").llForm({ "url": "/widget/id173842?ctxSec=952&view=ajax" });
/* ]]> */
</script>
<div class="hd"></div><br/><ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=180919&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F180919">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Aplastische Anämie: Symptome &amp; Behandlung " data-url="https://www.lifeline.de/180919">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Aplastische Anämie: Symptome &amp; Behandlung " data-url="https://www.lifeline.de/180919">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Aplastische Anämie: Symptome &amp; Behandlung  https://www.lifeline.de/180919">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/180919" data-media="https://images.lifeline.de/img/incoming/origs180925/7812531349-w1280-h960/aplastische-anaemie.jpg" data-description="Aplastische Anämie: Symptome &amp; Behandlung ">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" target="_self" title="Anämie: Formen, Ursachen und Symptome der Blutarmut" class="img " >
			<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/symptome/crop180156/3908889007-cstandard-w140/Frau-erschoepft.jpg" alt="Anämie: Formen, Ursachen und Symptome der Blutarmut" title="Anämie: Formen, Ursachen und Symptome der Blutarmut" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Erkrankung des Blutes</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" >Anämie: Formen, Ursachen und Symptome der Blutarmut</a></div>
<p class="txt">
					Blasse Haut, Müdigkeit und mangelnde Konzentration sind typische Anzeichen. <a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/symptome/fatigue-id102294.html" target="_self" title="Fatigue und Myalgische Enzephalomyelitis/Chronisches Fatigue Syndrom (ME/CFS)" class="img " >
			<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/symptome/crop160565/0508886596-cstandard-w140/Frau-ist-extrem-muede-und-erschoepft.jpg" alt="Fatigue und Myalgische Enzephalomyelitis/Chronisches Fatigue Syndrom (ME/CFS)" title="Fatigue und Myalgische Enzephalomyelitis/Chronisches Fatigue Syndrom (ME/CFS)" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Chronisches Erschöpfungssyndrom</div>

			<div class="hl">
		<a href="https://www.lifeline.de/symptome/fatigue-id102294.html" >Fatigue und Myalgische Enzephalomyelitis/Chronisches Fatigue Syndrom (ME/CFS)</a></div>
<p class="txt">
					Anhaltende Erschöpfung kann auf eine Krankheit hindeuten! <a href="https://www.lifeline.de/symptome/fatigue-id102294.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/symptome/augenringe-id165256.html" target="_self" title="Augenringe – gezielt entfernen und Ursache erkennen" class="img " >
			<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/beauty-und-wellness/crop165257/6968888357-cstandard-w140/Junge-Frau-begutachtet-Augenringe-im-Spiegel.jpg" alt="Augenringe – gezielt entfernen und Ursache erkennen" title="Augenringe – gezielt entfernen und Ursache erkennen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Nicht immer harmlos</div>

			<div class="hl">
		<a href="https://www.lifeline.de/symptome/augenringe-id165256.html" >Augenringe – gezielt entfernen und Ursache erkennen</a></div>
<p class="txt">
					Augenringe können erheblich stören und sogar auf Krankheiten hindeuten. Was Sie gegen Augenringe tun können und warum die dunklen Schatten überhaupt entstehen <a href="https://www.lifeline.de/symptome/augenringe-id165256.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-9-tipps-bei-kopf-und-gliederschmerzen-id121985.html" target="_self" title="9 Tipps bei Kopf- und Gliederschmerzen" class="img specialsImg1" >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ruecken/crop74790/4200058849-cstandard-w107/Frau-entspannt-in-Badewanne.jpg" alt="9 Tipps bei Kopf- und Gliederschmerzen" title="9 Tipps bei Kopf- und Gliederschmerzen" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-9-tipps-bei-kopf-und-gliederschmerzen-id121985.html"  class="hl">9 Tipps bei Kopf- und Gliederschmerzen</a>
	<p class="txt">
							Erfahren Sie, was wirklich hilft und wie Sie trotz Erkältung gut durch den Tag kommen <a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-9-tipps-bei-kopf-und-gliederschmerzen-id121985.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/erkaeltung/erkaeltung-grippe-influenza-grippaler-infekt-id28158.html" target="_self" title="Echte Grippe oder Erkältung? Das sind die Unterschiede" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/11854-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop155600/5180053695-cstandard-w107/Bei-anhaltendem-Fieber-zum-Arzt.jpg" alt="Echte Grippe oder Erkältung? Das sind die Unterschiede" title="Echte Grippe oder Erkältung? Das sind die Unterschiede" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/erkaeltung/erkaeltung-grippe-influenza-grippaler-infekt-id28158.html"  class="hl">Echte Grippe oder Erkältung? Das sind die...</a>
	<p class="txt">
							Influenza und grippaler Infekt äußern sich zunächst auf ähnliche Weise. Doch es gibt wichtige Unterschiede <a href="https://www.lifeline.de/krankheiten/erkaeltung/erkaeltung-grippe-influenza-grippaler-infekt-id28158.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" title="Corona: Welche Symptome sind möglich?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop174772/6336472707-csquare-w82/corona-virus.jpg" alt="Corona: Welche Symptome sind möglich?" title="Corona: Welche Symptome sind möglich?" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Corona: Welche Symptome sind möglich?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Die wichtigsten Fakten zum Coronavirus im Überblick und der aktuelle Impfstatus in Deutschland →</p>

				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="2135"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=180919&amp;type=article&amp;ctxId=952&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Aplastische+An%C3%A4mie%3A+Symptome+%26+Behandlung+&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Faplastische-anaemie-id180919.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Krankheiten', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "krankheiten";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11854-1\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/incoming\/origs180925\/7056112391-w830-h3000\/aplastische-anaemie.jpg\" alt=\"aplastische anaemie\" title=\"Bei der aplastischen An\u00E4mie treten meist nach und nach immer mehr Symptome wie M\u00FCdigkeit und Leistungsminderung auf.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Bei der aplastischen An\u00E4mie treten meist nach und nach immer mehr Symptome wie M\u00FCdigkeit und Leistungsminderung auf.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 Getty Images\/metamorworks<\/div>\n\t\t\t\t\t<\/div>"});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=180919';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
