<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Immunglobuline • Antikörper IgG, IgA, IgE, IgM</title>

<meta name="description" content="Was sind Immunglobuline? Über welche Krankheiten geben sie Auskunft? Welche Ursachen haben hohe/niedrige Werte? Alles über Immunglobulin G, A, E &amp;…" />
<meta name="keywords" content="Immunglobuline,Laborwerte,Leber,Infektion,IgA,IgE,IgG,IgM,Antikörper,Immunglobulin niedrig, immunstatus,immunglobulin erhöht,igm antikörper,ige antikörper,igg antikörper,gamma globulin" />
<meta name="news_keywords" content="Immunglobuline,Laborwerte,Leber,Infektion,IgA,IgE,IgG,IgM,Antikörper,Immunglobulin niedrig, immunstatus,immunglobulin erhöht,igm antikörper,ige antikörper,igg antikörper,gamma globulin" />
<meta name="author" content="Eva Schiwarth"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Immunglobuline • Antikörper IgG, IgA, IgE, IgM"/>
	<meta property="og:description" content="Was sind Immunglobuline? Über welche Krankheiten geben sie Auskunft? Welche Ursachen haben hohe/niedrige Werte? Alles über Immunglobulin G, A, E &amp; M!"/>
	<meta property="og:image" content="https://images.lifeline.de/img/laborwerte/origs150979/8689474918-w1500-h1500/Immunglobin.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/diagnose/laborwerte/immunglobuline-id47712.html"/>
	<meta property="article:section" content="laborwerte"/>
	<meta property="article:published_time" content="2020-09-11T11:56:48+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Immunglobuline • Antikörper IgG, IgA, IgE, IgM"/>
	<meta name="twitter:description" content="Was sind Immunglobuline? Über welche Krankheiten geben sie Auskunft? Welche Ursachen haben hohe/niedrige Werte? Alles über Immunglobulin G, A, E &amp; M!"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/laborwerte/origs150979/6381211656-w506-h506/Immunglobin.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/diagnose/laborwerte/immunglobuline-id47712.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11763/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Laborwerte A bis Z – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/diagnose/laborwerte/rss" />
<link rel="amphtml" href="https://www.lifeline.de/diagnose/laborwerte/immunglobuline-id47712-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11763/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11763/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11763/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11763/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11763\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
.nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0 0;width:48%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "diagnose_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_laborwerte",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "immunglobuline-id47712.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div><div id="superbanner_fallback" data-ajax-url="/widget/id143630?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/">Diagnose</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></span>

		 &gt; Immunglobuline</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Laborwerte A - Z</strong>
	<h1 class="hl">Immunglobuline</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/eva-schiwarth-id172401.html"  title="Eva Schiwarth"> Eva Schiwarth, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			11. September 2020<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11763/ver1-0/img/meta/icon-quality.svg" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Immunglobuline spielen eine zentrale Rolle im Immunsystem. Sie sind darauf programmiert, jeweils ganz spezielle Krankheitserreger zu erkennen und abzuwehren. Die Konzentration der Immunglobuline im Blut gibt Hinweise auf bestimmte Erkrankungen und wie gut das Abwehrsystem funktioniert.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/laborwerte/origs150979/014611668-w830-h3000/Immunglobin.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop150979/0335261147-ccinema-w520/Immunglobin.jpg" alt="immunglobin.jpg" title="Mit ihren Armen können Immunglobuline Krankheitserreger erkennen und eliminieren." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Mit ihren Armen können Immunglobuline Krankheitserreger erkennen und eliminieren.</dd>
					<dd class="rights">© iStock.com/Svisio</dd>
					</dl>
			</div>

		<p>Immunglobuline werden auch Antik&ouml;rper genannt und sind Teil unseres Immunsystems. Es handelt sich um Eiwei&szlig;e, deren Funktion es ist, verschiedene Krankheitserreger und Stoffe, die in den K&ouml;rper eindringen, aufzusp&uuml;ren. Die Immunglobuline k&ouml;nnen dabei ganz verschiedene k&ouml;rperfremde chemische Strukturen erkennen: Bakterien, Viren, Gifte oder auch Pollen und andere Allergene.&nbsp;</p> 
<p>Die Immunglobuline werden in verschiedene Klassen eingeteilt – je nachdem, wo im K&ouml;rper und in welchem Stadium des Kontakts sie wirken. Beim Menschen sind vier Klassen von Immunglobulinen wichtig:</p> 
<ul> 
 <li><a href="#IgA" title="direkt zu Immunglobulin A (IgA) springen">Immunglobulin A (IgA)</a></li> 
 <li><a href="#IgG" title="direkt zu Immunglobulin G (IgG) springen">Immunglobulin G (IgG)</a></li> 
 <li><a href="#IgE" title="direkt zu Immunglobulin E (IgE) springen">Immunglobulin E (IgE)</a></li> 
 <li><a href="#IgM" title="direkt zu Immunglobulin M (IgM)">Immunglobulin M (IgM)</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Diese Lebensmittel st&auml;rken das Immunsystem 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/erkaeltung/galerie-lebensmittel-immunsystem-id98529.html" target="_self" title="Diese Lebensmittel st&auml;rken das Immunsystem" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop150172/123014111-cwide-w500/Zitrusfruechte-aufgeschnitten-auf-Marmor.jpg" alt="Diese Lebensmittel st&auml;rken das Immunsystem" title="Diese Lebensmittel st&auml;rken das Immunsystem" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2>Wie Immunglobuline wirken</h2> 
<p>Die<strong> </strong>Immunglobuline sind ypsilonf&ouml;rmige Eiwei&szlig;e. Wegen ihrer Form nach dem griechischen Buchstaben Gamma werden sie auch Gamma-Globuline genannt. Gebildet werden sie von speziellen wei&szlig;en Blutk&ouml;rperchen, den <a href="https://www.lifeline.de/diagnose/laborwerte/lymphozyten-id47734.html" class="inlineLink">B-Lymphozyten</a>. Jedes Immunglobulin ist dabei auf ganz bestimmte Krankheitserreger geschult und passt wie ein Schl&uuml;ssel in nur ein Schloss. Es kann jeweils die spezifische chemische Struktur erkennen und mit seinen Ypsilon-Armen an diese andocken. Das dritte Ende des Ypsilons verbindet sich mit k&ouml;rpereigenen Abwehrzellen, welche die fremden Stoffe schlie&szlig;lich vernichten.</p> 
<p>Der Gro&szlig;teil der Antik&ouml;rper wird zun&auml;chst beim &quot;Erstkontakt&quot; zusammengebaut, also einer Erstinfektion mit Bakterien oder Viren. Ist die Infektion &uuml;berstanden, bleiben die Immunglobuline gegen den jeweiligen Erreger dem K&ouml;rper erhalten, er ist dann immun gegen ihn.</p> 
<p>Dieses Prinzip macht man sich <a href="https://www.lifeline.de/vorsorgen/impfungen/" class="inlineLink">bei vielen Schutzimpfungen</a> zunutze. Dabei wird ein Kontakt mit krank machenden Keimen (Viren oder Bakterien) simuliert: Abget&ouml;tete oder abgeschw&auml;chte Krankheitserreger oder auch nur Teile davon werden gespritzt. Das Immunsystem wird dadurch angeregt, die jeweils passenden Immunglobuline zu bilden. Bei einer sp&auml;teren, echten Infektion hat der K&ouml;rper bereits die passenden Antik&ouml;rper parat und kann sie gleich zur Abwehr ins Feld schicken. </p> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/vorsorgen/impfungen/impfung-was-passiert-im-koerper-id53743.html" target="_self" title="zum Test">Impfung – was passiert da?</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/vorsorgen/impfungen/impfung-was-passiert-im-koerper-id53743.html" target="_self" title="zum Test"><img src="https://images.lifeline.de/img/rheuma/origs61036/3863062416-w107-h960/Impfbuch.jpg" alt="zum Test" class="img img_left" /></a><p>Impfungen gibt es schon seit &uuml;ber hundert Jahren. Wie gut kennen Sie sich aus? &Uuml;berpr&uuml;fen Sie Ihr Wissen zu Impfungen und nehmen Sie am Quiz teil!</p><p class="link"><a href="https://www.lifeline.de/vorsorgen/impfungen/impfung-was-passiert-im-koerper-id53743.html" target="_self" title="zum Test">zum Test</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<p>Antik&ouml;rper k&ouml;nnen jedoch auch fehlprogrammiert sein und sich gegen k&ouml;rpereigene Stoffe richten. Dadurch kommt es zu Entz&uuml;ndungen; k&ouml;rpereigenes Gewebe wird gesch&auml;digt und zerst&ouml;rt. Typische Beispiele f&uuml;r solche Autoimmunerkrankungen sind <a href="https://www.lifeline.de/krankheiten/rheuma/" target="_self" title="Rheuma" class="dictionary_link">Rheuma</a>, <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a> vom Typ 1, Morbus <a href="https://www.lifeline.de/krankheiten/chronisch-entzuendliche-darmerkrankungen/morbus-crohn-id40948.html" target="_self" title="Morbus Crohn: Symptome oft schwer zu deuten" class="dictionary_link">Crohn</a> oder Multiple Sklerose.</p> 
<h2>Immuntherapie: Wenn Antik&ouml;rper heilen</h2> 
<p>Antik&ouml;rper k&ouml;nnen auch k&uuml;nstlich hergestellt und zur Behandlung von Krankheiten eingesetzt werden. Solch eine Immun- oder <a href="https://www.lifeline.de/therapien/antikoerpertherapie-id76189.html" class="inlineLink">Antik&ouml;rpertherapie</a> kommt mittlerweile bei bestimmten Krebsarten, bei Autoimmunerkrankungen sowie bei chronisch entz&uuml;ndlichen Darmerkrankungen zum Einsatz. Bei der <a href="https://www.lifeline.de/krankheiten/allergie/behandlungen/hyposensibilisierung-id68641.html" class="inlineLink">spezifischen Immuntherapie oder Hyposensibilisierung</a> von Allergien wird versucht, das Immunsystem zu trainieren, damit es unempfindlicher auf bestimmte Allergene reagiert.</p> 
<h2>Wann Immunglobulin-Werte bestimmt werden</h2> 
<p>Immunglobuline sind im Blut, in der Lymphe sowie zum Teil auch in Speichel, Tr&auml;nenfl&uuml;ssigkeit, dem Schleim aus Magen und Darm und anderen Sekreten zu finden. Labordiagnostisch werden die Ig-Werte vorwiegend im Blut bestimmt.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Die Blutwerte f&uuml;r Immunglobuline sind keine Standard-Parameter in der Diagnose. Ihre Konzentration im Blut kann jedoch Auskunft dar&uuml;ber geben, wie gut das Immunsystem aufgestellt ist und ob jemand gegen bestimmte Erkrankungen bereits immunisiert ist.</p> 
<p>Im Einzelnen kann der Arzt die Immunglobulin-Werte bestimmen lassen bei/zur</p> 
<ul> 
 <li><p>erh&ouml;hter <strong>Neigung zu Infekten</strong> und Infektionen</p></li> 
 <li><p>Verdacht auf <strong>Autoimmunerkrankungen</strong></p></li> 
 <li><p><strong>Diagnose von Infektionskrankheiten</strong> wie <a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" class="inlineLink"> HIV</a>, <a href="https://www.lifeline.de/krankheiten/syphilis-id39870.html" target="_self" title="Syphilis – Ansteckung, Symptome und Behandlung" class="dictionary_link">Syphilis</a>, <a href="https://www.lifeline.de/krankheiten/chlamydien-id78026.html" target="_self" title="Chlamydien: Unauff&auml;llige Symptome richtig deuten" class="dictionary_link">Chlamydien</a> und anderen</p></li> 
 <li><p>&Uuml;berpr&uuml;fung, ob ein <strong>Kontakt mit einem Krankheitserreger</strong> stattgefunden hat</p></li> 
 <li><p><strong>&Uuml;berpr&uuml;fung der Immunit&auml;t</strong> gegen&uuml;ber bestimmten Krankheitserregern, zum Beispiel, ob eine Impfung wirksam war</p></li> 
 <li><p>Diagnose von <strong>Allergien</strong></p></li> 
 <li><p><strong>Kontrolle</strong> der konventionellen Therapie oder <a href="https://www.lifeline.de/therapien/antikoerpertherapie-id76189.html" target="_self" title="Antik&ouml;rpertherapie: Waffe gegen Krebs" class="dictionary_link">Antik&ouml;rpertherapie</a> und des Verlaufs bei einer Infektionskrankheit oder Autoimmunkrankheit</p></li> 
</ul> 
<p>Bei der Diagnose bestimmter Infektionskrankheiten (zum Beispiel <a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" target="_self" title="HIV-Infektion und Aids: Symptome und Therapie" class="dictionary_link">HIV</a>) wird oft nur nach den spezifischen Antik&ouml;rpern f&uuml;r die jeweilige Erkrankung gesucht. Bei Schwangeren kann zum Beispiel das Blut gezielt nach Antik&ouml;rpern gegen <a href="https://www.lifeline.de/krankheiten/toxoplasmose-id40224.html" target="_self" title="Toxoplasmose: Infektion in der Schwangerschaft besonders gef&auml;hrlich" class="dictionary_link">Toxoplasmose</a> und <a href="https://www.lifeline.de/krankheiten/roeteln-rubella-id78958.html" target="_self" title="R&ouml;teln: Symptome, Diagnose und Therapie" class="dictionary_link">R&ouml;teln</a> (bei fehlender R&ouml;teln-Schutzimpfung) untersucht werden. </p> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/symptome/" target="_self" title="zum Symptom-Check">Welches Symptom steht wof&uuml;r?</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/symptome/" target="_self" title="zum Symptom-Check"><img src="https://images.lifeline.de/img/testrubrik/origs62032/0403064242-w107-h960/avatar.jpg" alt="zum Symptom-Check" class="img img_left" /></a><p>Fieber, Schmerzen, Atemnot: Suchen Sie gezielt nach Symptomen und deren m&ouml;glichen Ausl&ouml;sern</p><p class="link"><a href="https://www.lifeline.de/symptome/" target="_self" title="zum Symptom-Check">zum Symptom-Check</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<h2>Kompletter Immunstatus keine Kassenleistung</h2> 
<p>Manche Labore und Arztpraxen bieten auch die &Uuml;berpr&uuml;fung aller Immunglobuline in einem kompletten Immunstatus oder Basis-Immun-Check an – oft in Verbindung mit einem gro&szlig;en <a href="https://www.lifeline.de/diagnose/blutbild-laborwerte-id137162.html" target="_self" title="Kleines und gro&szlig;es Blutbild" class="dictionary_link">Blutbild</a>. Als IgeL-Leistung muss diese Laboruntersuchung selbst bezahlt werden.</p> 
<p>Zwar kann solch ein Immunstatus Hinweise auf Immundefekte und Immunschw&auml;chen geben. Bei beschwerdefreien Menschen kommt es dabei jedoch h&ouml;chstens zu Zufallsfunden f&uuml;r ganz wenige Erkrankungen.</p> 
<p>Als Routine- oder Vorsorgeuntersuchung wird der Immunstatus deshalb von Fachleuten nicht empfohlen. Anders bei genetisch vorbelasteten Menschen: Hier &uuml;bernehmen die gesetzlichen Krankenkassen bei bestimmten Indikationen die Kosten f&uuml;r die Bestimmung der Immunglobulin-Werte.</p> 
<h2 id="IgA">Immunglobulin A (IgA)</h2> 
<p>Immunglobulin A (IgA) ist f&uuml;r die Abwehr von Krankheitserregern an den Eintrittspforten des K&ouml;rpers, zum Beispiel an den Schleimh&auml;uten im Nasen- und Rachenraum sowie im Verdauungssystem verantwortlich. Immunglobulin A macht rund zehn bis 15 Prozent aller Antik&ouml;rper aus und kommt im Magen-Darm-Trakt, im Genitalbereich oder auch in der Tr&auml;nenfl&uuml;ssigkeit vor. &Uuml;ber die Muttermilch werden die IgA-Antik&ouml;rper auf das Neugeborene &uuml;bertragen und sch&uuml;tzen den S&auml;ugling so vor Infektionen &uuml;ber die Schleimh&auml;ute.</p> 
<p>Leidet ein Patient h&auml;ufig an Infektionen, kann der Arzt zur Sicherheit den Immunglobulin-A-Wert bestimmen lassen. Auch Autoimmunkrankheiten k&ouml;nnen mit diesem Immunglobulin-Wert diagnostiziert werden.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/laborwerte/immunglobuline-id47712.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/laborwerte/immunglobuline-id47712.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h3>Normbereich f&uuml;r IgA-Wert</h3> 
<p>Liegt der Immunglobulin-A-Wert zwischen 0,7 und 4,0 g/l (Gramm pro Liter), ist der Wert im Normalbereich.</p> 
<h3>Ursachen f&uuml;r einen zu hohen IgA-Wert</h3> 
<p>Ist der Immunglobulin-A-Wert angestiegen, kann das ein Hinweis auf eine Lebererkrankung (<a href="https://www.lifeline.de/krankheiten/leberzirrhose-id39660.html" target="_self" title="Leberzirrhose: Symptome, Ursachen und Therapie" class="dictionary_link">Leberzirrhose</a>), &uuml;berm&auml;&szlig;igen Alkoholgenuss oder eine Autoimmunerkrankung sein. Auch bei akuten Infektionen kann der Immunglobulin-A-Wert erh&ouml;ht sein.</p> 
<h3>Ursachen f&uuml;r einen zu niedrigen IgA-Wert</h3> 
<p>Der selektive IgA-Mangel (auch IgA-Antik&ouml;rpermangelsyndrom) ist der h&auml;ufigste vorkommende Immundefekt. Dabei liegen die IgA-Werte unter dem Normalbereich. Diese Erbkrankheit geht meist mit vermehrten Atemwegsinfektionen einher. Auch bei Nierenerkrankungen kann der Immunglobulin-A-Wert zu niedrig ausfallen.</p> 
<h2 id=" IgG">Immunglobulin G (IgG)</h2> 
<p>Die gr&ouml;&szlig;te Gruppe der Antik&ouml;rper bilden die Immunglobuline G (IgG). Sie sch&uuml;tzen den K&ouml;rper gegen Viren und Bakterien. IgG machen etwa 60 bis 80 Prozent der Antik&ouml;rper aus. Sie werden recht sp&auml;t bei einem Infekt gebildet – sind jedoch f&uuml;r das &quot;Ged&auml;chtnis&quot; des Immunsystems &auml;u&szlig;erst wichtig. Denn sie kommen sp&auml;ter, bei einem erneuten Kontakt mit Krankheitserregern (Bakterien, Viren), zum Einsatz. Auch bei chronischen Infektionen, zum Beispiel <a href="https://www.lifeline.de/krankheiten/hepatitis/" target="_self" title="Hepatitis" class="dictionary_link">Hepatitis</a>, und chronisch-entz&uuml;ndlichen Prozessen sind sie von Bedeutung.</p> 
<p>Mit Immunglobulin G wird ein Embryo bereits w&auml;hrend der Schwangerschaft &uuml;ber die Plazenta versorgt. Dieser &quot;Nestschutz&quot; h&auml;lt jedoch nur drei Monate. Danach muss das Immunsystem des Neugeborenen selbst Antik&ouml;rper produzieren.</p> 
<h3>Normale Werte f&uuml;r IgG</h3> 
<p>Der Immunglobulin-G-Wert liegt zwischen 7 und 16 g/l im Normbereich.</p> 
<h3>Ursachen f&uuml;r einen zu hohen IgG-Wert</h3> 
<p>Besonders f&uuml;r akute oder chronische Infektionen ist der erh&ouml;hte IgG-Wert ein Indikator. Aber auch Lebererkrankungen (Leberzirrhose, Hepatitis) lassen den Spiegel ansteigen. Patienten, die an Multipler Sklerose leiden, weisen ebenso des&ouml;fteren einen erh&ouml;hten Immunglobulin-G-Wert auf.</p> 
<h3>Ursachen f&uuml;r niedrige IgG-Werte</h3> 
<p>Liegt bei dem Patienten eine Nierenerkrankung vor, kann sich dies am geringen Immunglobulin-G-Wert zeigen. Auch bei einer <a href="https://www.lifeline.de/krankheiten/akute-lymphatische-Leukaemie-id43878.html" target="_self" title="Akute lymphatische Leuk&auml;mie (ALL)" class="dictionary_link">Leuk&auml;mie</a> l&auml;sst sich oft ein zu niedriger IgG-Wert feststellen.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="IgE">Immunglobulin E (IgE)</h2> 
<p>Antik&ouml;rper der Klasse Immunglobulin E (IgE) sch&uuml;tzen gegen Darmbakterien und Parasiten. Dar&uuml;ber hinaus ist IgE f&uuml;r allergische Reaktionen verantwortlich. Es stellt den kleinsten Teil der Antik&ouml;rper mit etwa 0,1 Prozent. Immunglobulin E spielt bei der Parasitenbek&auml;mpfung eine gro&szlig;e Rolle. Auch im Zusammenhang mit Allergien wird der Wert im Blut gemessen.</p> 
<h3>Normaler Bereich f&uuml;r den IgE-Wert</h3> 
<p>Befinden sich die Werte des Immunglobulin E zwischen 12 &micro;g/l und 240 &micro;g/l, liegen sie im Normalbereich.&nbsp;</p> 
<h3>Ursachen f&uuml;r einen zu hohen IgE-Wert</h3> 
<p>Wird ein Immunglobulin-Wert &uuml;ber dem Normalbereich gemessen, kann das f&uuml;r eine <a href="https://www.lifeline.de/krankheiten/allergie/" target="_self" title="Allergie" class="dictionary_link">Allergie</a> wie etwa <a href="https://www.lifeline.de/krankheiten/allergie/heuschnupfen/" target="_self" title="Heuschnupfen" class="dictionary_link">Heuschnupfen</a>, f&uuml;r <a href="https://www.lifeline.de/krankheiten/asthma/" target="_self" title="Asthma" class="dictionary_link">Asthma</a> oder <a href="https://www.lifeline.de/krankheiten/neurodermitis/" target="_self" title="Neurodermitis" class="dictionary_link">Neurodermitis</a> sprechen.</p> 
<h3>Ursachen f&uuml;r einen zu niedrigen IgE-Wert</h3> 
<p>Liegt der Immunglobulin-E-Wert bei der Laboruntersuchung unter dem Normalwert, ist das ein Anzeichen, dass beim Patienten keine Allergie und kein Parasitenbefall vorliegen. Zu niedrige Werte k&ouml;nnen jedoch auf eine Nierenerkrankung hindeuten.</p> 
<h2 id="IgM">Immunglobulin M</h2> 
<p>Immunglobulin M (IgM) stellt die vierte Gruppe der Antik&ouml;rper. Sie werden als erste bei einem Kontakt mit Krankheitserregern oder anderen k&ouml;rperfremden Stoffen gebildet und stellen die wirksame erste Abwehrlinie gegen Mikroorganismen im Organismus dar. Nach der akuten Phase sinkt die IgM-Konzentration wieder ab, dann &uuml;bernehmen die IgG-Antik&ouml;rper die weitere Arbeit. Anhand des Immunglobin-M-Werts l&auml;sst sich so eine akute Infektion bestimmen.</p> 
<h3>Normale Werte f&uuml;r IgM</h3> 
<p>Der Immunglobulin-M-Wert liegt zwischen 0,4 und 2,4 Gramm pro Liter (g/l) im normalen Bereich.</p> 
<h3>Ursachen f&uuml;r einen zu hohen IgM-Wert</h3> 
<p>Steigt der Immunglobulin-M-Wert &uuml;ber den Normalbereich, kann eine Leuk&auml;mie-Erkrankung oder eine akute Infektion die Ursache sein. Auch Lebererkrankungen und Autoimmunkrankheiten lassen den IgM-Spiegel ansteigen.</p> 
<h3>Ursachen f&uuml;r einen zu niedrigen IgM-Wert</h3> 
<p>Zu niedrige Immunglobulin-M-Werte k&ouml;nnen ein Hinweis auf eine Nierenerkrankung sein.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_3"></div> 
</div> 
<!-- /Ad-Code --><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Blutbild: Wichtige Werte und was sie bedeuten</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/diagnose/laborwerte/galerie-blutbild-wichtige-werte-und-was-sie-bedeuten-id137254.html" target="_self" title="Blutbild: Wichtige Werte und was sie bedeuten" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheitsbilder/crop60773/5510149997-cwide-w500/Labordiagnostik-Blut.jpg" alt="Blutbild: Wichtige Werte und was sie bedeuten" title="Blutbild: Wichtige Werte und was sie bedeuten" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/eva-schiwarth-id172401.html"  title="Eva Schiwarth"> Eva Schiwarth, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			11. September 2020<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Biedermann, T. et al.: Allergologie. Springer Verlag, 2. Auflage, 2016</li>
					<li>
Online-Informationen des Labors Berlin – Charité Vivantes: Immunglobulin G: <a href="http://www.laborberlin.com/leistungsverzeichnis.html?k=1&ue1=70&u=4977&index=" target="_blank" rel="noopener noreferrer">http://www.laborberlin.com/leistungsverzeichnis.html?k=1&ue1=70&u=4977&index=</a> (Abruf: 05/2019)</li>
					<li>
Online-Informationen des Laborlexikons: IgA, Gesamt-: <a href="http://www.laborlexikon.de/Lexikon/Infoframe/i/IgA_Gesamt.htm" target="_blank" rel="noopener noreferrer">http://www.laborlexikon.de/Lexikon/Infoframe/i/IgA_Gesamt.htm</a> (Abruf: 05/2019)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=47712&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F47712">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Immunglobuline" data-url="https://www.lifeline.de/47712">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Immunglobuline" data-url="https://www.lifeline.de/47712">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Immunglobuline https://www.lifeline.de/47712">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/47712" data-media="https://images.lifeline.de/img/laborwerte/origs150979/7032538290-w1280-h960/Immunglobin.jpg" data-description="Immunglobuline">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Das könnte Sie auch interessieren</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/krankheiten/plasmozytom-multiples-myelom-id44789.html" target="_self" title="Plasmozytom: Therapie und Lebenserwartung bei Multiplem Myelom" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop152283/469888134-cstandard-w140/Plasmozytom.jpg" alt="Plasmozytom: Therapie und Lebenserwartung bei Multiplem Myelom" title="Plasmozytom: Therapie und Lebenserwartung bei Multiplem Myelom" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Non-Hodgkin-Lymphom</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/plasmozytom-multiples-myelom-id44789.html" >Plasmozytom: Therapie und Lebenserwartung bei Multiplem Myelom</a></div>
<p class="txt">
					Das Plasmozytom oder multiple Myelom ist eine bösartige Erkrankung des lymphatischen Systems und gehört zu den Non-Hodgkin-Lymphomen <a href="https://www.lifeline.de/krankheiten/plasmozytom-multiples-myelom-id44789.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/allergie/allergisches-asthma-id148880.html" target="_self" title="Allergisches Asthma durch Milben, Pollen und Co." class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/allergie/crop146159/2648887207-cstandard-w140/Hausstaubmilben-in-Textil.jpg" alt="Allergisches Asthma durch Milben, Pollen und Co." title="Allergisches Asthma durch Milben, Pollen und Co." width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Milben, Pollen und Tierhaare</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/allergie/allergisches-asthma-id148880.html" >Allergisches Asthma durch Milben, Pollen und Co.</a></div>
<p class="txt">
					Milben, Pollen und Tierhaare können allergisches Asthma auslösen. Welche Hilfen es gibt und wie sich allergisches Asthma sogar heilen lässt <a href="https://www.lifeline.de/krankheiten/allergie/allergisches-asthma-id148880.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/erkaeltung/immunsystem-staerken-id98479.html" target="_self" title="Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/sport/crop139538/950888281-cstandard-w140/starkes-immunsystem-gegen-scheidenpilz.jpg" alt="Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte" title="Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Diese Tipps halten Krankheiten fern</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/erkaeltung/immunsystem-staerken-id98479.html" >Immunsystem stärken: So steigern Sie Ihre Abwehrkräfte  </a></div>
<p class="txt">
					Eine ausgewogene Ernährung wappnet die körpereigenen Abwehrkräfte gegen allerlei Krankheiten. Doch auch andere Faktoren sind wichtig <a href="https://www.lifeline.de/krankheiten/erkaeltung/immunsystem-staerken-id98479.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/schilddruesenentzuendung-id39377.html" target="_self" title="Schilddrüsenentzündung: Drei Formen der Thyreoiditis" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/erkaeltung/crop22626/0748885852-cstandard-w140/Mann-haelt-Fieberthermometer-in-der-Hand.jpg" alt="Schilddrüsenentzündung: Drei Formen der Thyreoiditis" title="Schilddrüsenentzündung: Drei Formen der Thyreoiditis" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Akut, subakut, chronisch</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/schilddruesenentzuendung-id39377.html" >Schilddrüsenentzündung: Drei Formen der Thyreoiditis</a></div>
<p class="txt">
					Eine Entzündung der Schilddrüse kann vielfältige Auswirkungen auf den Körper haben <a href="https://www.lifeline.de/krankheiten/schilddruesenentzuendung-id39377.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/allergie/" target="_self" title="Allergie" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/allergie/crop143550/9398889135-cstandard-w140/Pollenallergie-Hasel.jpg" alt="Allergie" title="Allergie" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Ratgeber</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/allergie/" >Allergie</a></div>
<p class="txt">
					Bei einer Allergie reagiert das Immunsystem des Körpers. Alles über Auslöser, Symptome und was Allergikern hilft <a href="https://www.lifeline.de/krankheiten/allergie/" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/kreatinin-id47722.html" target="_self" title="Kreatinin" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/herzinfarkt/crop143619/4418886225-cstandard-w140/Bluttest.jpg" alt="Kreatinin" title="Kreatinin" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/kreatinin-id47722.html" >Kreatinin</a></div>
<p class="txt">
							Die Kreatininwerte zeigen, ob die Nieren gesund sind. Außerdem soll Kreatinin den Muskelaufbau fördern <a href="https://www.lifeline.de/diagnose/laborwerte/kreatinin-id47722.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/glomerulaere-filtrationsrate-gfr-id151222.html" target="_self" title="Glomeruläre Filtrationsrate (GFR)" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop151237/1818889158-cstandard-w140/Nierenfunktion.jpg" alt="Glomeruläre Filtrationsrate (GFR)" title="Glomeruläre Filtrationsrate (GFR)" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/glomerulaere-filtrationsrate-gfr-id151222.html" >Glomeruläre Filtrationsrate (GFR)</a></div>
<p class="txt">
							Die glomeruläre Filtrationsrate, kurz GFR, ist ein wichtiger Wert zur Einschätzung, wie gut die Nieren arbeiten <a href="https://www.lifeline.de/diagnose/laborwerte/glomerulaere-filtrationsrate-gfr-id151222.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" target="_self" title="Leukozyten" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop150328/0768889645-cstandard-w140/Schemadarstellung-der-Leukozyten.jpg" alt="Leukozyten" title="Leukozyten" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" >Leukozyten</a></div>
<p class="txt">
							Zu hohe oder zu niedrige Werte können auf Krankheiten hindeuten <a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 201 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/laborwerte/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Diagnose</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/" title="Diagnose A bis Z" class="">Diagnose A bis Z</a>
					</li><li class="">
					<a href="https://www.lifeline.de/diagnose/laborwerte/" title="Laborwerte A bis Z" class="">Laborwerte A bis Z</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/diagnose/diagnoseschluessel-icd-10-id153806.html" >Diagnoseschlüssel nach ICD-10</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/thrombozyten-id47795.html" target="_self" title="Thrombozyten" class="img specialsImg1" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop150364/9860053007-cstandard-w107/Thrombozyten.jpg" alt="Thrombozyten" title="Thrombozyten" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/thrombozyten-id47795.html"  class="hl">Thrombozyten</a>
	<p class="txt">
							Thrombozyten, die Blutplättchen, sind für die Blutstillung verantwortlich <a href="https://www.lifeline.de/diagnose/laborwerte/thrombozyten-id47795.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/natrium-blutwert-id47753.html" target="_self" title="Natrium" class="img specialsImg2" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop152356/0580058062-cstandard-w107/Wasserglas-mit-Salz.jpg" alt="Natrium" title="Natrium" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/natrium-blutwert-id47753.html"  class="hl">Natrium</a>
	<p class="txt">
							Über das Natrium wird der Wasserhaushalt im Körper reguliert. Wann hohe und niedrige Werte riskant sind <a href="https://www.lifeline.de/diagnose/laborwerte/natrium-blutwert-id47753.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="201"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div><div id="mrec_btf_4_fallback" data-ajax-url="/widget/id163547?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div id="nativendo-sidebar"></div></div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#haftungsausschluss">Haftungsausschluss</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=47712&amp;type=article&amp;ctxId=4556&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Immunglobuline&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fdiagnose%2Flaborwerte%2Fimmunglobuline-id47712.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Diagnose', 'Laborwerte-A-bis-Z', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "diagnose";     
var adsc_rubrik       = "laborwerte_a_bis_z";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "fa0b401671b34701a5aed53438caedfb"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11763\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/laborwerte\/origs150979\/014611668-w830-h3000\/Immunglobin.jpg\" alt=\"immunglobin.jpg\" title=\"Mit ihren Armen k\u00F6nnen Immunglobuline Krankheitserreger erkennen und eliminieren.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"552\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Mit ihren Armen k\u00F6nnen Immunglobuline Krankheitserreger erkennen und eliminieren.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/Svisio<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=47712';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
