<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Schneeblindheit • Sonnenbrand im Auge</title>

<meta name="description" content="Besonders beim Wintersport ist das Risiko für die Schneeblindheit hoch. Lesen Sie, was die Symptome sind und wie Sie der Augenschädigung vorbeugen." />
<meta name="keywords" content="schneeblindheit,schneeblind,photokeratitis,aktinische Keratopathie,augenschutz,skibrille,hornhautentzündung" />
<meta name="news_keywords" content="schneeblindheit,schneeblind,photokeratitis,aktinische Keratopathie,augenschutz,skibrille,hornhautentzündung" />
<meta name="author" content="Miriam Müller"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Schneeblindheit • Sonnenbrand im Auge"/>
	<meta property="og:description" content="Besonders beim Wintersport ist das Risiko für die Schneeblindheit hoch. Lesen Sie, was die Symptome sind und wie Sie der Augenschädigung vorbeugen."/>
	<meta property="og:image" content="https://images.lifeline.de/img/incoming/origs186826/0429476160-w1500-h1500/Frau-mit-Skibrille.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/augen-sehkraft/schneeblindheit-id186823.html"/>
	<meta property="article:section" content="themenspecials_augenerkrankungen"/>
	<meta property="article:published_time" content="2022-01-07T15:22:07+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Schneeblindheit • Sonnenbrand im Auge"/>
	<meta name="twitter:description" content="Besonders beim Wintersport ist das Risiko für die Schneeblindheit hoch. Lesen Sie, was die Symptome sind und wie Sie der Augenschädigung vorbeugen."/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/incoming/origs186826/2381212898-w506-h506/Frau-mit-Skibrille.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/augen-sehkraft/schneeblindheit-id186823.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Augen und Sehkraft – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/augen-sehkraft/rss" />
<link rel="amphtml" href="https://www.lifeline.de/augen-sehkraft/schneeblindheit-id186823-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12236-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12236-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12236-1/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12236-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12236-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
div.mod_ad::before {margin-top: -25px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "home_story",
	target: "auge_sehkraft"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//res.lifeline.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//res.lifeline.de/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script >
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_themenspecials_augenerkrankungen",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
<!--/SZM -->

	<script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
			});

			var IOMm_data = {
				"cp": "ll_themenspecials_augenerkrankungen"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></span>

		 &gt; Schneeblindheit: Gefahr auf der Piste</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">UV-Schäden des Auges</strong>
	<h1 class="hl">Schneeblindheit: Gefahr auf der Piste</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="186823" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/miriam-mueller-id184271.html"  title="Miriam Müller"> Miriam Müller, Medizinredakteurin</a></span><br />
		
			Letzte Aktualisierung:
			07. Januar 2022<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Eine übermäßige UV-Strahlung führt zu Schädigungen der Augen. Vor allem beim Wintersport ist das Risiko der sogenannten Schneeblindheit oder Verblitzung hoch. Wie kann man sich schützen und wie lassen sich Verbrennungen der Augen behandeln?</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop186826/183952189-cwide-w520/Frau-mit-Skibrille.jpg" alt="Frau mit Skibrille" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Getty Images/Arnold Media</dd>
					</dl>
			</div>

		<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#definition">Definition</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#diagnose">Diagnose</a></li> 
 <li><a href="#therapie">Therapie</a></li> 
 <li><a href="#verlauf">Verlauf</a></li> 
 <li><a href="#vorbeugen">Vorbeugen</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Augenkrankheiten an Bildern erkennen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/augen-sehkraft/galerie-augenkrankheiten-id178457.html" target="_self" title="Augenkrankheiten an Bildern erkennen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop178456/3890149291-cwide-w500/Nahaufnahme-von-Frau-mit-blauen-Augen.jpg" alt="Augenkrankheiten an Bildern erkennen" title="Augenkrankheiten an Bildern erkennen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="definition">Was ist Schneeblindheit?</h2> 
<p>Mit dem Begriff Schneeblindheit, medizinisch auch Photokeratitis oder aktinische Keratopathie, wird ein Zuviel an <a href="https://www.lifeline.de/krankheiten/sonnenbrand-id38498.html" target="_self" title="Sonnenbrand: Was hilft gegen Juckreiz und Schmerzen?" class="dictionary_link">UV-Strahlung</a> bezeichnet, das zu einer Sch&auml;digung der Augen f&uuml;hrt.</p> 
<p>Die Hornhaut, die vorderste Schutzschicht des Auges, absorbiert normalerweise einen Gro&szlig;teil der einfallenden UV-Strahlung und sch&uuml;tzt damit vor allem die inneren empfindlichen Strukturen des Auges. Bei &uuml;berm&auml;&szlig;iger Strahlung wird aber auch die Hornhaut in Mitleidenschaft gezogen, vergleichbar mit einem <a href="https://www.lifeline.de/krankheiten/sonnenbrand-id38498.html" class="inlineLink">Sonnenbrand auf der Haut</a>. Zellen werden gesch&auml;digt oder sterben ab. Durch die Reizung entstehen lokale Entz&uuml;ndungsreaktionen, die auch das umliegende Gewebe wie die Bindehaut betreffen k&ouml;nnen und starke Schmerzen verursachen. Meist treten diese nicht sofort, sondern erst nach einigen Stunden auf.</p> 
<h2 id="ursachen">Ursachen: Wie kommt es zur Schneeblindheit?</h2> 
<p>Die Schneeblindheit wird durch eine &uuml;berm&auml;&szlig;ige Strahleneinwirkung auf die Augen (vor allem durch UV-B-Licht) ausgel&ouml;st. Ein erh&ouml;htes Risiko besteht – wie der Name bereits vermuten l&auml;sst – beim Aufenthalt im Schnee, zum Beispiel beim Skifahren oder Schneewandern. Denn die Intensit&auml;t der UV-Strahlung steigt alle tausend H&ouml;henmeter um etwa 20 Prozent an. Die Reflexion des Schnees verst&auml;rkt diese Strahlung nochmals um bis zu 85 Prozent. Ebenso sollte am Badestrand stets eine Sonnenbrille zum Schutz getragen werden, da Sand und Wasser die Sonnenstrahlung ebenfalls reflektieren und f&uuml;r eine zus&auml;tzliche indirekte Bestrahlung sorgen.</p> 
<p>Aber nicht nur Sonnenlicht ist f&uuml;r die Augen gef&auml;hrlich. Auch bei Arbeiten mit einem Schwei&szlig;ger&auml;t oder im Solarium sind Sch&auml;digungen der Augen m&ouml;glich.</p> 
<h2 id="symptome">Wie &auml;u&szlig;ert sich die Photokeratitis?</h2> 
<p>Die Symptome einer Schneeblindheit treten nicht sofort, sondern meist erst nach sechs bis acht Stunden auf. Bei folgenden Beschwerden sollte m&ouml;glichst schnell eine*ein Augen&auml;rztin*Augenarzt aufgesucht werden:</p> 
<ul> 
 <li>Starkes Fremdk&ouml;rpergef&uuml;hl (&quot;Sand in den Augen&quot;)</li> 
 <li>Erh&ouml;hte Lichtempfindlichkeit</li> 
 <li>Stechende <a href="https://www.lifeline.de/augen-sehkraft/augenschmerzen-id63006.html" class="inlineLink">Schmerzen in den Augen</a></li> 
 <li>Ger&ouml;tete, tr&auml;nende und angeschwollene Augen</li> 
 <li>Kr&auml;mpfe der Augenlider (zwanghaftes Schlie&szlig;en der Augen)</li> 
 <li>Sehst&ouml;rungen</li> 
</ul> 
<p>In leichten F&auml;llen sind die Beschwerden mit der entsprechenden Behandlung schon nach wenigen Tagen wieder ausgeheilt. In schweren F&auml;llen oder wenn die Augen regelm&auml;&szlig;ig &uuml;berm&auml;&szlig;iger UV-Strahlung ausgesetzt sind, drohen schwere Sch&auml;den. So kann es etwa zu Vernarbung der Hornhaut oder anderen Augenerkrankungen kommen.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="diagnose">Diagnose der Schneeblindheit</h2> 
<p>Die Diagnose wird auf Grundlage einer Augenuntersuchung sowie eines &auml;rztlichen Anamnesegespr&auml;ches gestellt. Berichtet die*der Betroffene von einem Aufenthalt in den Bergen oder dem Arbeiten mit einem Schwei&szlig;ger&auml;t, liefert das Fachleuten bereits eindeutige Anhaltspunkte.</p> 
<p>Dar&uuml;ber hinaus folgt eine Augenuntersuchung mit einer <a href="https://www.lifeline.de/diagnose/spaltlampen-untersuchung-id85066.html" class="inlineLink">Spaltlampe</a>. Mithilfe dieses Untersuchungsger&auml;tes k&ouml;nnen Teilbereiche des Auges um ein Vielfaches vergr&ouml;&szlig;ert und durch verschiedene Belichtungsmethoden genauer analysiert werden. Durch Eintropfen von fluoreszierendem Farbstoff k&ouml;nnen zudem etwaige Verletzungen der Hornhaut besser sichtbar gemacht werden.</p> 
<h2 id="therapie">Wie l&auml;sst sich die Schneeblindheit behandeln?</h2> 
<p>Eine Schneeblindheit wird als sehr schmerzhaft beschrieben. Meistens kommt es aber bereits nach zwei bis drei Tagen zur Heilung, weil sich die abgesto&szlig;enen Zellen der Hornhautschicht durch neugebildete Zellen regenerieren.</p> 
<p>Betroffene k&ouml;nnen die Symptome der Schneeblindheit im Akutfall aber folgenderma&szlig;en behandeln:</p> 
<ol> 
 <li><p><strong>Schutz der Augen:</strong> Betroffene sollten sich unverz&uuml;glich aus der Sonne entfernen und in abgedunkelte R&auml;ume begeben oder die Augen mit einer Binde abdunkeln, um weitere Sch&auml;den zu vermeiden.</p></li> 
 <li><p><strong>K&uuml;hlen:</strong> Die lokalen Entz&uuml;ndungsreaktionen k&ouml;nnen stark schmerzen. K&uuml;hle, feuchte Umschl&auml;ge auf den Augen werden meist als sehr wohltuend empfunden.</p></li> 
 <li><p><strong>Schmerzlindernde Therapie:</strong> Schmerzlindernde Medikamente wie <a href="https://www.lifeline.de/medikamente/ibuprofen-id161207.html" target="_self" title="Dosierung und Anwendung von Ibuprofen" class="dictionary_link">Ibuprofen</a> lindern nicht nur die Beschwerden, sondern wirken auch entz&uuml;ndungshemmend.</p></li> 
 <li><p><strong>Augensalben:</strong> Die gesch&auml;digte Hornhaut ist anf&auml;llig f&uuml;r Besiedlungen mit Krankheitserregern. Um dem vorzubeugen, empfiehlt sich – nach &auml;rztlicher Absprache – die Anwendung von desinfizierenden, antibiotikahaltigen Augentropfen oder -salben.</p></li> 
</ol> 
<h2 id="verlauf">Schneeblindheit: Prognose und Folgen</h2> 
<p>Eine leichte Schneeblindheit heilt innerhalb weniger Tage selbst aus, die Hornhaut regeneriert sich wieder. Werden die Augen jedoch regelm&auml;&szlig;ig intensiver Strahlung ohne Schutz ausgesetzt, drohen Langzeitsch&auml;den – im schlimmsten Fall bis zur <a href="https://www.lifeline.de/augen-sehkraft/blindheit-id46686.html" class="inlineLink">Erblindung</a>. </p> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/augen-sehkraft/schneeblindheit-id186823.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/augen-sehkraft/schneeblindheit-id186823.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p>Es besteht ein erh&ouml;htes Risiko f&uuml;r:</p> 
<ul> 
 <li><strong> <a href="https://www.lifeline.de/augen-sehkraft/grauer-star/" class="inlineLink">Grauer Star</a>:</strong> Linsentr&uuml;bung, die mit Sehverschlechterungen wie Verschwommensehen einhergeht</li> 
 <li><strong><a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" class="inlineLink">Makuladegeneration</a>:</strong> Erkrankung der Netzhaut mit fortschreitendem Sehverlust im zentralen Gesichtsfeld</li> 
 <li><strong>Pinguecula (Lidspaltenfleck):</strong> gutartige Wucherung auf der Bindehaut</li> 
 <li><strong>Krebserkrankungen der Augen</strong></li> 
</ul> 
<h2 id="vorbeugen">Schutzbrille gegen Schneeblindheit: Was gilt es zu beachten?</h2> 
<p>Die beste M&ouml;glichkeit, um Augensch&auml;den zu verhindern, bieten Lichtschutzbrillen mit hohem UV-Schutz.</p> 
<p>Checkliste beim Kauf einer Skibrille:</p> 
<ul> 
 <li><p><strong>Ist auf den Gl&auml;sern UV-400 vermerkt?</strong><br />UV-400 bedeutet, dass diese UV-Strahlen bis zu einer Wellenl&auml;nge von 400 Nanometern absorbieren. Die T&ouml;nung von Gl&auml;sern allein ist kein ausreichendes Merkmal f&uuml;r den Lichtschutz.</p></li> 
 <li><p><strong>Besitzt die Skibrille ein CE-Zeichen?</strong><br />Das Qualit&auml;tsmerkmal garantiert, dass das Produkt den in Europa g&uuml;ltigen Mindestanforderungen entspricht.</p></li> 
 <li><p><strong>Bedeckt die Skibrille die Augenpartie vollst&auml;ndig?</strong><br />Das ist wichtig, damit auch seitlich kein UV-Licht in die Augen gelangen kann.</p></li> 
 <li><p><strong>Sind die Schutzscheiben aus splitterfestem Kunststoff?</strong><br />Diese bergen ein geringeres Verletzungsrisiko bei St&uuml;rzen als beispielsweise Glas.</p></li> 
 <li><p><strong>Hat die Skibrille eine doppelte Verglasung?</strong><br />Falls beim Sturz eine Scheibe bricht, besteht weiterhin ausreichend Schutz f&uuml;r die Augen.</p></li> 
</ul> 
<p>Menschen mit Sehschw&auml;che k&ouml;nnen neben <a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kontaktlinsen/" class="inlineLink">Kontaktlinsen</a> auch auf Clip-in-Skibrillen zur&uuml;ckgreifen, die auch auf der Piste den optimalen Durchblick erm&ouml;glichen. Am besten kann hierzu der Fachhandel beraten.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Aber auch im Solarium oder beim Schwei&szlig;en sollte unbedingt ein Augenschutz getragen werden. W&auml;hrend im Beruf ohnehin Vorschriften zum Tragen einer Schutzbrille eingehalten werden m&uuml;ssen, ist es auch im privaten Bereich wichtig, sind daran zu halten.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Trockene Augen: Hausmittel und Tipps 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/augen-sehkraft/galerie-hausmittel-trockene-augen-id151798.html" target="_self" title="Trockene Augen: Hausmittel und Tipps" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop183006/7160145743-cwide-w500/trockene-augen.jpg" alt="Trockene Augen: Hausmittel und Tipps" title="Trockene Augen: Hausmittel und Tipps" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/miriam-mueller-id184271.html"  title="Miriam Müller"> Miriam Müller, Medizinredakteurin</a></span><br />
		
			Letzte Aktualisierung:
			07. Januar 2022<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Deutsche Ophthalmologische Gesellschaft: Augen beim Wintersport schützen: <a href="https://www.dog.org/wp-content/uploads/2017/02/PM-DOG-Schneeblindheit_F.pdf" target="_blank" rel="noopener noreferrer">https://www.dog.org/wp-content/uploads/2017/02/PM-DOG-Schneeblindheit_F.pdf</a> (Abruf: 01/2022)</li>
					<li>Bundesamt für Strahlenschutz: Akute Schädigungen der Augen: <a href="https://www.bfs.de/DE/themen/opt/uv/wirkung/akut/augen.html" target="_blank" rel="noopener noreferrer">https://www.bfs.de/DE/themen/opt/uv/wirkung/akut/augen.html</a> (Abruf: 01/2022)</li>
					<li>Pharmazeutische Zeitung: UV-Strahlung – Wie die Sonne den Augen schadet: <a href="https://www.pharmazeutische-zeitung.de/ausgabe-272008/wie-die-sonne-den-augen-schadet/" target="_blank" rel="noopener noreferrer">https://www.pharmazeutische-zeitung.de/ausgabe-272008/wie-die-sonne-den-augen-schadet/</a> (Abruf: 01/2022)</li>
					<li>Berufsgenossenschaft der Bauwirtschaft: DGUV Regel 112-192. Benutzung von Augen- und Gesichtsschutz: <a href="https://publikationen.dguv.de/widgets/pdf/download/article/1354" target="_blank" rel="noopener noreferrer">https://publikationen.dguv.de/widgets/pdf/download/article/1354</a> (Abruf: 01/2022)</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" target="_self" title="Bindehautentzündung: Symptome und Dauer der Konjunktivitis" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop144719/16988898-cstandard-w140/Bindehautentzuendung.jpg" alt="Bindehautentzündung: Symptome und Dauer der Konjunktivitis" title="Bindehautentzündung: Symptome und Dauer der Konjunktivitis" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Jucken und Fremdkörpergefühl</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" >Bindehautentzündung: Symptome und Dauer der Konjunktivitis</a></div>
<p class="txt">
					Die Bindehautentzündung ist eine der häufigsten Augenerkrankungen <a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/winter-kaelte-id42193.html" target="_self" title="Hautpflege im Winter: Das hilft gegen trockene Haut" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/hautpflege/crop185735/4028889615-cstandard-w140/Hautpflege-im-Winter.jpg" alt="Hautpflege im Winter: Das hilft gegen trockene Haut" title="Hautpflege im Winter: Das hilft gegen trockene Haut" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Welche Creme bei Kälte?</div>

			<div class="hl">
		<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/winter-kaelte-id42193.html" >Hautpflege im Winter: Das hilft gegen trockene Haut</a></div>
<p class="txt">
					Wie Sie Ihre Haut im Winter am besten schützen – auch auf der Skipiste <a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/winter-kaelte-id42193.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" target="_self" title="Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/altersbedingte-makuladegeneration-amd/crop23877/8028889147-cstandard-w140/Mann-mit-skeptischem-Blick.jpg" alt="Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen" title="Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Risikofaktoren lassen sich meiden</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" >Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen</a></div>
<p class="txt">
					Die altersbedingte Makuladegeneration beschreibt einen Funktionsverlust einer bestimmten Stelle auf der Netzhaut im Auge. Sie tritt mit fortschreitendem Alter auf und zählt zu den häufigsten Ursachen für eine... <a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/augen-sehkraft/lidrandentzuendung-blepharitis-id122714.html" target="_self" title="Lidrandentzündung (Blepharitis) loswerden mit Geduld und sorgfältiger Pflege" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop50646/9428888687-cstandard-w140/Auge-einer-Frau.jpg" alt="Lidrandentzündung (Blepharitis) loswerden mit Geduld und sorgfältiger Pflege" title="Lidrandentzündung (Blepharitis) loswerden mit Geduld und sorgfältiger Pflege" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Augenkrankheiten</div>

					<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/lidrandentzuendung-blepharitis-id122714.html" >Lidrandentzündung (Blepharitis) loswerden mit Geduld und sorgfältiger Pflege</a></div>
<p class="txt">
							Eine Lidrandentzündung plagt Patienten oft dauerhaft. Wie man die Blepharitis mit viel Geduld und der richtigen Pflege loswird <a href="https://www.lifeline.de/augen-sehkraft/lidrandentzuendung-blepharitis-id122714.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/augen-sehkraft/galerie-sehstoerungen-und-was-sie-bedeuten-id147004.html" target="_self" title="Sehstörungen und was sie bedeuten" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop147231/0438881406-cstandard-w140/Sehstoerungen-Ringe-Artefakte.jpg" alt="Sehstörungen und was sie bedeuten" title="Sehstörungen und was sie bedeuten" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Augen und Sehkraft</div>

					<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/galerie-sehstoerungen-und-was-sie-bedeuten-id147004.html" >Sehstörungen und was sie bedeuten</a></div>
<p class="txt">
							Blitze, schwarze Flecken, Flimmern: Symptome wie diese verunsichern zutiefst. Was hinter Sehstörungen stecken kann <a href="https://www.lifeline.de/augen-sehkraft/galerie-sehstoerungen-und-was-sie-bedeuten-id147004.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/augen-sehkraft/galerie-augenkrankheiten-id178457.html" target="_self" title="Augenkrankheiten an Bildern erkennen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop178456/6838888557-cstandard-w140/Nahaufnahme-von-Frau-mit-blauen-Augen.jpg" alt="Augenkrankheiten an Bildern erkennen" title="Augenkrankheiten an Bildern erkennen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Augen und Sehkraft</div>

					<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/galerie-augenkrankheiten-id178457.html" >Augenkrankheiten an Bildern erkennen</a></div>
<p class="txt">
							Welche Augenkrankheiten gibt es und wie machen sie sich bemerkbar? <a href="https://www.lifeline.de/augen-sehkraft/galerie-augenkrankheiten-id178457.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=true&forumIds=, 13 , 155 , 156 , 197 , 198 , 3013 &expertsIds=61&assignExpert=&userId=&showAllForums=false&parentId=12',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/themenspecials_augenerkrankungen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Augen und Sehkraft</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" title="Altersbedingte Makuladegeneration" class="">Altersbedingte Makuladegeneration</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" title="Bindehautentzündung" class="">Bindehautentzündung</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/" title="Fehlsichtigkeiten" class="">Fehlsichtigkeiten</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kurzsichtigkeit/" title="Kurzsichtigkeit" class="">Kurzsichtigkeit</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/weitsichtigkeit/" title="Weitsichtigkeit" class="">Weitsichtigkeit</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/altersweitsichtigkeit/" title="Altersweitsichtigkeit" class="">Altersweitsichtigkeit</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kontaktlinsen/" title="Kontaktlinsen" class="">Kontaktlinsen</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/gerstenkorn/" title="Gerstenkorn" class="">Gerstenkorn</a>
					</li><li class="sub fl">
					<a href="https://www.lifeline.de/augen-sehkraft/grauer-star/" title="Grauer Star" class="">Grauer Star</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/augen-sehkraft/grauer-star/kind/" title="Grauer Star beim Kind" class="">Grauer Star beim Kind</a>
					</li></ul></li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/gruener-star/" title="Grüner Star" class="">Grüner Star</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/trockene-augen/" title="Trockene Augen" class="">Trockene Augen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/augenverletzungen/" title="Verletzungen am Auge" class="">Verletzungen am Auge</a>
					</li><li class="">
					<a href="https://www.lifeline.de/augen-sehkraft/tests/" title="Tests" class="">Tests</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/augen-sehkraft/augeninfarkt-sehsturz-id146963.html" >Augeninfarkt</a>
	</li><li class="">
				<a href="https://www.lifeline.de/augen-sehkraft/blindheit-id46686.html" >Blindheit</a>
	</li><li class="">
				<a href="https://www.lifeline.de/augen-sehkraft/farbenblindheit-id46703.html" >Farbenblindheit</a>
	</li><li class="">
				<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/hornhautverkruemmung-astigmatismus-id172168.html" >Hornhautverkrümmung</a>
	</li><li class="">
				<a href="https://www.lifeline.de/augen-sehkraft/lidrandentzuendung-blepharitis-id122714.html" >Lidrandentzündung</a>
	</li><li class="">
				<a href="https://www.lifeline.de/augen-sehkraft/nachtblindheit-id45238.html" >Nachtblindheit </a>
	</li><li class="">
				<a href="https://www.lifeline.de/augen-sehkraft/netzhautabloesung-id100473.html" >Netzhautablösung</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/augen-sehkraft/rcs-id137440.html" target="_self" title="RCS – die Managerkrankheit: Wenn Stress ins Auge geht" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/migraene/crop117566/804005462-cstandard-w107/migraene-schmerz.jpg" alt="RCS – die Managerkrankheit: Wenn Stress ins Auge geht" title="RCS – die Managerkrankheit: Wenn Stress ins Auge geht" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/augen-sehkraft/rcs-id137440.html"  class="hl">RCS – die Managerkrankheit: Wenn Stress ins...</a>
	<p class="txt">
							Plötzliche Sehstörungen, ein Fleck im Sichtfeld: Die Augenkrankheit RCS überrascht Betroffene unangenehm. Meist heilt die Retinopathia centralis serosa von selbst wieder... <a href="https://www.lifeline.de/augen-sehkraft/rcs-id137440.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/augen-sehkraft/ophthalmoskopie-augenspiegelung-id84384.html" target="_self" title="Ophthalmoskopie: Augenspiegelung ist wichtige Untersuchungsmethode" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop84395/7720056054-cstandard-w107/Patientin-und-Arzt-bei-Ophthalmoskopie-Augenspiegelung-.jpg" alt="Ophthalmoskopie: Augenspiegelung ist wichtige Untersuchungsmethode" title="Ophthalmoskopie: Augenspiegelung ist wichtige Untersuchungsmethode" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/augen-sehkraft/ophthalmoskopie-augenspiegelung-id84384.html"  class="hl">Ophthalmoskopie: Augenspiegelung ist wichtige...</a>
	<p class="txt">
							Mit der Ophthalmoskopie untersucht der Augenarzt den Augenhintergrund auf Erkrankungen der Netzhaut und anderer Bestandteile des Auges.  <a href="https://www.lifeline.de/augen-sehkraft/ophthalmoskopie-augenspiegelung-id84384.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid2">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" >Altersbedingte Makuladegeneration</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/altersweitsichtigkeit/" >Altersweitsichtigkeit </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" >Bindehautentzündung</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/gerstenkorn/" >Gerstenkorn (Hordeolum)</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/grauer-star/" >Grauer Star</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/grauer-star/kind/" >Grauer Star beim Kind</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/gruener-star/" >Grüner Star</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/weitsichtigkeit/" >Weitsichtigkeit</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kurzsichtigkeit/" >Kurzsichtigkeit</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/lidrandentzuendung-blepharitis-id122714.html" >Lidrandentzündung</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/farbenblindheit-id46703.html" >Farbenblindheit</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/nachtblindheit-id45238.html" >Nachtblindheit </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/netzhautabloesung-id100473.html" >Netzhautablösung</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/augen-sehkraft/augenverletzungen/" >Augenverletzung</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/trockene-augen/" >Trockene Augen</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/augen-sehkraft/sehstoerungen-id63057.html" >Sehstörungen</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod_dd_quiz">
	<div class="hd">Wie gut ist Ihr Medizinwissen?</div>
	<div class="bd" id="quiz_fwid3">
		<form action="#" method="post">
		<fieldset>
			<div class="legend">
				Was meinen Sie: Wie viele Photorezeptoren (Stäbchen und Zapfen) sitzen in einer gesunden Makula?</div>

			<div class="line clearfix">
					<input id="quiz_fwid4_0" type="radio" name="answer" value="1"/>
					<label for="quiz_fwid4_0">etwa 100 Millionen</label>
				</div>
			<div class="line clearfix">
					<input id="quiz_fwid4_1" type="radio" name="answer" value="2"/>
					<label for="quiz_fwid4_1">etwa eine Milliarde</label>
				</div>
			<div class="line clearfix">
					<input id="quiz_fwid4_2" type="radio" name="answer" value="3"/>
					<label for="quiz_fwid4_2">etwa 200 Millionen</label>
				</div>
			<input type="hidden" name="formSent" value="sent" />
			<input type="submit" value="Auflösen" title="Auflösen" />
		</fieldset>
	</form>

	</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="13,155,156,197,198,3013"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Grauer Star und Glaukom</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Grauer-Star-und-Glaukom/Sich-widersprechende-Diagnosen?threadId=15135255" title="Sich widersprechende Diagnosen">Sich widersprechende Diagnosen</a>
									<div class="sub">
										heute, 10:09 Uhr</div>

									<p class="txt">
											Zur halbjährlichen Kontrolluntersuchung meiner Augen habe ich vor 2 Monaten wegen...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Grauer-Star-und-Glaukom/Sich-widersprechende-Diagnosen?threadId=15135255">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Forum Augenheilkunde</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Forum-Augenheilkunde/Unterschiedliche-Diagnosen?threadId=15135235" title="Unterschiedliche Diagnosen">Unterschiedliche Diagnosen</a>
									<div class="sub">
										gestern, 11:55 Uhr</div>

									<p class="txt">
											Zur halbjährlichen Kontrolluntersuchung meiner Augen habe ich vor 2 Monaten wegen...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Forum-Augenheilkunde/Unterschiedliche-Diagnosen?threadId=15135235">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Augenheilkunde</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Augenheilkunde/Wann-kann-ich-wieder-scharf-sehen-nach-Hornhaut-Abrasio?threadId=15135220" title="Wann kann ich wieder scharf sehen nach Hornhaut Abrasio">Wann kann ich wieder scharf sehen nach Hornhaut Abrasio</a>
									<div class="sub">
										06.01.2022 | 17:01 Uhr</div>

									<p class="txt">
											Hallo, ich habe vor kurzem eine Rakete ins Gesicht bekommen und daraufhin wurde mir bei...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Augenheilkunde/Wann-kann-ich-wieder-scharf-sehen-nach-Hornhaut-Abrasio?threadId=15135220">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=186823&amp;type=article&amp;ctxId=429&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Schneeblindheit%3A+Gefahr+auf+der+Piste&amp;url=http%3A%2F%2Fwww.lifeline.de%2Faugen-sehkraft%2Fschneeblindheit-id186823.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Themenspecial', 'Augen und Sehkraft', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "augen-und-sehkraft";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript" src="https://images.lifeline.de/resources/12236-1/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/12236-1\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid2").llShortcuts();
	
		$("#quiz_fwid3").llForm({
			"success": function() {
				LL.actions.klick("klick_dailydosis_quiz");
			},
			"url": "/widget/id111735?ctxSec=429&view=form"
		});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=186823';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
