<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Spaltlampen-Untersuchung • Augenärztliche Diagnostik</title>

<meta name="description" content="Die Untersuchung mit der Spaltlampe gehörz zu den häufigsten Diagnoseverfahren in der Augenheilkunde. ✓Anwendungsgebiete ✓Ablauf ✓Risiken…" />
<meta name="keywords" content="Spaltlampe,Untersuchung,Augenkrankheiten,Spaltlampenmikroskop" />
<meta name="news_keywords" content="Spaltlampe,Untersuchung,Augenkrankheiten,Spaltlampenmikroskop" />
<meta name="author" content="Ruth Sharp"/>
		<meta name="author" content="Olivia Romano"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Spaltlampen-Untersuchung • Augenärztliche Diagnostik"/>
	<meta property="og:description" content="Die Untersuchung mit der Spaltlampe gehörz zu den häufigsten Diagnoseverfahren in der Augenheilkunde. ✓Anwendungsgebiete ✓Ablauf ✓Risiken ✓Schmerzen →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/diagnose/origs193464/602947803-w1500-h1500/Spaltlampe-Untersuchungsinstrument-in-der-augenaerztlichen-Praxis.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/diagnose/spaltlampe-id85066.html"/>
	<meta property="article:section" content="diagnose"/>
	<meta property="article:published_time" content="2022-11-25T09:02:39+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Spaltlampen-Untersuchung • Augenärztliche Diagnostik"/>
	<meta name="twitter:description" content="Die Untersuchung mit der Spaltlampe gehörz zu den häufigsten Diagnoseverfahren in der Augenheilkunde. ✓Anwendungsgebiete ✓Ablauf ✓Risiken ✓Schmerzen →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/diagnose/origs193464/8821217541-w506-h506/Spaltlampe-Untersuchungsinstrument-in-der-augenaerztlichen-Praxis.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/diagnose/spaltlampe-id85066.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12355/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Diagnose – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/diagnose/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12355/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12355/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12355/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12355/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12355\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.facebookLoginEnabled = false;
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
/* start sonstiges css */
.article .video .rights {color: #333333 !important;}
/* stop sonstiges css */
/* start nativeAdByGTM */
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
/* stop nativeAdByGTM */
/* start CLS-Optimierungen für Widgets */
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.mmc-quiz-loader {min-height: 400px;}
/* stop CLS-Optimierungen für Widgets */
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
div.mod_ad::before {margin-top: -25px;}
/* start for sticky mobile banner ad */
#div_utif_banner {width: auto !important;}
.ad_mobile.mod_ad_bottom_sticky {height: 135px !important ;}
/* stop for sticky mobile banner ad */
/* start for afgis and focus badge */
#siegel-afgis {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
#siegel-focus {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
@media only screen and (max-width: 767px) {#siegel-afgis {width: 100%} #siegel-focus {width: 100%;}}
@media only screen and (min-width: 768px) {#siegel-afgis {float: left;  width: 44%} #siegel-focus {width: 44%;}}
/* stop for afgis and focus badge */
/* start kontextr border */
.kx-iwidget-iframe {border-top: 1px solid #0d497f !important; border-bottom: 1px solid #0d497f !important; padding-top: 5px;}
/* stop kontextr border */
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://agnes.lifeline.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner",/*"sky",*/"billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		/*"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],*/
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "diagnose_story",
	target: ""
}
// Register sky slots depending on window width
if (window.innerWidth > 1042) {
    adSSetup.adPlacements.push("sky");
    adSSetup.adSlotSizes.sky = [{
        "minWidth": 1,
        "sizes": [[160,600],[120,600]]
    }];
}

if (window.innerWidth > 1182) {
    adSSetup.adSlotSizes.sky[0].sizes.push([300,600]);
}

if (window.innerWidth > 1382) {
    adSSetup.adSlotSizes.sky[0].sizes.push([500,1000]);
}

if (window.innerWidth > 1882) {
    adSSetup.adSlotSizes.sky[0].sizes.push([1000,1000]);
} 

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://agnes.lifeline.de/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
				"mh": 5
			});

			var IOMm_data = {
				"cp": "ll_diagnose"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
	<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
	<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/">Diagnose</a></span>

		 &gt; Spaltlampe: Untersuchung des Auges</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<h1 class="hl">Spaltlampe: Untersuchung des Auges</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="85066" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/ruth-sharp-id172408.html"  title="Ruth Sharp"> Ruth Sharp, Medizinautorin</a> | <a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			25. November 2022<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Expert*innen geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" >Die Untersuchung mit der Spaltlampe gehört zu den wichtigsten diagnostischen Methoden in der augenärztlichen Praxis. Mithilfe der Spaltlampe lässt sich der vordere und mittlere Augenabschnitt auf Veränderungen überprüfen. Wann die Spaltlampenuntersuchung eingesetzt wird und wie diese abläuft, lesen Sie hier.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/diagnose/crop193464/5719525546-cwide-w520/Spaltlampe-Untersuchungsinstrument-in-der-augenaerztlichen-Praxis.jpg" alt="Spaltlampe: Untersuchungsinstrument in der augenärztlichen Praxis" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Getty Images/DragonImages</dd>
					</dl>
			</div>

		<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#was">Was ist eine Spaltlampe?</a></li> 
 <li><a href="#ablauf">Ablauf</a></li> 
 <li><a href="#betaeubung">&Ouml;rtliche Bet&auml;ubung</a></li> 
 <li><a href="#risiko">Risiken &amp; Nebenwirkungen</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Augenkrankheiten an Bildern erkennen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/augen-sehkraft/galerie-augenkrankheiten-id178457.html" target="_self" title="Augenkrankheiten an Bildern erkennen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop178456/3890149291-cwide-w500/Nahaufnahme-von-Frau-mit-blauen-Augen.jpg" alt="Augenkrankheiten an Bildern erkennen" title="Augenkrankheiten an Bildern erkennen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="was">Spaltlampe: Augen&auml;rztliches Untersuchungsinstrument</h2> 
<p>Die Untersuchung mit der Spaltlampe (auch Spaltlampenmikroskop) z&auml;hlt zu den wichtigsten Diagnoseverfahren in der Augenheilkunde. Die Spaltlampe produziert einen spaltf&ouml;rmigen, geb&uuml;ndelten Lichtstrahl, mit dem Augen&auml;rzt*innen und Optiker*innen die verschiedenen transparenten Gewebsschichten des <a href="https://www.lifeline.de/augen-sehkraft/" class="inlineLink">Auges</a> durchleuchten und durch ein Mikroskop betrachten k&ouml;nnen.</p> 
<p>Anders als bei der <a href="https://www.lifeline.de/augen-sehkraft/ophthalmoskopie-augenspiegelung-id84384.html" class="inlineLink">Augenspiegelung</a> (Ophthalmoskopie), die der Begutachtung des Augenhintergrundes dient, lassen sich mit dem Spaltlampenmikroskop auch der vordere und mittlere Augenabschnitt untersuchen. So werden Ver&auml;nderungen an verschiedenen Teilen des Auges erkennbar, wie:</p> 
<ul> 
 <li>Bindehaut</li> 
 <li>Hornhaut</li> 
 <li>Lederhaut</li> 
 <li>Linse</li> 
 <li>Kammerwinkel (wo Hornhaut und Iris zusammentreffen)</li> 
 <li>Iris</li> 
 <li>Glask&ouml;rper</li> 
 <li>Tr&auml;nenfilm</li> 
</ul> 
<h3>Wann wird eine Spaltlampenuntersuchung durchgef&uuml;hrt?</h3> 
<p>Mithilfe einer Spaltlampe k&ouml;nnen verschiedene Krankheitsbilder des Auges aufgedeckt werden. Unter anderem kommt die Spaltlampe zum Einsatz bei Verdacht auf:</p> 
<ul> 
 <li>Verletzungen der Hornhaut</li> 
 <li>Tr&uuml;bung der Augenlinse (<a href="https://www.lifeline.de/augen-sehkraft/grauer-star/" target="_blank" rel="noopener noreferrer" class="inlineLink">Grauer Star</a>)</li> 
 <li><a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" target="_self" title="Bindehautentz&uuml;ndung" class="dictionary_link">Bindehautentz&uuml;ndung</a></li> 
 <li>Fehlbildungen des Auges</li> 
</ul> 
<p>Auch bei der &Uuml;berpr&uuml;fung des korrekten Sitzes von Kontaktlinsen kommt die Spaltlampe als Untersuchungsger&auml;t zum Einsatz.</p> 
<h3>Spaltlampe wird oft mit anderen Ger&auml;ten kombiniert</h3> 
<p>In Kombination mit weiteren Hilfsmitteln hat das Spaltlampenmikroskop noch weitere Einsatzgebiete. Durch das Vorhalten einer zus&auml;tzlichen Lupe (Kontaktglas) k&ouml;nnen Augen&auml;rzt*innen beispielsweise auch den Augenhintergrund mithilfe des Spaltlampenmikroskops untersuchen. Dann lassen sich auch die Netzhaut sowie der Sehnervenkopf begutachten. Bei der Messung des Augeninnendrucks, auch als Tonometrie bezeichnet, wird das Messger&auml;t, der Tonometer, w&auml;hrend einer Spaltlampenuntersuchen auf das Auge gesetzt.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="ablauf">Wie l&auml;uft die Spaltlampenuntersuchung ab?</h2> 
<p>Zur Untersuchung werden Stirn und Kinn gegen eine St&uuml;tze gelehnt, damit der Kopf ganz ruhig gehalten wird. Auch leichte Kopfbewegungen k&ouml;nnen die Untersuchung st&ouml;ren. Durch die Spaltlampe schaut der*die gegen&uuml;bersitzende Arzt*&Auml;rztin in die Augen. Nun kann der gew&uuml;nschte Grad der Vergr&ouml;&szlig;erung eingestellt werden. Die &auml;u&szlig;eren Augenabschnitte und Lider werden mit etwa sechsfacher Vergr&ouml;&szlig;erung betrachtet, st&auml;rkere Vergr&ouml;&szlig;erungen um das 16- bis 40-fache kommen bei der Betrachtung der &uuml;brigen Augenbereiche wie Hornhaut, Linse und Glask&ouml;rper zum Einsatz.</p> 
<p>W&auml;hrend der Untersuchung wird der Lichtstrahl langsam &uuml;ber das Auge bewegt. Form und Durchmesser des Lichtspalts sind je nach Anforderung verstellbar. Auch die Farbe des Lichtstrahls zur Beleuchtung des Auges l&auml;sst sich durch Farbfilter ver&auml;ndern, die in den Strahlengang geschwenkt werden k&ouml;nnen.</p> 
<h2 id="betaeubung">&Ouml;rtliche Bet&auml;ubung bei Augendruckuntersuchung</h2> 
<p>F&uuml;r eine Spaltlampenuntersuchung der vorderen Augenabschnitte m&uuml;ssen meist keine besonderen Vorbereitungen getroffen werden. Sollen aber hintere Bereiche des Auges untersucht werden, zum Beispiel der Augenhintergrund, werden Augentropfen zur Erweiterung der Pupille verabreicht.</p> 
<p>Da die Wirkung meist l&auml;nger anh&auml;lt, d&uuml;rfen Personen nach der Untersuchung dann f&uuml;r rund drei Stunden nicht am Stra&szlig;enverkehr teilnehmen. Die Weitstellung der Pupillen beeintr&auml;chtigt das scharfe Sehen. Auch Lesen oder Arbeiten am Bildschirm ist in der ersten Zeit nach der Untersuchung nicht m&ouml;glich.</p> 
<p>Soll der Augeninnendruck mitbestimmt werden, erfolgt meist vor der Untersuchung eine lokale Bet&auml;ubung der Hornhaut, da das Messger&auml;t direkt auf dieser aufgesetzt wird. Die Bet&auml;ubung verhindert den unwillk&uuml;rlichen Lidschluss bei der Ber&uuml;hrung durch den Tonometer.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/spaltlampe-id85066.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/spaltlampe-id85066.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h2 id="risiko">Spaltlampe: Risiken und Nebenwirkungen</h2> 
<p>Die Spaltlampenuntersuchung ist eine relativ einfache, schmerz- und weitgehend risikolose Untersuchungsmethode. Lediglich die Medikamente, die teils zur Untersuchung eingesetzt werden, k&ouml;nnen in manchen F&auml;llen bei Patient*innen Nebenwirkungen hervorrufen. Hier sind vor allen lokale Bet&auml;ubungsmittel zu nennen, die bei der Spaltlampenuntersuchung in Kombination mit einer Tonometrie eingesetzt werden. Sie k&ouml;nnen unter anderem <a href="https://www.lifeline.de/symptome/juckreiz-pruritus-id52026.html" target="_self" title="Juckreiz (Pruritus): Woher kommt er und was hilft?" class="dictionary_link">Juckreiz</a> oder <a href="https://www.lifeline.de/symptome/augen-brennen-id188070.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Brennen in den Augen</a> ausl&ouml;sen sowie gesteigerten Tr&auml;nenfluss und eine ger&ouml;tete Bindehaut. In seltenen F&auml;llen k&ouml;nnen auch allergische Reaktionen auftreten</p> 
<div class="hd">
  Zusammenfassung 
</div> 
<p id="speakable1"><strong>Was ist eine Spaltlampe?</strong> Eine Spaltlampe (auch Spaltlampenmikroskop) ist ein wichtigste Diagnoseinstrument in der Augenheilkunde. Es dient der Untersuchung der vorderen und mittleren Augenabschnitte. Mithilfe der Spaltlampe lassen sich etwa Defekte an der Hornhaut, Bindehaut oder dem Glask&ouml;rper aufdecken.<br /><br /> <strong>Ist die Untersuchung mit der Spaltlampe schmerzhaft?</strong> Die Spaltlampenuntersuchung ist in der Regel nicht schmerzhaft. In manchen F&auml;llen wird eine &ouml;rtliche Bet&auml;ubung ins Auge eingebracht, um Schmerzen und Blinzeln w&auml;hrend der Untersuchung zu verhindern.<br /><br /></p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Juckende Augen: Welche Ursachen gibt es?</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/symptome/galerie-juckende-augen-id189009.html" target="_self" title="Juckende Augen: Welche Ursachen gibt es?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/symptome/crop188932/3250143579-cwide-w500/Juckende-Augen-Nicht-kratzen.jpg" alt="Juckende Augen: Welche Ursachen gibt es?" title="Juckende Augen: Welche Ursachen gibt es?" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/ruth-sharp-id172408.html"  title="Ruth Sharp"> Ruth Sharp, Medizinautorin</a> | <a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			25. November 2022<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen der Charité – Universitätsmedizin Berlin: Praktikumsskript: Augenklinik Charite Berlin SS 2009: <a href="https://augenklinik.charite.de/fileadmin/user_upload/microsites/m_cc16/augen-cbf/Studium/Praktikum_Skript1.pdf" target="_blank" rel="noopener noreferrer">https://augenklinik.charite.de/fileadmin/user_upload/microsites/m_cc16/augen-cbf/Studium/Praktikum_Skript1.pdf</a> (Abruf: 11/2022)</li>
					<li>Online-Informationen der MUNICH MED GmbH: Spaltlampenuntersuchung: <a href="https://www.augenzentrum.net/augenuntersuchung/spaltlampenuntersuchung/" target="_blank" rel="noopener noreferrer">https://www.augenzentrum.net/augenuntersuchung/spaltlampenuntersuchung/</a> (Abruf: 11/2022)</li>
					<li>Vogt, A.:Lehrbuch und Atlas der Spaltlampenmikroskopie des Lebenden Auges: Mit Anleitung zur Technik und Methodik der Untersuchung: Springer, Berlin/Heidelberg, 2013</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" title="Als E-Mail versenden" data-subject="Meine Empfehlung: Spaltlampe: Untersuchung des Auges" data-body="&#034;Die Untersuchung mit der Spaltlampe gehört zu den wichtigsten Diagnosemitteln der Augen. Alles zum Ablauf.&#034;

https://www.lifeline.de/85066#utm_source=sharedViaMailto&amp;utm_medium=email&amp;utm_campaign=desktop
">
					<span class="share-button__text">E-Mail</span>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Spaltlampe: Untersuchung des Auges" data-url="https://www.lifeline.de/85066#utm_source=sharedViaFacebook&amp;utm_medium=facebook&amp;utm_campaign=desktop">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Spaltlampe: Untersuchung des Auges" data-url="https://www.lifeline.de/85066#utm_source=sharedViaTwitter&amp;utm_medium=twitter&amp;utm_campaign=desktop">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Spaltlampe: Untersuchung des Auges https://www.lifeline.de/85066">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/85066#utm_source=sharedViaPinterest&amp;utm_medium=pinterest&amp;utm_campaign=desktop" data-media="https://images.lifeline.de/img/diagnose/origs193464/7662532405-w1280-h960/Spaltlampe-Untersuchungsinstrument-in-der-augenaerztlichen-Praxis.jpg" data-description="Spaltlampe: Untersuchung des Auges">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/augen-sehkraft/" target="_self" title="Augen und Sehkraft" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen/crop23964/7528887955-cstandard-w140/Frau-mit-grossem-Auge.jpg" alt="Augen und Sehkraft" title="Augen und Sehkraft" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Special</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/" >Augen und Sehkraft</a></div>
<p class="txt">
					Was verbirgt sich hinter AMD? Was ist ein Sicca-Syndrom? Erfahren Sie alles über Augenerkrankungen. <a href="https://www.lifeline.de/augen-sehkraft/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/rot-gruen-schwaeche-id178009.html" target="_self" title="Rot-Grün-Schwäche: Wenn Farben schlecht erkannt werden" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop178008/1268889768-cstandard-w140/rot-gruen-schwaeche.jpg" alt="Rot-Grün-Schwäche: Wenn Farben schlecht erkannt werden" title="Rot-Grün-Schwäche: Wenn Farben schlecht erkannt werden" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Farbsinnstörung</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/rot-gruen-schwaeche-id178009.html" >Rot-Grün-Schwäche: Wenn Farben schlecht erkannt werden</a></div>
<p class="txt">
					Bei einer Rot-Grün-Schwäche lassen sich bestimmte Farben schwer unterscheiden. Das sind die Gründe. <a href="https://www.lifeline.de/krankheiten/rot-gruen-schwaeche-id178009.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/sehstoerungen-id63057.html" target="_self" title="Sehstörungen: Ursachen von Flimmern und Co." class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop157553/8918886190-cstandard-w140/Frau-mit-Brille-schaut-unglaeubig-auf-Notizzettel.jpg" alt="Sehstörungen: Ursachen von Flimmern und Co." title="Sehstörungen: Ursachen von Flimmern und Co." width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Symptome A - Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/sehstoerungen-id63057.html" >Sehstörungen</a></div>
<p class="txt">
					Unter die Sehstörungen fallen zum Beispiel Flimmern, verschwommenes Sehen und die Wahrnehmung von Schlieren, schwarzen Punkten oder Lichtblitzen. Manche Sehstörungen sind harmlos, andere deuten dagegen auf... <a href="https://www.lifeline.de/augen-sehkraft/sehstoerungen-id63057.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/gruener-star/" target="_self" title="Grüner Star" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gruener-star/crop131569/9298888926-cstandard-w140/glaukom-tueckischer-gruener-star.jpg" alt="Grüner Star" title="Grüner Star" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Vorsorge wichtig</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/gruener-star/" >Grüner Star</a></div>
<p class="txt">
					Tückisch: Der Grüne Star verläuft lange symptomlos, kann aber letztlich zu Erblindung führen <a href="https://www.lifeline.de/augen-sehkraft/gruener-star/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/blindheit-id46686.html" target="_self" title="Blindheit: Frühe Warnzeichen wahrnehmen" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop41919/014888673-cstandard-w140/Nikotin-kann-zu-Blindheit-fuehren-120879749.jpg" alt="Blindheit: Frühe Warnzeichen wahrnehmen" title="Blindheit: Frühe Warnzeichen wahrnehmen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Amaurose erkennen, behandeln, vorbeugen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/blindheit-id46686.html" >Erblindung</a></div>
<p class="txt">
					Blindheit kann die Folge einer angeborenen, genetisch bedingten oder erworbenen Erkrankung sein – und lässt sich in bestimmten Fällen verhindern. <a href="https://www.lifeline.de/augen-sehkraft/blindheit-id46686.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/altersweitsichtigkeit/" target="_self" title="Altersweitsichtigkeit: Presbyopie ist nur eine Frage der Zeit" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/fehlsichtigkeiten/crop170800/5968886624-cstandard-w140/AElteres-Paar-mit-Brille-am-Tisch.jpg" alt="Altersweitsichtigkeit: Presbyopie ist nur eine Frage der Zeit" title="Altersweitsichtigkeit: Presbyopie ist nur eine Frage der Zeit" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Normaler Alterungsprozess</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/altersweitsichtigkeit/" >Altersweitsichtigkeit </a></div>
<p class="txt">
					Altersweitsichtigkeit ist eine normale Alterserscheinung, die jeden normalsichtigen Menschen betrifft. Etwa ab dem 45. Lebensjahr verliert die Linse des Auges langsam an Elastizität.  <a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/altersweitsichtigkeit/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" target="_self" title="Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/altersbedingte-makuladegeneration-amd/crop23877/8028889147-cstandard-w140/Mann-mit-skeptischem-Blick.jpg" alt="Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen" title="Altersbedingte Makuladegeneration: AMD kann zu Erblindung führen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Augenerkrankungen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" >Makula-Degeneration, altersbedingte </a></div>
<p class="txt">
					Die altersbedingte Makuladegeneration beschreibt einen Funktionsverlust einer bestimmten Stelle auf der Netzhaut im Auge. Sie tritt mit fortschreitendem Alter auf und zählt zu den häufigsten Ursachen für eine... <a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" target="_self" title="Bindehautentzündung: Symptome und Dauer der Konjunktivitis" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop144719/16988898-cstandard-w140/Bindehautentzuendung.jpg" alt="Bindehautentzündung: Symptome und Dauer der Konjunktivitis" title="Bindehautentzündung: Symptome und Dauer der Konjunktivitis" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Augenerkrankungen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" >Bindehautentzündung</a></div>
<p class="txt">
					Die Bindehautentzündung (Konjunktivitis) gehört zu den häufigsten Augenerkrankungen.  <a href="https://www.lifeline.de/augen-sehkraft/bindehautentzuendung/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/farbenblindheit-id46703.html" target="_self" title="Farbenblind? Test bestimmt Art der Farbsinnstörung" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop131685/9858887061-cstandard-w140/Farbtest-Panda.jpg" alt="Farbenblind? Test bestimmt Art der Farbsinnstörung" title="Farbenblind? Test bestimmt Art der Farbsinnstörung" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Rot-Grün-Blindheit und Co.</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/farbenblindheit-id46703.html" >Farbsinnstörungen / Farbenblindheit</a></div>
<p class="txt">
					Farbenblindheit (Achromasie) gehört zu den Farbsinnstörungen und bezeichnet im engen Sinne die völlige Unfähigkeit, Farben zu sehen. Im weiteren Sinne wird der Ausdruck auch für Farbschwächen wie die... <a href="https://www.lifeline.de/augen-sehkraft/farbenblindheit-id46703.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kurzsichtigkeit/" target="_self" title="Kurzsichtigkeit (Myopie)" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop170750/2118882058-cstandard-w140/Frau-probiert-Brillen-beim-Optiker.jpg" alt="Kurzsichtigkeit (Myopie)" title="Kurzsichtigkeit (Myopie)" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Kurzsichtige sehen in die Ferne schlecht</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kurzsichtigkeit/" >Kurzsichtigkeit</a></div>
<p class="txt">
					Kurzsichtige bemerken ihre Sehschwäche oft erst dann, wenn sie Straßenschilder nicht mehr entziffern können. Weil der Augapfel zu lang ist, vereinigen sich die eintreffenden Lichtstrahlen schon vor der... <a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/kurzsichtigkeit/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/schielen-strabismus-id37700.html" target="_self" title="Schielen so früh wie möglich behandeln" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/augen-sehkraft/crop171277/7758887741-cstandard-w140/Schielen.jpg" alt="Schielen so früh wie möglich behandeln" title="Schielen so früh wie möglich behandeln" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Strabismus</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/schielen-strabismus-id37700.html" >Schielen</a></div>
<p class="txt">
					Meist lässt sich Schielen auf den ersten Blick erkennen. Doch das in der Fachsprache Strabismus genannte Phänomen äußert sich auch durch weniger offensichtliche Symptome <a href="https://www.lifeline.de/krankheiten/schielen-strabismus-id37700.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/weitsichtigkeit/" target="_self" title="Weitsichtigkeit" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop27242/1788883075-cstandard-w140/Kind-mit-Weitsichtigkeit-beim-Augenarzt.jpg" alt="Weitsichtigkeit" title="Weitsichtigkeit" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Augen und Sehkraft</div>

			<div class="hl">
		<a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/weitsichtigkeit/" >Weitsichtigkeit</a></div>
<p class="txt">
					Wenn nahe Objekte nur unscharf wahrgenommen werden, handelt es sich um Weitsichtigkeit (Hyperopie). Bei Kindern äußert sie sich oft durch Schielen <a href="https://www.lifeline.de/augen-sehkraft/fehlsichtigkeiten/weitsichtigkeit/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/vaginaler-ultraschall-vaginale-sonografie-id87948.html" target="_self" title="Vaginaler Ultraschall (Vaginale Sonografie)" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/diagnose/crop87954/1418885102-cstandard-w140/Ultraschall-in-der-Schwangerschaft.jpg" alt="Vaginaler Ultraschall (Vaginale Sonografie)" title="Vaginaler Ultraschall (Vaginale Sonografie)" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Bildgebende Verfahren</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/vaginaler-ultraschall-vaginale-sonografie-id87948.html" >Vaginaler Ultraschall (Vaginale Sonografie)</a></div>
<p class="txt">
							Der vaginale Ultraschall ist eine einfache und schmerzfreie Untersuchung der Organe des kleinen Beckens <a href="https://www.lifeline.de/diagnose/vaginaler-ultraschall-vaginale-sonografie-id87948.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/erhoehte-leberwerte-id145193.html" target="_self" title="Erhöhte Leberwerte" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/herzinfarkt/crop143619/4418886225-cstandard-w140/Bluttest.jpg" alt="Erhöhte Leberwerte" title="Erhöhte Leberwerte" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Blutwerte</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/erhoehte-leberwerte-id145193.html" >Erhöhte Leberwerte</a></div>
<p class="txt">
							Ab wann sind erhöhte Leberwerte gefährlich und welche Krankheiten können dahinterstecken? <a href="https://www.lifeline.de/diagnose/erhoehte-leberwerte-id145193.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/blutsenkung-id148548.html" target="_self" title="Blutsenkung – was bedeuten erhöhte oder zu niedrige Werte?" class="img " >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/laborwerte/crop148552/14788835-cstandard-w140/Blutsenkung.jpg" alt="Blutsenkung – was bedeuten erhöhte oder zu niedrige Werte?" title="Blutsenkung – was bedeuten erhöhte oder zu niedrige Werte?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Hinweis auf Infektionen und Krebs</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/blutsenkung-id148548.html" >Blutsenkung – was bedeuten erhöhte oder zu niedrige Werte?</a></div>
<p class="txt">
							Wie gesund ist ein Mensch? Die Blutsenkung liefert Hinweise, ob Infektionen oder sogar ernsthafte Krankheiten vorliegen <a href="https://www.lifeline.de/diagnose/blutsenkung-id148548.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Diagnose</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class="sub fl first">
					<a href="https://www.lifeline.de/diagnose/laborwerte/" title="Laborwerte A bis Z" class="">Laborwerte A bis Z</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/" title="Laborergebnisse-Check" class="">Laborergebnisse-Check</a>
					</li></ul></li><li class="first">
				<a href="https://www.lifeline.de/diagnose/diagnoseschluessel-icd-10-id153806.html" >Diagnoseschlüssel nach ICD-10</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/blutzuckermessung-id81825.html" target="_self" title="Blutzuckermessung" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/diagnose/crop81826/2540057330-cstandard-w107/Stechhilfe-Diabetes.jpg" alt="Blutzuckermessung" title="Blutzuckermessung" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/blutzuckermessung-id81825.html"  class="hl">Blutzuckermessung</a>
	<p class="txt">
							Die Blutzuckermessung ist eine Momentaufnahme der aktuellen Zucker- beziehungsweise Glukosekonzentration im Blut <a href="https://www.lifeline.de/diagnose/blutzuckermessung-id81825.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html" target="_self" title="Blutzucker (Glukose) und Blutzuckerwert" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/diabetes/crop73048/2730055529-cstandard-w107/Blutzuckermessung-bei-Diabetes.jpg" alt="Blutzucker (Glukose) und Blutzuckerwert" title="Blutzucker (Glukose) und Blutzuckerwert" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html"  class="hl">Blutzucker (Glukose) und Blutzuckerwert</a>
	<p class="txt">
							Der Laborwert Blutzucker (Glukose) zeigt an, ob Diabetes oder andere Stoffwechselerkrankungen vorliegen.  <a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/" target="_self" title="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop180341/1246472588-csquare-w82/laborwerte.jpg" alt="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" title="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/"  style="color: #214882;">Laborwerte-Check</a>
	</div>

				<p class="txt" style="color:#000000;">
					Was bedeutet Ihr Laborbefund? Jetzt mit kostenlosem Tool einfach online checken!</p>

				<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="50,59"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Untersuchungen</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/" target="_self" title="Diagnose" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12355/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/wechseljahre/crop129897/5130055827-cstandard-w107/Arzt.jpg" alt="Diagnose" title="Diagnose" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/"  class="hl">Das macht der Arzt</a>
	<p class="txt">
							Wir erklären Ihnen medizinische Verfahren einfach und verständlich. Damit Sie Bescheid wissen, was der Doktor mit Ihnen vorhat. <a href="https://www.lifeline.de/diagnose/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<a href="#top" class="vanillatop" onclick=" _gaq.push(['_trackEvent', 'scrollToTop', 'klick', 'scrollToTop-clicked'])"></a><div id="siegel-afgis">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://www.afgis.de/zertifizierung/logo/lifeline/"><img border="0" src="https://logo.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2022-04-01.3784069920/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" title="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" /></a>
<p style="text-align: left; padding-left: 5px;">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div>
<div id="siegel-focus">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png"><img width="96" height="96" border="0" src="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png" alt="Sie haben Lifeline zum Top-Gesundheitsportal gewählt" title="Sie haben Lifeline zum Top-Gesundheitsportal gewählt." style="width: 96px; height: 96px" /></a>
<p style="text-align: left">Sie haben Lifeline zum Top-Gesundheitsportal gewählt. Vielen Dank für Ihr Vertrauen.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=85066&amp;type=article&amp;ctxId=4550&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Spaltlampe%3A+Untersuchung+des+Auges&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fdiagnose%2Fspaltlampe-id85066.html" width="1" height="1" alt="" class="hidden" />

	<script >
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Diagnose', 'Diagnose', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
var adsc_ressort      = "diagnose";     
var adsc_rubrik       = "diagnose_a_bis_z";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12355/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<h2 class=\"hd\">Noch nicht registriert?<\/h2>\r\n\r\n\t\t\t\t\t\t<p class=\"register\">\r\n\t\t\t\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t\t\t\t<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=85066';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
