<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Ferritin • Ursachen für erhöhten Wert &amp; wie senken?</title>

<meta name="description" content="Wann ist der Ferritin-Wert normal, erhöht oder zu niedrig &amp; welche Ursachen kommen für abweichende Werte infrage? →" />
<meta name="keywords" content="ferritin,ferritin wert,ferritin zu hoch,ferritin zu niedrig,ferritin-wert zu hoch,ferritin-wert zu niedrig,Ferritin-Normalwerte,ferritin laborwert,laborwerte,eiweiß,eisen,blutwerte,blutbild,blutuntersuchung" />
<meta name="news_keywords" content="ferritin,ferritin wert,ferritin zu hoch,ferritin zu niedrig,ferritin-wert zu hoch,ferritin-wert zu niedrig,Ferritin-Normalwerte,ferritin laborwert,laborwerte,eiweiß,eisen,blutwerte,blutbild,blutuntersuchung" />
<meta name="author" content="Eva Schiwarth"/>
		<meta name="author" content="Expertenteam"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Ferritin • Ursachen für erhöhten Wert &amp; wie senken?"/>
	<meta property="og:description" content="Wann ist der Ferritin-Wert normal, erhöht oder zu niedrig &amp; welche Ursachen kommen für abweichende Werte infrage? →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/laborwerte/origs150844/9429479275-w1500-h1500/Blutabnahme.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/diagnose/laborwerte/ferritin-id47685.html"/>
	<meta property="article:section" content="laborwerte"/>
	<meta property="article:published_time" content="2021-04-16T11:55:24+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Ferritin • Ursachen für erhöhten Wert &amp; wie senken?"/>
	<meta name="twitter:description" content="Wann ist der Ferritin-Wert normal, erhöht oder zu niedrig &amp; welche Ursachen kommen für abweichende Werte infrage? →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/laborwerte/origs150844/6491217463-w506-h506/Blutabnahme.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/diagnose/laborwerte/ferritin-id47685.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Laborwerte A bis Z – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/diagnose/laborwerte/rss" />
<link rel="amphtml" href="https://www.lifeline.de/diagnose/laborwerte/ferritin-id47685-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11821-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11821-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11821-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11821-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11821-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}} .nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0px 0;width:44%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}} @media screen and (max-width:767px){.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}} .highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media(max-width: 767px){div#symptoma-container {bottom: 20px !important;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "diagnose_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_laborwerte",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "ferritin-id47685.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/">Diagnose</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></span>

		 &gt; Ferritin: Ursachen für erhöhten Wert und wie er sich senken lässt</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Laborwerte</strong>
	<h1 class="hl">Ferritin: Ursachen für erhöhten Wert und wie er sich senken lässt</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/eva-schiwarth-id172401.html"  title="Eva Schiwarth"> Eva Schiwarth, Medizinautorin</a> | <a href="https://www.lifeline.de/autoren/">Expertenteam</a></span><br />
		
			Letzte Aktualisierung:
			16. April 2021<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/11821-1/ver1-0/img/meta/icon-quality.svg" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Ferritin ist ein Eiweiß, das Eisen speichert. An der Ferritinkonzentration lässt sich ablesen, wie gut es um die Eisenversorgung des Organismus bestellt ist und ob ein Eisenmangel vorliegt.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/laborwerte/origs150844/3726113525-w830-h3000/Blutabnahme.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop150844/9355266954-ccinema-w520/Blutabnahme.jpg" alt="Blutabnahme" title="Ob der Ferritin-Wert zu hoch, zu niedrig oder normal ist, wird anhand einer Blutprobe bestimmt." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Ob der Ferritin-Wert zu hoch, zu niedrig oder normal ist, wird anhand einer Blutprobe bestimmt.</dd>
					<dd class="rights">© iStock.com/utah778</dd>
					</dl>
			</div>

		<p>Ferritin ist das <strong>Eisenspeicherprotein</strong> der Gewebe. Mit der Aufnahme des <a href="https://www.lifeline.de/diagnose/laborwerte/eisen-id47673.html" class="inlineLink">Eisen</a> sch&uuml;tzt Ferritin den K&ouml;rper vor freiem <a href="https://www.lifeline.de/diagnose/laborwerte/eisen-id47673.html" target="_self" title="Eisen" class="dictionary_link">Eisen</a>, das giftig ist. Gebildet wird das Protein haupts&auml;chlich in der Leber, der Milz und im <a href="https://www.lifeline.de/medizinwissen/knochen-muskeln/knochenmark-id179154.html" target="_self" title="Knochenmark: Aufbau, Funktion und Knochenmarkspende" class="dictionary_link">Knochenmark</a>.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#bestimmen">Wert bestimmen</a></li> 
 <li><a href="#normal">Normalwerte</a></li> 
 <li><a href="#niedrig">Ursachen zu niedriger Wert</a></li> 
 <li><a href="#hoch">Ursachen zu hoher Wert</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Blutbild: Wichtige Werte und was sie bedeuten 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/diagnose/laborwerte/galerie-blutbild-wichtige-werte-und-was-sie-bedeuten-id137254.html" target="_self" title="Blutbild: Wichtige Werte und was sie bedeuten" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheitsbilder/crop60773/5510149997-cwide-w500/Labordiagnostik-Blut.jpg" alt="Blutbild: Wichtige Werte und was sie bedeuten" title="Blutbild: Wichtige Werte und was sie bedeuten" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="bestimmen">Wann und warum wird Ferritin bestimmt?</h2> 
<p>Mit der Bestimmung des Ferritins (Abk&uuml;rzung: FERR, FER oder FT) im Blut l&auml;sst dich feststellen, ob die Eisenspeicher des Organismus leer oder &uuml;bervoll sind. So wird es zum Beispiel bei Verdacht auf eine <a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" class="inlineLink">An&auml;mie </a> (<a href="https://www.lifeline.de/krankheiten/anaemie-blutarmut-id50421.html" target="_self" title="An&auml;mie: Formen, Ursachen und Symptome der Blutarmut" class="dictionary_link">Blutarmut</a>) &uuml;berpr&uuml;ft. Wenn bereits andere Laborparameter wie <a href="https://www.lifeline.de/diagnose/laborwerte/haemoglobin-hb-wert-id47705.html" target="_self" title="H&auml;moglobin (Hb-Wert): Wann ist der Wert zu hoch oder zu niedrig?" class="dictionary_link">H&auml;moglobin</a>, <a href="https://www.lifeline.de/diagnose/laborwerte/haematokrit-hkt-id47704.html" target="_self" title="H&auml;matokrit: Ursachen und Symptome erh&ouml;hter und erniedrigter Hkt-Werte" class="dictionary_link">H&auml;matokrit</a> und die Parameter f&uuml;r <a href="https://www.lifeline.de/diagnose/laborwerte/erythrozyten-id47682.html" target="_self" title="Erythrozyten: Was bedeuten zu hohe und zu niedrige Werte?" class="dictionary_link">Erythrozyten</a> (rote Blutk&ouml;rperchen) auff&auml;llige Abweichungen ergeben haben, dient die Ferritin-Bestimmung der genaueren Diagnose.</p> 
<p>Gemessen wird der Wert im Blutserum.</p> 
<h2 id="normal">Wann ist der Ferritinwert im normalen Bereich und wann zu hoch?</h2> 
<p>Der Ferritinspiegel ist abh&auml;ngig vom Alter und Geschlecht. Nach der <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/geburt-id32432.html" target="_self" title="Geburt: Ablauf, Dauer und Geburtsort" class="dictionary_link">Geburt</a> steigt der Wert zun&auml;chst stark an, im Kindesalter sinkt er auf die niedrigsten Werte, um dann im Laufe der <a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/pubertaet-id172153.html" target="_self" title="Pubert&auml;t: Wenn aus Kindern Erwachsene werden" class="dictionary_link">Pubert&auml;t</a> langsam auf Erwachsenen-Werte anzusteigen.</p> 
<p>Als Orientierung f&uuml;r normale Ferritinkonzentrationen k&ouml;nnen folgende Richtwerte f&uuml;r Erwachsene dienen:</p> 
<p>(Einheit: &micro;g/l = Mikrogramm pro Liter)</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<table> 
 <tbody> 
  <tr> 
   <td><strong>Alter</strong></td> 
   <td><strong>M&auml;nner</strong></td> 
   <td><strong>Frauen</strong></td> 
  </tr> 
  <tr> 
   <td>18 bis 50 Jahre</td> 
   <td>30 bis 300</td> 
   <td>10 bis 160</td> 
  </tr> 
  <tr> 
   <td>ab 50 Jahre</td> 
   <td>30 bis 300</td> 
   <td>30 bis 300</td> 
  </tr> 
 </tbody> 
</table> 
<p>Im h&ouml;heren Alter k&ouml;nnen die Werte noch dar&uuml;ber liegen.</p> 
<p>Zudem kann es abh&auml;ngig vom Labor und den verwendeten Analysemethoden unterschiedliche Referenzwerte geben. Diese Faktoren bei der Interpretation der Ergebnisse ber&uuml;cksichtigt.</p> 
<h2 id="niedrig">Ursachen f&uuml;r niedrige Ferritinwerte</h2> 
<p><a href="https://www.lifeline.de/krankheiten/eisenmangel-id31229.html" target="_self" title="Eisenmangel mit eisenhaltigen Lebensmitteln vorbeugen" class="dictionary_link">Eisenmangel</a> f&uuml;hrt zu niedrigen Ferritinwerten. So k&ouml;nnen Erkrankungen des Verdauungstraktes, bei denen die Eisenaufnahme des K&ouml;rpers gest&ouml;rt ist (zum Beispiel <a href="https://www.lifeline.de/krankheiten/chronisch-entzuendliche-darmerkrankungen/morbus-crohn-id40948.html" class="inlineLink">Morbus Crohn</a> oder <a href="https://www.lifeline.de/krankheiten/zoeliakie-glutenunvertraeglichkeit-id39273.html" target="_self" title="Z&ouml;liakie: Glutenunvertr&auml;glichkeit erkennen und behandeln" class="dictionary_link">Z&ouml;liakie</a>), Ursache sein. Auch bei Eisenverlust durch Blutungen (zum Beispiel Magengeschw&uuml;re) sinkt die Konzentration.</p> 
<p>Wer sich nicht ausgewogen ern&auml;hrt und zum Beispiel auf Fleisch, Milchprodukte und Ei verzichtet, der l&auml;uft Gefahr, einen zu niedrigen Ferritinwert zu haben. Bei Mangelern&auml;hrung ist er ebenfalls erniedrigt. Da in der Schwangerschaft der Eisenwert im K&ouml;rper h&ouml;her als normal ist, tauchen in dieser Zeit bei der werdenden Mutter auch zu niedrige Ferritinwerte auf.</p> 
<h2 id="hoch">Ursachen f&uuml;r erh&ouml;hte Ferritinwerte</h2> 
<p>Ist der Wert des Ferritin im Blut zu hoch, kann das mehrere Ursachen haben. Infrage kommen unter anderem:</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/laborwerte/ferritin-id47685.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/laborwerte/ferritin-id47685.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<ul> 
 <li>Infektionen und Entz&uuml;ndungen</li> 
 <li>Leberentz&uuml;ndungen</li> 
 <li>&Uuml;berdosierung von Eisenpr&auml;paraten</li> 
 <li>H&auml;ufige Bluttransfusionen</li> 
 <li>Tumoren</li> 
 <li>Eisen&uuml;berladung (H&auml;mochromatose)</li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    So messen Sie Ihren Blutdruck richtig 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/herz-gefaesse/blutdruck/galerie-so-messen-sie-ihren-blutdruck-richtig-id133373.html" target="_self" title="So messen Sie Ihren Blutdruck richtig" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/herzinfarkt/crop133375/1500145163-cwide-w500/ideale-Blutdruckwerte.jpg" alt="So messen Sie Ihren Blutdruck richtig" title="So messen Sie Ihren Blutdruck richtig" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/eva-schiwarth-id172401.html"  title="Eva Schiwarth"> Eva Schiwarth, Medizinautorin</a> | <a href="https://www.lifeline.de/autoren/">Expertenteam</a></span><br />
		
			Letzte Aktualisierung:
			16. April 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Gressner, A.M., Arndt, T. (Hrsg.): Lexikon der Medizinischen Laboratoriumsdiagnostik, Springer Reference Medizin, Springer, Berlin, Heidelberg, 2019: <a href="https://doi.org/10.1007/978-3-662-48986-4" target="_blank" rel="noopener noreferrer">https://doi.org/10.1007/978-3-662-48986-4</a> (Abruf: 04/2021)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=47685&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F47685">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Ferritin: Ursachen für erhöhten Wert und wie er sich senken lässt" data-url="https://www.lifeline.de/47685">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Ferritin: Ursachen für erhöhten Wert und wie er sich senken lässt" data-url="https://www.lifeline.de/47685">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Ferritin: Ursachen für erhöhten Wert und wie er sich senken lässt https://www.lifeline.de/47685">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/47685" data-media="https://images.lifeline.de/img/laborwerte/origs150844/9252534813-w1280-h960/Blutabnahme.jpg" data-description="Ferritin: Ursachen für erhöhten Wert und wie er sich senken lässt">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_most_discussed">
			<div class="hd">Beitrag zum Thema aus der Community</div>

			<div class="bd">
	<ul class="list no_ls">
		<li class="odd">
				<div class="icon"></div>
				<div class="kicker">
					Expertenrat Innere Medizin<!-- </a> -->
				</div>

				<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Innere-Medizin/Ferritinwerte-zu-hoch?threadId=15009539" title="Ferritinwerte zu hoch">Ferritinwerte zu hoch</a>

				<div class="sub">
					31.03.2014 | 13:25 Uhr</div>

				<p class="txt">
					Geschätzte Aerzte,   Ich war heute beim Hausarzt, um meine Blutwerte mitgeteilt zu...
					&nbsp; <a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Innere-Medizin/Ferritinwerte-zu-hoch?threadId=15009539" title="Ferritinwerte zu hoch">mehr...</a>
				</p>
			</li>

		</ul>
</div>
</div>

		<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Blutwerte rund ums Eisen</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/diagnose/laborwerte/transferrin-id47805.html" target="_self" title="Transferrin" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop150844/3308888728-cstandard-w140/Blutabnahme.jpg" alt="Transferrin" title="Transferrin" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborlexikon</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/transferrin-id47805.html" >Transferrin</a></div>
<p class="txt">
					Eisen ist ein wichtiger Bestandteil im Körper. Der Transferrin-Wert gibt Auskunft über den Eisen-Spiegel und mögliche Erkrankungen.  <a href="https://www.lifeline.de/diagnose/laborwerte/transferrin-id47805.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/eisenmangel-id31229.html" target="_self" title="Eisenmangel mit eisenhaltigen Lebensmitteln vorbeugen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop177291/9308881970-cstandard-w140/Pflanzliche-Lebensmittel-mit-Eisen.jpg" alt="Eisenmangel mit eisenhaltigen Lebensmitteln vorbeugen" title="Eisenmangel mit eisenhaltigen Lebensmitteln vorbeugen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Mineralstoffe</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/eisenmangel-id31229.html" >Eisen - bei Mangel droht Leistungsschwäche</a></div>
<p class="txt">
					Rund zwei bis vier Gramm Eisen enthält der Körper - über zwei Drittel davon befinden sich im Hämoglobin, dem Sauerstoffträger der roten Blutkörperchen. Ein Eisenmangel verursacht Blutarmut. An der so genannte... <a href="https://www.lifeline.de/krankheiten/eisenmangel-id31229.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/diagnose/blutbild-laborwerte-id137162.html" target="_self" title="Kleines und großes Blutbild" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/krankheiten/crop118071/7258885354-cstandard-w140/Bluttest.jpg" alt="Kleines und großes Blutbild" title="Kleines und großes Blutbild" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wichtige Blutparameter, Check-up 35 und Leberwerte</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/blutbild-laborwerte-id137162.html" >Kleines und großes Blutbild</a></div>
<p class="txt">
					Was das große und das kleine Blutbild zeigt und welche Laborwerte außerdem sinnvoll sind <a href="https://www.lifeline.de/diagnose/blutbild-laborwerte-id137162.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/diagnose/laborwerte/haemoglobin-hb-wert-id47705.html" target="_self" title="Hämoglobin (Hb-Wert): Wann ist der Wert zu hoch oder zu niedrig?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop180018/4658882402-cstandard-w140/Haemoglobin.jpg" alt="Hämoglobin (Hb-Wert): Wann ist der Wert zu hoch oder zu niedrig?" title="Hämoglobin (Hb-Wert): Wann ist der Wert zu hoch oder zu niedrig?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Roter Blutfarbstoff</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/haemoglobin-hb-wert-id47705.html" >Hämoglobin (Hb-Wert)</a></div>
<p class="txt">
					Hämoglobin verleiht dem Blut sein Aussehen. Doch der rote Farbstoff kann mehr <a href="https://www.lifeline.de/diagnose/laborwerte/haemoglobin-hb-wert-id47705.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/diagnose/laborwerte/mcv-wert-id47747.html" target="_self" title="MCV-Wert" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop144629/6808884588-cstandard-w140/Eisen-fuers-Blut.jpg" alt="MCV-Wert" title="MCV-Wert" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborwerte A - Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/mcv-wert-id47747.html" >MCV-Wert</a></div>
<p class="txt">
					Der MVC-Wert gibt Auskunft über das durchschnittliche Volumen eines roten Blutkörperchens <a href="https://www.lifeline.de/diagnose/laborwerte/mcv-wert-id47747.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/crp-wert-id47656.html" target="_self" title="CRP-Wert (C-reaktives Protein)" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop150844/3308888728-cstandard-w140/Blutabnahme.jpg" alt="CRP-Wert (C-reaktives Protein)" title="CRP-Wert (C-reaktives Protein)" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/crp-wert-id47656.html" >CRP-Wert (C-reaktives Protein)</a></div>
<p class="txt">
							Das C-reaktive Protein, kurz CRP, zeigt Entzündungen im Körper an <a href="https://www.lifeline.de/diagnose/laborwerte/crp-wert-id47656.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/erythrozyten-id47682.html" target="_self" title="Erythrozyten: Was bedeuten zu hohe und zu niedrige Werte?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop144629/6808884588-cstandard-w140/Eisen-fuers-Blut.jpg" alt="Erythrozyten: Was bedeuten zu hohe und zu niedrige Werte?" title="Erythrozyten: Was bedeuten zu hohe und zu niedrige Werte?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/erythrozyten-id47682.html" >Erythrozyten: Was bedeuten zu hohe und zu niedrige Werte?</a></div>
<p class="txt">
							Abweichungen geben Hinweise auf mögliche Erkrankungen! <a href="https://www.lifeline.de/diagnose/laborwerte/erythrozyten-id47682.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/glomerulaere-filtrationsrate-gfr-id151222.html" target="_self" title="Glomeruläre Filtrationsrate (GFR): Wert im Blut zu niedrig?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop151237/4758884371-cstandard-w140/Nierenfunktion.jpg" alt="Glomeruläre Filtrationsrate (GFR): Wert im Blut zu niedrig?" title="Glomeruläre Filtrationsrate (GFR): Wert im Blut zu niedrig?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/glomerulaere-filtrationsrate-gfr-id151222.html" >Glomeruläre Filtrationsrate (GFR): Wert im Blut zu niedrig?</a></div>
<p class="txt">
							Die glomeruläre Filtrationsrate, kurz GFR, ist ein wichtiger Wert zur Einschätzung, wie gut die Nieren arbeiten. <a href="https://www.lifeline.de/diagnose/laborwerte/glomerulaere-filtrationsrate-gfr-id151222.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 201 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/laborwerte/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Diagnose</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/" title="Diagnose A bis Z" class="">Diagnose A bis Z</a>
					</li><li class="sub fl initopen open">
					<a href="https://www.lifeline.de/diagnose/laborwerte/" title="Laborwerte A bis Z" class="">Laborwerte A bis Z</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/" title="Laborergebnisse-Check" class="">Laborergebnisse-Check</a>
					</li></ul></li><li class="first">
				<a href="https://www.lifeline.de/diagnose/diagnoseschluessel-icd-10-id153806.html" >Diagnoseschlüssel nach ICD-10</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html" target="_self" title="Blutzucker (Glukose) und Blutzuckerwert" class="img specialsImg1" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/diabetes/crop73048/2730055529-cstandard-w107/Blutzuckermessung-bei-Diabetes.jpg" alt="Blutzucker (Glukose) und Blutzuckerwert" title="Blutzucker (Glukose) und Blutzuckerwert" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html"  class="hl">Blutzucker (Glukose) und Blutzuckerwert</a>
	<p class="txt">
							Der Laborwert Blutzucker (Glukose) zeigt an, ob Diabetes oder andere Stoffwechselerkrankungen vorliegen.  <a href="https://www.lifeline.de/diagnose/laborwerte/blutzucker-id47621.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/magnesium-blutwert-id47743.html" target="_self" title="Magnesium" class="img specialsImg2" >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/laborwerte/crop145455/8820051601-cstandard-w107/Magnesiumtablette-Laborwert-Kraempfe.jpg" alt="Magnesium" title="Magnesium" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/magnesium-blutwert-id47743.html"  class="hl">Magnesium</a>
	<p class="txt">
							Zu wenig lebensnotwendiges Magnesium kann zu Wadenkrämpfen und Herzrhythmusstörungen führen <a href="https://www.lifeline.de/diagnose/laborwerte/magnesium-blutwert-id47743.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/" target="_self" title="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop180341/1246472588-csquare-w82/laborwerte.jpg" alt="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" title="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/"  style="color: #214882;">Laborwerte-Check</a>
	</div>

				<p class="txt" style="color:#000000;">
					Was bedeutet Ihr Laborbefund? Jetzt mit kostenlosem Tool einfach online checken!</p>

				<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="201"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

<div id="nativendo-sidebar"></div></div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=47685&amp;type=article&amp;ctxId=4556&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Ferritin%3A+Ursachen+f%C3%BCr+erh%C3%B6hten+Wert+und+wie+er+sich+senken+l%C3%A4sst&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fdiagnose%2Flaborwerte%2Fferritin-id47685.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Diagnose', 'Laborwerte-A-bis-Z', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "diagnose";     
var adsc_rubrik       = "laborwerte_a_bis_z";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11821-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/laborwerte\/origs150844\/3726113525-w830-h3000\/Blutabnahme.jpg\" alt=\"Blutabnahme\" title=\"Ob der Ferritin-Wert zu hoch, zu niedrig oder normal ist, wird anhand einer Blutprobe bestimmt.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"530\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Ob der Ferritin-Wert zu hoch, zu niedrig oder normal ist, wird anhand einer Blutprobe bestimmt.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/utah778<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=47685';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
