<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Hodenhochstand bei Kind &amp; Mann • Operation &amp; Folgen</title>

<meta name="description" content="Hodenhochstand bedeutet, dass sich die Hoden bei der Geburt im Bauch oder in den Leisten befinden. ✓Risiken ✓Folgen ✓Behandlung  →" />
<meta name="keywords" content="Hodenhochstand,hodenhochstand kind,hodenhochstand mann,hodenhochstand baby,hodenhochstand op,hodenhochstand behandlung,hodenhochstand risikofaktoren,hodenhochstand beim mann,hodenhochstand folgen,Hoden,Anomalie,Hodensack,Maldeszensus testis" />
<meta name="news_keywords" content="Hodenhochstand,hodenhochstand kind,hodenhochstand mann,hodenhochstand baby,hodenhochstand op,hodenhochstand behandlung,hodenhochstand risikofaktoren,hodenhochstand beim mann,hodenhochstand folgen,Hoden,Anomalie,Hodensack,Maldeszensus testis" />
<meta name="author" content="Sarah Baumann"/>
		<meta name="author" content="Olivia Romano"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Hodenhochstand bei Kind &amp; Mann • Operation &amp; Folgen"/>
	<meta property="og:description" content="Hodenhochstand bedeutet, dass sich die Hoden bei der Geburt im Bauch oder in den Leisten befinden. ✓Risiken ✓Folgen ✓Behandlung  →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/krankheiten/origs192594/3169476880-w1500-h1500/Hodenhochstand-Welche-Folgen-drohen-.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/hodenhochstand-id40300.html"/>
	<meta property="article:section" content="krankheiten"/>
	<meta property="article:published_time" content="2022-09-20T16:20:07+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Hodenhochstand bei Kind &amp; Mann • Operation &amp; Folgen"/>
	<meta name="twitter:description" content="Hodenhochstand bedeutet, dass sich die Hoden bei der Geburt im Bauch oder in den Leisten befinden. ✓Risiken ✓Folgen ✓Behandlung  →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/krankheiten/origs192594/4681213618-w506-h506/Hodenhochstand-Welche-Folgen-drohen-.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/hodenhochstand-id40300.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Krankheiten – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12324-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12324-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12324-1/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12324-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12324-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.facebookLoginEnabled = false;
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
/* start sonstiges css */
.article .video .rights {color: #333333 !important;}
/* stop sonstiges css */
/* start nativeAdByGTM */
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
/* stop nativeAdByGTM */
/* start CLS-Optimierungen für Widgets */
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.mmc-quiz-loader {min-height: 400px;}
/* stop CLS-Optimierungen für Widgets */
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
div.mod_ad::before {margin-top: -25px;}
/* start for sticky mobile banner ad */
#div_utif_banner {width: auto !important;}
.ad_mobile.mod_ad_bottom_sticky {height: 135px !important ;}
/* stop for sticky mobile banner ad */
/* start for afgis and focus badge */
#siegel-afgis {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
#siegel-focus {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
@media only screen and (max-width: 767px) {#siegel-afgis {width: 100%} #siegel-focus {width: 100%;}}
@media only screen and (min-width: 768px) {#siegel-afgis {float: left;  width: 44%} #siegel-focus {width: 44%;}}
/* stop for afgis and focus badge */
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://agnes.lifeline.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner",/*"sky",*/"billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		/*"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],*/
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "krankheiten_story",
	target: ""
}
// Register sky slots depending on window width
if (window.innerWidth > 1042) {
    adSSetup.adPlacements.push("sky");
    adSSetup.adSlotSizes.sky = [{
        "minWidth": 1,
        "sizes": [[160,600],[120,600]]
    }];
}

if (window.innerWidth > 1182) {
    adSSetup.adSlotSizes.sky[0].sizes.push([300,600]);
}

if (window.innerWidth > 1382) {
    adSSetup.adSlotSizes.sky[0].sizes.push([500,1000]);
}

if (window.innerWidth > 1882) {
    adSSetup.adSlotSizes.sky[0].sizes.push([1000,1000]);
} 

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://agnes.lifeline.de/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
				"mh": 5
			});

			var IOMm_data = {
				"cp": "ll_krankheiten"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
	<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
	<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; Hodenhochstand bei Kind und Mann: Welche Folgen drohen?</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Operation und Folgen</strong>
	<h1 class="hl">Hodenhochstand bei Kind und Mann: Welche Folgen drohen?</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="40300" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/sarah-baumann-id172386.html"  title="Sarah Baumann"> Sarah Baumann, Medizinredakteurin und Biologin</a> | <a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			20. September 2022<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Expert*innen geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Hodenhochstand bedeutet, dass sich die Hoden bei der Geburt nicht im Hodensack, sondern noch im Bauch oder den Leisten befinden. Fast jeder dritte frühgeborene Junge hat einen Hodenhochstand. Von den termingerecht geborenen Knaben sind nur höchstens drei Prozent betroffen.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop192594/2689529469-cwide-w520/Hodenhochstand-Welche-Folgen-drohen-.jpg" alt="Hodenhochstand: Welche Folgen drohen?" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Getty Images/Westend61</dd>
					</dl>
			</div>

		<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#beschreibung">Beschreibung &amp; H&auml;ufigkeit</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#diagnose">Diagnose</a></li> 
 <li><a href="#therapie">Therapie</a></li> 
 <li><a href="#verlauf">Verlauf</a></li> 
 <li><a href="#vorbeugen">Vorbeugen</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Woher Hodenschmerzen kommen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/symptome/galerie-hodenschmerzen-ursachen-id143499.html" target="_self" title="Woher Hodenschmerzen kommen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop176688/6070147914-cwide-w500/urologe-hodenschmerzen.jpg" alt="Woher Hodenschmerzen kommen" title="Woher Hodenschmerzen kommen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="beschreibung">Was ist Hodenhochstand und wie h&auml;ufig ist die Erkrankung?</h2> 
<p>Hodenhochstand (medizinisch Maldescensus testis oder Kryptorchismus) bedeutet, dass einer oder beide Hoden zum Zeitpunkt der <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/geburt-id32432.html" target="_self" title="Geburt: Ablauf, Dauer und Geburtsort" class="dictionary_link">Geburt</a> nicht im Hodensack liegen. Es handelt sich um die h&auml;ufigste Anomalie des Urogenitaltraktes. Er tritt bei etwa 0,7 bis 3 Prozent der termingerecht geborenen Jungen auf.</p> 
<p>Wesentlich h&auml;ufiger betrifft die Fehlbildung Fr&uuml;hgeborene – in dieser Gruppe haben sogar bis zu 30 Prozent einen Hodenhochstand.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="symptome">Symptome: So &auml;u&szlig;ert sich ein Hodenhochstand</h2> 
<p>Meist wird der Hodenhochstand bei der ersten Untersuchung direkt nach der Geburt entdeckt. Das bedeutet, ein oder zwei Hoden k&ouml;nnen nach der Geburt nicht ertastet werden, der Hodensack ist leer. Die Symptome sind also eindeutig.</p> 
<p><strong>Verschiedene Formen und ihre Anzeichen:</strong></p> 
<ul> 
 <li><p><strong>Bauchhoden</strong> (Kryptorchismus): Die Hoden befinden sich im <a href="https://www.lifeline.de/magen-darm/bauchschmerzen/bauchkraempfe-id51880.html" target="_self" title="Bauchkr&auml;mpfe: Ursachen und Behandlung" class="dictionary_link">Bauchraum</a> und lassen sich nicht ertasten.</p></li> 
 <li><p><strong>Leistenhoden</strong>: Die Hoden k&ouml;nnen im Leistenkanal ertastet werden, sie lassen sich aber nicht von dort aus in den Hodensack f&uuml;hren.</p></li> 
 <li><p><strong>Gleithoden</strong>: Die Hoden sind im Leistenkanal ertastbar, sie lassen sich mit etwas Druck in den Hodensack (genauer in das Skrotalfach) bewegen, von dort gleiten sie jedoch wieder zur&uuml;ck.</p></li> 
 <li><p><strong>Pendelhoden</strong>: Die Hoden befinden sich zwar im Hodensack, wandern jedoch immer wieder in die Leiste zur&uuml;ck, etwa bei K&auml;lte.</p></li> 
 <li><p><strong>Hodenektopie</strong>: Bei dieser &auml;u&szlig;erst seltenen Anomalie befinden sich die Hoden au&szlig;erhalb ihres normalen Weges, etwa im Oberschenkel oder Damm.</p></li> 
</ul> 
<h2 id="ursachen">Hodenhochstand: Ursachen und Risikofaktoren</h2> 
<p>Im Laufe der vorgeburtlichen Entwicklung wandern die Hoden normalerweise vom Bauchraum durch den Leistenkanal in den Hodensack. Embryos haben also von Natur aus einen Hodenhochstand. Bei einem Hodenhochstand weicht die Lokalisation des Hodens nach der Geburt von der Norm ab. Vorausgesetzt, dass sie angelegt worden sind, befinden sich die Hoden dann meist irgendwo auf dem Weg zwischen ihrem Anlage- und Zielort. Die Ursachen f&uuml;r die Lageanomalie sind sehr unterschiedlich.</p> 
<p><strong>M&ouml;gliche Ursachen:</strong></p> 
<ul> 
 <li>anatomische Besonderheiten des Samenstrangs</li> 
 <li>Ver&auml;nderungen im Leistenkanal</li> 
 <li>hormonelle St&ouml;rungen seitens der Mutter als auch des Kindes</li> 
 <li>erbliche Veranlagung</li> 
 <li>Umweltfaktoren (Pestizide)</li> 
 <li><a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/alkohol-schwangerschaft-id34232.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Alkoholkonsum</a> der Mutter</li> 
 <li>Rauchen der Mutter und eventuell Passivrauchen</li> 
</ul> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/hodenhochstand-id40300.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/hodenhochstand-id40300.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h2 id="diagnose">Wie wird ein Hodenhochstand festgestellt?</h2> 
<p>Im Rahmen der Vorsorgeuntersuchungen wird die*der Kinder&auml;rztin*Kinderarzt regelm&auml;&szlig;ig die Lage der Hoden kontrollieren und dabei gegebenenfalls auch einen Hodenhochstand feststellen. Bei Hodenhochstand mit tastbarem Hoden wird dieser sanft mit dem Finger der einen Hand vom Leistenkanal her nach unten ausgestrichen und mit der anderen Hand vom Hodensack aus dagegen getastet. So k&ouml;nnen &Auml;rzt*innen Leisten-, Gleit- und Pendelhoden unterscheiden. Diese Untersuchung wird mehrmals innerhalb weniger Wochen durchgef&uuml;hrt, da sich die Situation durch eine versp&auml;tete Hodenwanderung noch ver&auml;ndern kann.</p> 
<p>Auch die Eltern k&ouml;nnen bei der Diagnose helfen: Sie sollten gelegentlich beim Wickeln oder Baden darauf achten, ob sich beide Hoden im Hodensack befinden.</p> 
<p>Beim Hodenhochstand ist der rechte Hoden h&auml;ufiger betroffen und bei vier von f&uuml;nf Babys im Leistenkanal tastbar. Da es sich bei der Anomalie um eine Entwicklungsst&ouml;rung handelt, besteht eine gute Chance, dass der Hoden bis zum Ende des ersten Lebensjahres noch in den Hodensack absteigt und der Hodenhochstand damit von selbst beendet ist.</p> 
<p>Der beste Zeitpunkt zur Untersuchung und Diagnose ist vor dem sechsten Monat, weil der Hodenhochzugreflex (Cremasterreflex) dann noch nicht sehr ausgepr&auml;gt ist und die Fettp&ouml;lsterchen noch eine genaue Untersuchung erm&ouml;glichen.</p> 
<p>Lassen sich die Hoden bei Neugeborenen nicht ertasten, stehen verschiedenste M&ouml;glichkeiten zur Verf&uuml;gung, um die Art des Hodenhochstands sowie die Lage der Hoden genau zu erkennen. Darunter kommen etwa ein <a href="https://www.lifeline.de/diagnose/ultraschall-sonographie-id84438.html" target="_self" title="Ultraschall (Sonographie)" class="dictionary_link">Ultraschall</a> und weitere bildgebende Verfahren sowie ein Hormontest infrage.</p> 
<h3>Bildgebende Verfahren zur Abkl&auml;rung</h3> 
<p>Ist ein Hoden &uuml;berhaupt nicht tastbar, l&auml;sst sich mithilfe von Ultraschall in der Mehrzahl der F&auml;lle die genaue Lokalisation im Bauchraum bestimmen. Sollte dies nicht gelingen, sind weiterf&uuml;hrende Untersuchungen erforderlich.</p> 
<p>Um die Lage eines Bauchhodens ausfindig zu machen, ist die Kernspintomografie oder Computertomografie nicht immer geeignet, weil Bauchhoden h&auml;ufig mangelern&auml;hrt und sehr klein sind. &Uuml;blich ist in so einem Fall die Bauchspiegelung (diagnostische Laparoskopie). Dabei kann festgestellt werden, wo sich der Hoden befindet und in welchem Ern&auml;hrungszustand er ist oder ob er fehlt und nicht angelegt wurde. In gleicher Sitzung kann die notwendige Therapie durchgef&uuml;hrt werden.</p> 
<h3>Hormontests</h3> 
<p>Sollten beide Hoden nicht tastbar sein, so wird mit einem Hormonstimulationstest gepr&uuml;ft, ob &uuml;berhaupt Hodengewebe vorhanden ist. Das ist der Fall, wenn auf den Stimulationsreiz der Testosteronspiegel beim Kind ansteigt. Fehlt es, steigt der Testosteronspiegel kaum an. Auf jeden Fall wird eine Bauchspiegelung durchgef&uuml;hrt, um die Lage der Bauchhoden festzustellen und gegebenenfalls bereits operative Schritte zu unternehmen. So k&ouml;nnen sp&auml;tere Folgesch&auml;den verhindert werden.</p> 
<h2 id="therapie">Therapie: So wird der Hodenhochstand behandelt</h2> 
<p>In vielen F&auml;llen verlagern sich die Hoden nach einigen Monaten spontan in den Hodensack, eine Behandlung ist in diesem Fall nicht notwendig. Auch nimmt der Pendelhoden eine Sonderstellung ein, bei dem nur eine Behandlungsbed&uuml;rftigkeit besteht, wenn der Hoden &uuml;berwiegend im Leistenkanal liegt.</p> 
<p>Da bereits nach dem ersten Lebensjahr das Risiko f&uuml;r Folgesch&auml;den gro&szlig; ist, sollte bis zur Vollendung der ersten zw&ouml;lf Monate die Therapie abgeschlossen sein. Fachleute warten rund bis zum sechsten Lebensmonat, bevor eine Therapie eingeleitet wird.</p> 
<p>Der Hodenhochstand wird zunehmend als hormonelle St&ouml;rung gesehen, deren Behandlung mehr beinhalten muss als nur die rein anatomische Korrektur durch die Verlagerung der Hoden in den Hodensack. Eine Operation und sowie die Gabe von Hormonen sind die besten M&ouml;glichkeiten zur Behandlung. Manchmal reicht auch die Hormontherapie aus und es bedarf keines chirurgischen Eingriffs.</p> 
<p>Welche Therapie bei Hodenhochstand jedoch im Einzelfall eingeleitet werden muss, k&ouml;nnen nur die behandelnden &Auml;rzt*innen entscheiden. Die Entscheidung ist abh&auml;ngig vom Zeitpunkt der Diagnostik, Alter des Kindes, Lage des Hodens und anderen anatomischen Ver&auml;nderungen, zum Beispiel einem <a href="https://www.lifeline.de/krankheiten/leistenbruch-leistenhernie-id39673.html" target="_self" title="Leistenbruch: Symptome erkennen und mit OP behandeln" class="dictionary_link">Leistenbruch</a>.</p> 
<h3>Hormontherapie</h3> 
<p>Bei einseitigem oder beidseitigem Hodenhochstand mit tastbaren oder im Ultraschall nachweisbaren Hoden wird eine Hormonbehandlung angewandt. Sie f&uuml;hrt in rund 15 Prozent der F&auml;lle zum Erfolg und hilft beim Absenken der Hoden. Vor einer Operation wird stets eine vier- bis sechsw&ouml;chige Hormontherapie durchgef&uuml;hrt.</p> 
<p>Hierf&uuml;r werden verschiedene Hormone, darunter GnRH, etwa als <a href="https://www.lifeline.de/medikamente/nasenspray-id164606.html" target="_self" title="Nasenspray: Wann und wie lange ist die Anwendung sinnvoll?" class="dictionary_link">Nasenspray</a> oder Spritze verabreicht. GnRH (Gonadotropin releasing hormon) wirkt auf einer h&ouml;heren Ebene und regt die Freisetzung von <a href="https://www.lifeline.de/diagnose/laborwerte/testosteron-id175818.html" target="_self" title="Testosteron: Ursachen f&uuml;r erh&ouml;hte und erniedrigte Werte und wie Sie es steigern" class="dictionary_link">Testosteron</a> an, das die Wanderung des Hodens ausl&ouml;st und die Stimulation und Verbesserung der Spermienzahl und Spermienreifung bewirkt. Daneben kann das Hormon hCG (Humanes Choriongonadotropin) gespritzt werden, es stimuliert ebenfalls die Testosteronproduktion. Welches Hormon zur Behandlung eingesetzt wird oder ob eine Kombitherapie notwendig wird, ist im Einzelfall abzuw&auml;gen.</p> 
<p>Die Therapie erfolgt nach unterschiedlichen Schemata. Bei einer fr&uuml;hzeitigen Hormongabe vor der Operation lassen sich deutlich mehr Spermienvorl&auml;uferzellen nachweisen. Wegen m&ouml;glicher R&uuml;ckf&auml;lle sind regelm&auml;&szlig;ige Nachuntersuchungen erforderlich.</p> 
<h3>Operation zur Verlagerung des Hodens</h3> 
<p>Wandern die Hoden nicht im Zuge der hormonellen Therapie ab, ist eine Operation notwendig. Sind die Hoden tastbar, wird die sogenannte Orchidopexie durchgef&uuml;hrt. Dabei wird der Hoden nach einem Schnitt in die Leiste aus Verwachsungen befreit und am tiefsten Punkt des Hodensackes festgen&auml;ht. Damit ist der Hodenhochstand dauerhaft behoben.</p> 
<p>Bei Hodenhochstand mit einseitig nicht tastbaren Hoden aber gesundem Gegen&uuml;ber wird ebenfalls eine Operation von der Leiste aus durchgef&uuml;hrt. In zwei Drittel der F&auml;lle findet sich nur das Samenstrangb&uuml;ndel. Der Hoden ist h&auml;ufig verk&uuml;mmert und wird entfernt, um Folgesch&auml;den zu verhindern. Ist der zweite Hoden nicht verk&uuml;mmert, wird er ebenfalls in das Skrotum verlagert.</p> 
<p>Bei Hodenhochstand mit nicht tastbaren Hoden wird eine Bauchspiegelung gemacht. In 50 Prozent der F&auml;lle k&ouml;nnen die Hoden damit erhalten bleiben.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="verlauf">Verlauf und m&ouml;gliche Folgen: Droht Unfruchtbarkeit?</h2> 
<p>Ein Hodenhochstand, der bis zum sechsten Monat nicht wieder von alleine zur&uuml;ck geht, muss auf jeden Fall behandelt werden. Dabei ist es wichtig, dass die Behandlung sp&auml;testens zum 12. Lebensmonat abgeschlossen ist, um Folgesch&auml;den zu vermeiden.</p> 
<h3>Unfruchtbarkeit</h3> 
<p>Die Hoden ben&ouml;tigen zur Herstellung von Samenzellen eine Temperatur von 32 bis 37 Grad Celsius, f&uuml;r die richtige Temperaturregulation befinden sich die Hoden daher au&szlig;erhalb des K&ouml;rpers. Da bei Hodenhochstand die Hoden im K&ouml;rper liegen, f&uuml;hrt die erh&ouml;hte K&ouml;rpertemperatur zu einer Sch&auml;digung des Gewebes. Als Folge k&ouml;nnen sich die Urkeimzellen (Gonozyten) nicht in die Samenkeimzellen (Spermatozyten) weiterentwickeln. Im Verlauf nimmt die Samenproduktion ab und <a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/fruchtbarkeit-zeugung/unfruchtbarkeit-id32503.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Unfruchtbarkeit</a> (Infertilit&auml;t) droht. Die Anzahl der Urkeimzellen nimmt bis zum dritten Lebensjahr rasch ab. Deshalb sollte die Therapie von Hodenhochstand m&ouml;glichst fr&uuml;h abgeschlossen sein.</p> 
<p>Ist nur ein Hoden vom Hodenhochstand betroffen, ist die Fruchtbarkeit oftmals nicht oder kaum beeintr&auml;chtigt und unterscheidet sich nicht vom Rest der Bev&ouml;lkerung. Wird ein beidseitiger Hodenhochstand nicht behandelt, sind fast alle Betroffenen sp&auml;ter unfruchtbar. Nach einer Therapie sind rund ein Drittel der Patienten zeugungsunf&auml;hig.</p> 
<p><strong>Weitere Komplikationen und Sp&auml;tfolgen</strong></p> 
<ul> 
 <li><p><strong>Hodenkrebs: </strong><a href="https://www.lifeline.de/krankheiten/hodenkrebs-id143219.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Hodenkrebs</a><strong> </strong>ist mit einer H&auml;ufigkeit von einem Prozent bei M&auml;nnern eher selten, im Falle eines Hodenhochstands, insbesondere wenn dieser nicht oder sp&auml;t behandelt wird, ist die Wahrscheinlichkeit bis zu 32-fach erh&ouml;ht. Das Risiko ist dabei am h&ouml;chsten bei Bauchhoden und Hoden, die an nicht vorgesehenen Stellen h&auml;ngen bleiben (Hodenektopie). In 60 Prozent der F&auml;lle entwickelt sich Hodenkrebs im Alter zwischen 20 und 40 Jahren. Die Prognose und damit die Heilungschancen sind bei fr&uuml;hem Entdecken des Hodentumors sehr gut.</p></li> 
 <li><p><strong>Hodentorsion: </strong>Eine <a href="https://www.lifeline.de/krankheiten/hodentorsion-id191732.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Hodentorsion</a> ist die schraubenf&ouml;rmige Drehung des Samenstrangb&uuml;ndels und des Hodens um seine L&auml;ngsachse. Diese abnorme Beweglichkeit kommt vermehrt bei Hodenhochstand oder versp&auml;tet abgestiegenen Hoden vor.</p></li> 
 <li><p><strong>Leistenbruch:</strong> Beim Hodenhochstand besteht immer ein offener Leistenkanal, also ein Leistenbruch. Er verschlie&szlig;t sich erst, nachdem der Hoden in den Hodensack gewandert ist. Bei einem operativen Eingriff des Hodenhochstands wird dieser angeborene, kindliche Leistenbruch immer mit versorgt. Ein Wiederauftreten (Rezidivhernie) ist nach dieser Operation selten.</p></li> 
</ul> 
<h2 id="vorbeugen">Vorbeugen: Kann man sich vor Hodenhochstand sch&uuml;tzen?</h2> 
<p>Ist der Hodenhochstand genetisch bedingt, l&auml;sst sich kaum vorbeugen. Eltern, die wissen, dass in einer der beiden Familien bereits F&auml;lle von Hodenhochstand aufgetreten sind, sollten jedoch das &auml;rztliche Personal darauf aufmerksam machen und den S&auml;ugling gezielt auf Hodenhochstand beobachten.</p> 
<p>Daneben k&ouml;nnen Schwangere durch gesunde Lebensweise ihr Ungeborenes vor Risikofaktoren bewahren. Zu vermeiden sind etwa:</p> 
<ul> 
 <li>Rauchen und Passivrauchen</li> 
 <li>Alkohol w&auml;hrend der Schwangerschaft</li> 
 <li>Umweltgifte</li> 
</ul> 
<p>W&auml;hrend Alkohol und Tabak oftmals leichter zu meiden sind, kann sich dies bei Umweltgiften schwieriger gestalten. Wichtig ist es f&uuml;r Schwanger unter anderem, auf Bio-Nahrungsmittel zu setzen, um Belastungen durch Pestizide und damit einem Hodenhochstand beim Baby vorzubeugen.</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Leistenzerrung: 15 Tipps für eine schnellere Heilung</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/krankheiten/galerie-leistenzerrung-was-hilft-id173768.html" target="_self" title="Leistenzerrung: 15 Tipps für eine schnellere Heilung" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop173724/318014572-cwide-w500/Oberschenkel-massieren-Leistenzerrung.jpg" alt="Leistenzerrung: 15 Tipps für eine schnellere Heilung" title="Leistenzerrung: 15 Tipps für eine schnellere Heilung" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/sarah-baumann-id172386.html"  title="Sarah Baumann"> Sarah Baumann, Medizinredakteurin und Biologin</a> | <a href="https://www.lifeline.de/autoren/olivia-romano-id178271.html"  title="Olivia Romano"> Olivia Romano, Medizinredakteurin und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			20. September 2022<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">Q53.-</span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Leitlinien AWMF: Leitlinien der Deutschen Gesellschaft für Kinderchirurgie (DGKCH): S2k- Hodenhochstand – Maldescensus testis: 
<a href="https://www.awmf.org/uploads/tx_szleitlinien/006-022l_S2k_Hodenhochstand_Maldescensus-testis_2018-08-abgelaufen.pdf" target="_blank" rel="noopener noreferrer">https://www.awmf.org/uploads/tx_szleitlinien/006-022l_S2k_Hodenhochstand_Maldescensus-testis_2018-08-abgelaufen.pdf</a> (Abruf: 09/2022)</li>
					<li>Mathers, M. J., Sperling, H., Rübben, H., Roth, S.: Hodenhochstand. Diagnostik, Therapie und langfristige Konsequenzen: Dtsch Arztebl Int 2009, 106(33): 527-32, DOI: 10.3238/arztebl.2009.0527: <a href="https://www.aerzteblatt.de/archiv/65673/Hodenhochstand" target="_blank" rel="noopener noreferrer">https://www.aerzteblatt.de/archiv/65673/Hodenhochstand</a> (Abruf: 09/2022)</li>
					<li>Online-Informationen der Deutsche Gesellschaft für Urologie e.V.: Hodenhochstand früher behandeln: <a href="https://www.urologenportal.de/pressebereich/pressemitteilungen/presse-aktuell/presse-archiv/pressearchiv2010/dgu-kongress-3.html" target="_blank" rel="noopener noreferrer">https://www.urologenportal.de/pressebereich/pressemitteilungen/presse-aktuell/presse-archiv/pressearchiv2010/dgu-kongress-3.html</a> (Abruf: 09/2022)</li>
					<li>Online-Informationen der Praxisklinik Kronshagen GmbH & Co.KG: Hodenhochstand kann Unfruchtbarkeit und Krebs verursachen: <a href="https://praxisklinik-kronshagen.de/aktuelles-details/hodenhochstand-kann-unfruchtbarkeit-und-krebs-verursachen.html" target="_blank" rel="noopener noreferrer">https://praxisklinik-kronshagen.de/aktuelles-details/hodenhochstand-kann-unfruchtbarkeit-und-krebs-verursachen.html</a> (Abruf: 09/2022)</li>
					<li>Online-Informationen der Universitäts­klinikum Würzburg: Hodenhochstand – Kryptorchismus: <a href="https://www.ukw.de/urologie/schwerpunkte/kinderurologie/hodenhochstand/" target="_blank" rel="noopener noreferrer">https://www.ukw.de/urologie/schwerpunkte/kinderurologie/hodenhochstand/</a> (Abruf: 09/2022)</li>
					<li>Online-Informationen vom Klinikum Fürth: Hodenhochstand: <a href="https://www.klinikum-fuerth.de/Medizin_und_Pflege/Kliniken_Abteilungen/Urologie/Schwerpunkte/Kinderurologie/Hodenhochstand.php" target="_blank" rel="noopener noreferrer">https://www.klinikum-fuerth.de/Medizin_und_Pflege/Kliniken_Abteilungen/Urologie/Schwerpunkte/Kinderurologie/Hodenhochstand.php</a> (Abruf: 09/2022)</li>
					<li>Online-Informationen des Universitätsklinikums Leipzig: Hodenhochstand: <a href="https://www.uniklinikum-leipzig.de/einrichtungen/kinderchirurgie/Seiten/krankheitsbilder-hodenhochstand.aspx" target="_blank" rel="noopener noreferrer">https://www.uniklinikum-leipzig.de/einrichtungen/kinderchirurgie/Seiten/krankheitsbilder-hodenhochstand.aspx</a> (Abruf: 09/2022)</li>
					</ul>
			</span>
		</div>

	<div class="hd">Bestellen Sie den Newsletter</div><div id="fwid1">
	</div>

<script type="text/javascript">
/* <![CDATA[ */
	$("#fwid1").fwAjaxUpdate({ "type": "POST", "url": "/widget/id173842?ctxSec=952&view=ajax" });
	$("#fwid1").llForm({ "url": "/widget/id173842?ctxSec=952&view=ajax" });
/* ]]> */
</script>
<div class="hd"></div><br/><ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" title="Als E-Mail versenden" data-subject="Meine Empfehlung: Hodenhochstand bei Kind und Mann: Welche Folgen drohen?" data-body="&#034;Beim Hodenhochstand befinden sich die Hoden nicht im Hodensack, sondern in Bauch oder Leiste.&#034;

https://www.lifeline.de/40300#utm_source=sharedViaMailto&amp;utm_medium=email&amp;utm_campaign=desktop
">
					<span class="share-button__text">E-Mail</span>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Hodenhochstand bei Kind und Mann: Welche Folgen drohen?" data-url="https://www.lifeline.de/40300#utm_source=sharedViaFacebook&amp;utm_medium=facebook&amp;utm_campaign=desktop">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Hodenhochstand bei Kind und Mann: Welche Folgen drohen?" data-url="https://www.lifeline.de/40300#utm_source=sharedViaTwitter&amp;utm_medium=twitter&amp;utm_campaign=desktop">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Hodenhochstand bei Kind und Mann: Welche Folgen drohen? https://www.lifeline.de/40300">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/40300#utm_source=sharedViaPinterest&amp;utm_medium=pinterest&amp;utm_campaign=desktop" data-media="https://images.lifeline.de/img/krankheiten/origs192594/1652536328-w1280-h960/Hodenhochstand-Welche-Folgen-drohen-.jpg" data-description="Hodenhochstand bei Kind und Mann: Welche Folgen drohen?">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Auch interessant</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/penis-symptome-wenn-mit-ihm-etwas-nicht-stimmt-id136057.html" target="_self" title="Penis-Symptome: Wenn mit &#034;ihm&#034; etwas nicht stimmt" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/maennergesundheit/crop136063/8268886310-cstandard-w140/Mann-Unterhose-Penis.jpg" alt="Penis-Symptome: Wenn mit &#034;ihm&#034; etwas nicht stimmt" title="Penis-Symptome: Wenn mit &#034;ihm&#034; etwas nicht stimmt" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Herpes, Penispilz, Tripper und mehr</div>

			<div class="hl">
		<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/penis-symptome-wenn-mit-ihm-etwas-nicht-stimmt-id136057.html" >Penis-Symptome: Wenn mit &#034;ihm&#034; etwas nicht stimmt</a></div>
<p class="txt">
					Manche Veränderungen am Penis sind mehr als nur eine Spaßbremse beim Sex <a href="https://www.lifeline.de/vorsorgen/maennergesundheit/penis-symptome-wenn-mit-ihm-etwas-nicht-stimmt-id136057.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/hernie-id51091.html" target="_self" title="Hernie: Welche Arten es gibt und wie man sie erkennt" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/hormonspirale/crop50918/4618889507-cstandard-w140/Verstopfung.jpg" alt="Hernie: Welche Arten es gibt und wie man sie erkennt" title="Hernie: Welche Arten es gibt und wie man sie erkennt" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wenn Organe aus der Bauchwand gleiten</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/hernie-id51091.html" >Hernie: Welche Arten es gibt und wie man sie erkennt</a></div>
<p class="txt">
					Ein Eingeweidebruch (Hernie) ist eine Ausstülpung des Bauchfells <a href="https://www.lifeline.de/krankheiten/hernie-id51091.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/" target="_self" title="Kinderwunsch: Bereit für ein Baby?" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop190549/7328883159-cstandard-w140/Junge-Eltern-spielen-mit-ihrem-neugeborenen-Kind.jpg" alt="Kinderwunsch: Bereit für ein Baby?" title="Kinderwunsch: Bereit für ein Baby?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Familienplanung</div>

			<div class="hl">
		<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/" >Kinderwunsch – Leben mit oder ohne Kind? </a></div>
<p class="txt">
					Ob ein Paar ein erstes, zweites oder drittes Kind will, hängt meist nicht nur von einem Faktor ab. In der Regel gibt es eine ganze Reihe von Gründen, sich gegen oder für ein Kind zu entscheiden <a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/leistenbruch-leistenhernie-id39673.html" target="_self" title="Leistenbruch: Symptome erkennen und mit OP behandeln" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop189320/9658888240-cstandard-w140/Mann-mit-Leistenbruch-und-Bauchschmerzen.jpg" alt="Leistenbruch: Symptome erkennen und mit OP behandeln" title="Leistenbruch: Symptome erkennen und mit OP behandeln" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Gerissenes Gewebe</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/leistenbruch-leistenhernie-id39673.html" >Leistenbruch: Symptome erkennen und mit OP behandeln</a></div>
<p class="txt">
					Was ein Leistenbruch bedeutet und wann er lebensgefährlich ist <a href="https://www.lifeline.de/krankheiten/leistenbruch-leistenhernie-id39673.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/prader-willi-syndrom-id187724.html" target="_self" title="Prader-Willi-Syndrom: Entwicklungsstörung mit unstillbarem Hunger" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop187728/497888209-cstandard-w140/Kind-mit-UEbergewicht.jpg" alt="Prader-Willi-Syndrom: Entwicklungsstörung mit unstillbarem Hunger" title="Prader-Willi-Syndrom: Entwicklungsstörung mit unstillbarem Hunger" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Seltene Erbkrankheit</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/prader-willi-syndrom-id187724.html" >Prader-Willi-Syndrom: Entwicklungsstörung mit unstillbarem Hunger</a></div>
<p class="txt">
					Das Prader-Willi-Syndrom ist eine seltene, genetische Erkrankung, die mit einer Esssucht einhergeht. <a href="https://www.lifeline.de/krankheiten/prader-willi-syndrom-id187724.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" target="_self" title="HIV-Infektion und Aids: Symptome und Therapie" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop156412/3920054506-cstandard-w107/Aids.jpg" alt="HIV-Infektion und Aids: Symptome und Therapie" title="HIV-Infektion und Aids: Symptome und Therapie" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html"  class="hl">HIV-Infektion und Aids: Symptome und Therapie</a>
	<p class="txt">
							Eine HIV-Infektion kann, muss aber nicht in die Immunschwäche Aids übergehen. Warum eine Infektion mit HI-Viren oft unerkannt bleibt und wie einfach man vorbeugen kann. <a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/arzneimittelexanthem-id38419.html" target="_self" title="Arzneimittelexanthem: Was tun bei Hautreaktionen durch Medikamente?" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop192429/1210056483-cstandard-w107/Arzneimittelexanthem-nach-Einnahme-von-Medikamenten.jpg" alt="Arzneimittelexanthem: Was tun bei Hautreaktionen durch Medikamente?" title="Arzneimittelexanthem: Was tun bei Hautreaktionen durch Medikamente?" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/arzneimittelexanthem-id38419.html"  class="hl">Arzneimittelexanthem: Was tun bei...</a>
	<p class="txt">
							Sie haben ein Medikament eingenommen und plötzlich einen Ausschlag? Was hilft bei einem Arzneimittelexanthem? <a href="https://www.lifeline.de/krankheiten/arzneimittelexanthem-id38419.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" title="Corona: Welche Symptome sind möglich?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop174772/6336472707-csquare-w82/corona-virus.jpg" alt="Corona: Welche Symptome sind möglich?" title="Corona: Welche Symptome sind möglich?" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Corona: Welche Symptome sind möglich?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Die wichtigsten Fakten zum Coronavirus im Überblick und der aktuelle Impfstatus in Deutschland →</p>

				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="2135"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://www.afgis.de/zertifizierung/logo/lifeline/"><img border="0" src="https://logo.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2022-04-01.3784069920/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" title="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" /></a>
<p style="text-align: left; padding-left: 5px;">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div>
<div id="siegel-focus">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png"><img width="96" height="96" border="0" src="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png" alt="Sie haben Lifeline zum Top-Gesundheitsportal gewählt" title="Sie haben Lifeline zum Top-Gesundheitsportal gewählt." style="width: 96px; height: 96px" /></a>
<p style="text-align: left">Sie haben Lifeline zum Top-Gesundheitsportal gewählt. Vielen Dank für Ihr Vertrauen.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=40300&amp;type=article&amp;ctxId=952&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Hodenhochstand+bei+Kind+und+Mann%3A+Welche+Folgen+drohen%3F&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Fhodenhochstand-id40300.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Krankheiten', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "krankheiten";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "c83441041cfd4247a9d06f42ea39fc72"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12324-1/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<h2 class=\"hd\">Noch nicht registriert?<\/h2>\r\n\r\n\t\t\t\t\t\t<p class=\"register\">\r\n\t\t\t\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t\t\t\t<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=40300';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
