<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>HCG • Was bedeuten hohe/niedrige Werte?</title>

<meta name="description" content="Der HCG-Wert kann verraten, ob eine Schwangerschaft vorliegt, aber auch auf Tumore hinweisen. Was die Werte bedeuten →" />
<meta name="keywords" content="HCG,Schwangerschaftshormon,Schwangerschaft" />
<meta name="news_keywords" content="HCG,Schwangerschaftshormon,Schwangerschaft" />
<meta name="author" content="Constanze Wolff"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="HCG • Was bedeuten hohe/niedrige Werte?"/>
	<meta property="og:description" content="Der HCG-Wert kann verraten, ob eine Schwangerschaft vorliegt, aber auch auf Tumore hinweisen. Was die Werte bedeuten →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/diagnose/origs191443/4369479688-w1500-h1500/Frau-wartet-auf-Ergebnis-des-Schwangerschaftstests.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/diagnose/laborwerte/hcg-schwangerschaftshormon-id46673.html"/>
	<meta property="article:section" content="laborwerte"/>
	<meta property="article:published_time" content="2022-07-13T14:22:01+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="HCG • Was bedeuten hohe/niedrige Werte?"/>
	<meta name="twitter:description" content="Der HCG-Wert kann verraten, ob eine Schwangerschaft vorliegt, aber auch auf Tumore hinweisen. Was die Werte bedeuten →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/diagnose/origs191443/5351216426-w506-h506/Frau-wartet-auf-Ergebnis-des-Schwangerschaftstests.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/diagnose/laborwerte/hcg-schwangerschaftshormon-id46673.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Laborwerte A bis Z – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/diagnose/laborwerte/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12277-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12277-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12277-1/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12277-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12277-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.facebookLoginEnabled = false;
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
/* start sonstiges css */
.article .video .rights {color: #333333 !important;}
/* stop sonstiges css */
/* start nativeAdByGTM */
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
/* stop nativeAdByGTM */
/* start CLS-Optimierungen für Widgets */
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.mmc-quiz-loader {min-height: 400px;}
/* stop CLS-Optimierungen für Widgets */
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
div.mod_ad::before {margin-top: -25px;}
/* start for sticky mobile banner ad */
#div_utif_banner {width: auto !important;}
.ad_mobile.mod_ad_bottom_sticky {height: 135px !important ;}
/* stop for sticky mobile banner ad */
/* start for afgis and focus badge */
#siegel-afgis {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
#siegel-focus {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
@media only screen and (max-width: 767px) {#siegel-afgis {width: 100%} #siegel-focus {width: 100%;}}
@media only screen and (min-width: 768px) {#siegel-afgis {float: left;  width: 44%} #siegel-focus {width: 44%;}}
/* stop for afgis and focus badge */
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://agnes.lifeline.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner",/*"sky",*/"billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		/*"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],*/
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "diagnose_story",
	target: ""
}
// Register sky slots depending on window width
if (window.innerWidth > 1042) {
    adSSetup.adPlacements.push("sky");
    adSSetup.adSlotSizes.sky = [{
        "minWidth": 1,
        "sizes": [[160,600],[120,600]]
    }];
}

if (window.innerWidth > 1182) {
    adSSetup.adSlotSizes.sky[0].sizes.push([300,600]);
}

if (window.innerWidth > 1382) {
    adSSetup.adSlotSizes.sky[0].sizes.push([500,1000]);
}

if (window.innerWidth > 1882) {
    adSSetup.adSlotSizes.sky[0].sizes.push([1000,1000]);
} 

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://agnes.lifeline.de/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
				"mh": 5
			});

			var IOMm_data = {
				"cp": "ll_laborwerte"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/">Diagnose</a></span>

		 &gt; <span><a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></span>

		 &gt; HCG: Was das Schwangerschaftshormon bewirkt</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Schwangerschaft</strong>
	<h1 class="hl">HCG: Was das Schwangerschaftshormon bewirkt</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="46673" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/constanze-wolff-id172399.html"  title="Constanze Wolff"> Constanze Wolff, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			13. Juli 2022<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">HCG ist ein Hormon, das normalerweise nur in der Schwangerschaft gebildet wird. Es lässt sich bereits in der zweiten Schwangerschaftswoche durch einen handelsüblichen Schwangerschaftstest im Urin nachweisen. Außerhalb der Schwangerschaft kann ein erhöhter HCG-Wert auf einen Tumor hinweisen.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/diagnose/crop191443/2349526661-cwide-w520/Frau-wartet-auf-Ergebnis-des-Schwangerschaftstests.jpg" alt="Frau wartet auf Ergebnis des Schwangerschaftstests" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Getty Images/Adene Sanchez</dd>
					</dl>
			</div>

		<p>Das Hormon HCG (humanes Choriongonadotropin) spielt in der Schwangerschaft eine wichtige Rolle. Es ist in der Regel nur bei Schwangeren nachweisbar, weshalb es umgangssprachlich auch als Schwangerschaftshormon bezeichnet wird.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#hcg">Was ist HCG?</a></li> 
 <li><a href="#schwangerschaft">HCG in der Schwangerschaft</a></li> 
 <li><a href="#niedrig">Erniedrigter Wert</a></li> 
 <li><a href="#erhoeht">Erh&ouml;hter Wert</a></li> 
 <li><a href="#unfruchtbarkeit">HCG bei Unfruchtbarkeit</a></li> 
 <li><a href="#diaet">HCG-Di&auml;t</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Schwanger werden – die besten Tipps 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/galerie-schwanger-werden-tipps-id165021.html" target="_self" title="Schwanger werden – die besten Tipps" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/leben-und-familie/crop190694/1290143060-cwide-w500/Befruchtung-der-Eizelle.jpg" alt="Schwanger werden – die besten Tipps" title="Schwanger werden – die besten Tipps" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="hcg">Was ist HCG?</h2> 
<p>HCG (auch: Beta-HCG) ist die Abk&uuml;rzung f&uuml;r den medizinischen Fachausdruck humanes Choriongonadotropin. Es ist normalerweise nur bei Schwangeren nachweisbar. HCG geh&ouml;rt zu den Peptidhormonen und besteht aus zwei Untereinheiten: einer Alpha-Untereinheit und einer Beta-Untereinheit (Beta-HCG). G&auml;ngige <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftstest-id177221.html" title="Schwangerschaftstest: Ab wann ist er zuverl&auml;ssig?" class="inlineLink">Schwangerschaftstests</a> reagieren auf das Beta-HCG im Urin. Genauso wie die Hormone Luteinisierends Hormon (LH), Follikelstimulierendes Hormon (<a href="https://www.lifeline.de/diagnose/laborwerte/wechseljahre-fsh-progesteron-oestrogene-id154674.html" target="_self" title="Diese Hormone zeigen die Wechseljahre an" class="dictionary_link">FSH</a>) und Prolaktin z&auml;hlt HCG zur Gruppe der Gonadotropine.</p> 
<h3>Funktionen von HCG im K&ouml;rper</h3> 
<p>Produziert wird HCG von der Plazenta (Mutterkuchen). Dieser entwickelt sich zu Beginn einer Schwangerschaft und tauscht zwischen Kind und Mutter wichtige N&auml;hrstoffe und Stoffwechselprodukte aus. Das humane Choriongonadotropin teilt dem <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/gehirn-id35482.html" target="_self" title="Gehirn: Aufbau und Funktionen" class="dictionary_link">Gehirn</a> und den Eierst&ouml;cken mit, dass eine Schwangerschaft besteht. Das bewirkt, dass w&auml;hrend der Schwangerschaft kein Eisprung mehr erfolgt und die Regelblutung ausbleibt. Gleichzeitig sendet das HCG eine Botschaft an den Gelbk&ouml;rper, weiter Progesteron zu produzieren – dieses Hormon sorgt daf&uuml;r, dass die Geb&auml;rmutterschleimhaut w&auml;hrend der Schwangerschaft erhalten bleibt. </p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="schwangerschaft">HCG-Werte in der Schwangerschaft</h2> 
<p>Humanes Choriongonadotropin l&auml;sst sich bereits acht bis zehn Tage nach der Befruchtung im Urin und im Blut nachweisen. In den ersten Wochen der Schwangerschaft steigt der HCG-Spiegel stark und kontinuierlich an, in der Regel verdoppelt er sich dabei alle zwei bis drei Tage. In dieser Phase erreicht er im Durchschnitt einen Wert von 100.000 IE pro Liter (IE = Abk&uuml;rzung f&uuml;r internationale Einheiten). Dieser starke Anstieg ist eine Hauptursache f&uuml;r die typische Morgen&uuml;belkeit in den ersten zw&ouml;lf Schwangerschaftswochen.</p> 
<p>Zwischen der achten und elften Schwangerschaftswoche erreicht die HCG-Konzentration ihren H&ouml;chstwert, danach f&auml;llt sie stetig ab. Das humane Choriongonadotropin ist aber weiterhin nachweisbar: Erst 36 Stunden nach der <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/geburt-id32432.html" target="_self" title="Geburt: Ablauf, Dauer und Geburtsort" class="dictionary_link">Geburt</a> l&auml;sst sich kein HCG mehr im Blut oder Urin finden.</p> 
<h2 id="niedrig">Was bedeutet ein erniedrigter HCG-Wert?</h2> 
<p>Der HCG-Wert dient Fachleuten nicht nur, um eine Schwangerschaft festzustellen, sondern erm&ouml;glicht es auch, den Verlauf einer Schwangerschaft zu beobachten und etwaige Komplikationen auszuschlie&szlig;en. Steigt der HCG-Wert in den ersten Wochen einer Schwangerschaft nur sehr langsam an oder f&auml;llt sogar wieder ab, kann das ein Hinweis auf eine drohende <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/fehlgeburt-id34340.html" target="_self" title="Fehlgeburt: Anzeichen, Ursachen und wann wieder schwanger werden" class="dictionary_link">Fehlgeburt</a>, eine Bauchh&ouml;hlen- oder <a href="https://www.lifeline.de/krankheiten/eileiterschwangerschaft-id41011.html" title="Eileiterschwangerschaft: Erstes Symptom k&ouml;nnen Schmerzen sein" class="inlineLink">Eileiterschwangerschaft</a> (Extrauteringravidit&auml;t) sein. Nach einer Fehlgeburt l&auml;sst sich das humane Choriongonadotropin noch durchschnittlich 19 Tage im Blut nachweisen, nach einem Schwangerschaftsabbruch noch durchschnittlich 30 Tage. </p> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/laborwerte/hcg-schwangerschaftshormon-id46673.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/diagnose/laborwerte/hcg-schwangerschaftshormon-id46673.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h2 id="erhoeht">Was bedeutet ein erh&ouml;hter HCG-Wert?</h2> 
<p>Grunds&auml;tzlich ist ein erh&ouml;hter HCG-Wert immer ein Hinweis auf eine Schwangerschaft. Ein au&szlig;ergew&ouml;hnlich hoher Anstieg wird oft dann gemessen, wenn sich im Mutterleib nicht nur ein neues Kind entwickelt, sondern zwei oder mehr Embryonen heranwachsen (Mehrlingsschwangerschaft). Auch bei Trisomie-21-Schwangerschaften zeigen sich h&ouml;here Werte an freiem Beta-HCG. In einigen F&auml;llen kann eine Plazentawucherung der Grund f&uuml;r den starken HCG-Anstieg sein. Ausl&ouml;ser f&uuml;r eine Plazentawucherung ist zum Beispiel eine Blasenmole oder ein Chorionkarzinom. Auch <a href="https://www.lifeline.de/krankheiten/krebs/" target="_self" title="Krebs" class="dictionary_link">Krebs</a> im Hoden oder Eierstock k&ouml;nnen der Grund f&uuml;r einen erh&ouml;hten HCG-Wert sein.</p> 
<h2 id="unfruchtbarkeit">HCG-Behandlung bei Unfruchtbarkeit</h2> 
<p>Choriongonadotropin stimuliert die Produktion von Sexualhormonen in Hoden und Eierst&ouml;cken und wird daher manchmal zur Behandlung von Fruchtbarkeitsst&ouml;rungen eingesetzt. Bei Frauen kommt es im Rahmen von Fruchtbarkeitsbehandlungen zur Ausl&ouml;sung des Eisprungs zum Einsatz, bei M&auml;nnern wird damit eine Unterfunktion der Hoden beispielsweise durch einen <a href="https://www.lifeline.de/krankheiten/hodenhochstand-id40300.html" target="_self" title="Hodenhochstand bei Kind und Mann: Was tun?" class="dictionary_link">Hodenhochstand</a> behandelt.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="diaet">Fragliche HCG-Di&auml;t</h2> 
<p>Das Schwangerschaftshormon wird auch im Rahmen einer Di&auml;t eingesetzt. Dabei wird das HCG vor allem in die K&ouml;rperstellen injiziert, an denen man besonders abnehmen will. Kombiniert mit einer radikalen Drosselung der Kalorienzufuhr (auf 500 kcal pro Tag) soll so eine drastische <a href="https://www.lifeline.de/symptome/gewichtsabnahme-gewichtsverlust-id51252.html" target="_self" title="Gewichtsabnahme: Gr&uuml;nde f&uuml;r pl&ouml;tzlichen Gewichtsverlust" class="dictionary_link">Gewichtsabnahme</a> erreicht werden. Aufgrund m&ouml;glicher Nebenwirkungen raten Fachleute von der <a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/hcg-diaet-id95936.html" title="HCG-Di&auml;t: Abnehmen mit Schwangerschaftshormonen?" class="inlineLink">HCG-Di&auml;t</a> ab, Studien zeigen zudem keinen Unterschied zwischen dem Effekt einer HCG-Di&auml;t und einer vergleichbaren Drosselung der Kalorienzufuhr ohne HCG-Gabe. </p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Fols&auml;ure: 17 Lebensmittel mit hohem Gehalt 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-folsaeure-lebensmittel-id152104.html" target="_self" title="Fols&auml;ure: 17 Lebensmittel mit hohem Gehalt" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/gesund-essen/crop140510/054014550-cwide-w500/Gruenkohl.jpg" alt="Fols&auml;ure: 17 Lebensmittel mit hohem Gehalt" title="Fols&auml;ure: 17 Lebensmittel mit hohem Gehalt" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/constanze-wolff-id172399.html"  title="Constanze Wolff"> Constanze Wolff, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			13. Juli 2022<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen von Pschyrembel: Choriongonadotropin (Arzneimittel): <a href="https://www.pschyrembel.de/hCG/C01QF/doc/" target="_blank" rel="noopener noreferrer">https://www.pschyrembel.de/hCG/C01QF/doc/</a> (Abruf: 07/2022)</li>
					<li>
Online-Informationen von Pschyrembel: HCG-Diät: <a href="https://www.pschyrembel.de/HCG-Di%C3%A4t/A0VSP/doc/" target="_blank" rel="noopener noreferrer">https://www.pschyrembel.de/HCG-Di%C3%A4t/A0VSP/doc/</a> (Abruf: 07/2022)</li>
					<li> Online-Informationen des Öffentlichen Gesundheitsportals Österreichs: Humanes Choriongonadotropin (HCG): <a href="https://www.gesundheit.gv.at/labor/laborwerte/hormone-tumormarker/beta-hcg-bhcg1-kh.html" target="_blank" rel="noopener noreferrer">https://www.gesundheit.gv.at/labor/laborwerte/hormone-tumormarker/beta-hcg-bhcg1-kh.html</a> (Abruf: 07/2022)</li>
					<li>
Online-Informationen des DocMedicus Verlags: Humanes Choriongonadotropin (HCG): <a href="http://www.gesundheits-lexikon.com/Labormedizin-Labordiagnostik/Hormondiagnostik/Humanes-Choriongonadotropin-HCG-.html" target="_blank" rel="noopener noreferrer">http://www.gesundheits-lexikon.com/Labormedizin-Labordiagnostik/Hormondiagnostik/Humanes-Choriongonadotropin-HCG-.html</a> (Abruf: 07/2022)</li>
					<li>
Online-Informationen der Deutschen Gesellschaft für Ernährung (DGE): Die HCG-Diät: <a href="https://www.dge.de/ernaehrungspraxis/diaeten-fasten/hcg/?L=0" target="_blank" rel="noopener noreferrer">https://www.dge.de/ernaehrungspraxis/diaeten-fasten/hcg/?L=0</a> (Abruf 07/2022)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=46673&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F46673">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="HCG: Was das Schwangerschaftshormon bewirkt" data-url="https://www.lifeline.de/46673">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="HCG: Was das Schwangerschaftshormon bewirkt" data-url="https://www.lifeline.de/46673">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="HCG: Was das Schwangerschaftshormon bewirkt https://www.lifeline.de/46673">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/46673" data-media="https://images.lifeline.de/img/diagnose/origs191443/3752533520-w1280-h960/Frau-wartet-auf-Ergebnis-des-Schwangerschaftstests.jpg" data-description="HCG: Was das Schwangerschaftshormon bewirkt">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weiterlesen</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/diagnose/laborwerte/alpha-fetoprotein-id186812.html" target="_self" title="Alpha-Fetoprotein: Wenn der AFP-Wert erhöht oder erniedrigt ist" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/laborwerte/crop186811/2088888270-cstandard-w140/Alpha-Fetoprotein-AFP-Werte-zu-hoch-.jpg" alt="Alpha-Fetoprotein: Wenn der AFP-Wert erhöht oder erniedrigt ist" title="Alpha-Fetoprotein: Wenn der AFP-Wert erhöht oder erniedrigt ist" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborwerte A-Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/alpha-fetoprotein-id186812.html" >Alpha-Fetoprotein: Wenn der AFP-Wert erhöht oder erniedrigt ist</a></div>
<p class="txt">
					Ist der AFP-Wert zu hoch, kann eine Fehlbildung bei Ungeborenen oder eine Krebserkrankung der Grund sein. <a href="https://www.lifeline.de/diagnose/laborwerte/alpha-fetoprotein-id186812.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftsdepression-id47571.html" target="_self" title="Schwangerschaftsdepression: Traurigkeit, Angst und Antriebsmangel" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/schwangerschaft-und-geburt/crop190798/0218884466-cstandard-w140/Schwangerschaftsdepression-Anhaltende-Trauer.jpg" alt="Schwangerschaftsdepression: Traurigkeit, Angst und Antriebsmangel" title="Schwangerschaftsdepression: Traurigkeit, Angst und Antriebsmangel" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Psychische Probleme in der Schwangerschaft</div>

			<div class="hl">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftsdepression-id47571.html" >Schwangerschaftsdepression: Trauer, Angst und Antriebsmangel als Symptome</a></div>
<p class="txt">
					Tabuthema: Depression in der Schwangerschaft – Was mit die schönste Zeit im Leben werden sollte, wird für einige zur Qual. <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftsdepression-id47571.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/anti-mueller-hormon-id189420.html" target="_self" title="Anti-Müller-Hormon: Wie hoch ist der Eizellenvorrat?" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/kinderwunsch/crop189425/6518886748-cstandard-w140/Frau-mit-negativem-Schwangerschaftstest.jpg" alt="Anti-Müller-Hormon: Wie hoch ist der Eizellenvorrat?" title="Anti-Müller-Hormon: Wie hoch ist der Eizellenvorrat?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Wichtig bei Kinderwunsch</div>

			<div class="hl">
		<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/anti-mueller-hormon-id189420.html" >Anti-Müller-Hormon: Wie hoch ist der Eizellenvorrat?</a></div>
<p class="txt">
					Mit dem Anti-Müller-Hormon-Test soll sich herausfinden lassen, ob die biologische Uhr bereits tickt. Doch ist das sinnvoll? <a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/anti-mueller-hormon-id189420.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/diagnose/laborwerte/prolaktin-id185978.html" target="_self" title="Prolaktin: Was bedeuten zu hohe und zu niedrige Werte?" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop185981/8748886611-cstandard-w140/Prolaktin-regt-die-Milchbildung-an.jpg" alt="Prolaktin: Was bedeuten zu hohe und zu niedrige Werte?" title="Prolaktin: Was bedeuten zu hohe und zu niedrige Werte?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborwerte A-Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/prolaktin-id185978.html" >Prolaktin: Was bedeuten zu hohe und zu niedrige Werte?</a></div>
<p class="txt">
					Ist das Prolaktin bei Frauen erhöht, kann dies zu Unfruchtbarkeit führen. Welche Werte normal sind. <a href="https://www.lifeline.de/diagnose/laborwerte/prolaktin-id185978.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaft-fruehzeichen-id164846.html" target="_self" title="Schwanger? Sieben Frühzeichen für eine Schwangerschaft" class="img " >
			<span class="teaserImageContainer teaserImageContainer--media">
				<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/leben-und-familie/crop164845/3948885312-cstandard-w140/Glueckliches-Paar.jpg" alt="Schwanger? Sieben Frühzeichen für eine Schwangerschaft" title="Schwanger? Sieben Frühzeichen für eine Schwangerschaft" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Schwangerschaft &amp; Geburt</div>

			<div class="hl">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaft-fruehzeichen-id164846.html"  title="Schwanger? Sieben Frühzeichen für eine Schwangerschaft">Schwanger? Sieben Frühzeichen für eine Schwangerschaft</a></div>
<p class="txt">
					Bereits vor Ausbleiben der Monatsblutung gibt es Hinweise auf eine Schwangerschaft. Das sind die sieben häufigsten <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaft-fruehzeichen-id164846.html"  title="Schwanger? Sieben Frühzeichen für eine Schwangerschaft">→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/erste-anzeichen-einer-schwangerschaft-id34555.html" target="_self" title="Erste Anzeichen einer Schwangerschaft" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop191468/4928887700-cstandard-w140/Junge-Frau-fragt-sich-ob-ihre-staendige-Muedigkeit-ein-Schwangerschaftsanzeichen-sein-koennte.jpg" alt="Erste Anzeichen einer Schwangerschaft" title="Erste Anzeichen einer Schwangerschaft" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Veränderter Hormonspiegel verursacht unterschiedliche Symptome</div>

			<div class="hl">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/erste-anzeichen-einer-schwangerschaft-id34555.html" >Erste Anzeichen einer Schwangerschaft</a></div>
<p class="txt">
					Bin ich schwanger? Brustspannen, Ausfluss, Müdigkeit sind typische erste Symptome einer Schwangerschaft <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/erste-anzeichen-einer-schwangerschaft-id34555.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/diagnose/laborwerte/hgh-wachstumshormon-sth-somatotropin-id47711.html" target="_self" title="Wachstumshormon HGH (Somatotropin; STH)" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/laborwerte/crop151518/8928889008-cstandard-w140/Kind-mit-Giesskannne.jpg" alt="Wachstumshormon HGH (Somatotropin; STH)" title="Wachstumshormon HGH (Somatotropin; STH)" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Laborwerte A - Z</div>

			<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/hgh-wachstumshormon-sth-somatotropin-id47711.html" >Wachstumshormon HGH (Somatotropin; STH)</a></div>
<p class="txt">
					Zu klein, zu groß: Das Hormon Somatotropin (STH) ist für das Wachstum des menschlichen Körpers verantwortlich <a href="https://www.lifeline.de/diagnose/laborwerte/hgh-wachstumshormon-sth-somatotropin-id47711.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/hcg-diaet-id95936.html" target="_self" title="HCG-Diät: Abnehmen mit Schwangerschaftshormonen?" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop179442/5458886673-cstandard-w140/HCG-Diaet.jpg" alt="HCG-Diät: Abnehmen mit Schwangerschaftshormonen?" title="HCG-Diät: Abnehmen mit Schwangerschaftshormonen?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Mit Hormonen schnell abnehmen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/hcg-diaet-id95936.html" >HCG-Diät </a></div>
<p class="txt">
					Schauspielerin Jessica Schwarz hat damit angeblich schnell abgenommen: Bei der HCG-Diät werden die Kalorien radikal reduzieren und dazu gibt's noch das Schwangerschaftshormon HCG. VIPs schwören darauf, Ärzte... <a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/hcg-diaet-id95936.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/mcv-wert-id47747.html" target="_self" title="MCV-Wert" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop144629/6808884588-cstandard-w140/Eisen-fuers-Blut.jpg" alt="MCV-Wert" title="MCV-Wert" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/mcv-wert-id47747.html" >MCV-Wert</a></div>
<p class="txt">
							Gemeinsam mit anderen Laborparametern gibt der MCV-Wert Auskunft über verschiedene Formen der Blutarmut. <a href="https://www.lifeline.de/diagnose/laborwerte/mcv-wert-id47747.html" >→ Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" target="_self" title="Leukozyten: Was bedeuten erhöhte und zu niedrige Werte im Blut und Urin?" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/laborwerte/crop150328/0768889645-cstandard-w140/Schemadarstellung-der-Leukozyten.jpg" alt="Leukozyten: Was bedeuten erhöhte und zu niedrige Werte im Blut und Urin?" title="Leukozyten: Was bedeuten erhöhte und zu niedrige Werte im Blut und Urin?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A - Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" >Leukozyten: Was bedeuten erhöhte und zu niedrige Werte im Blut und Urin?</a></div>
<p class="txt">
							Zu hohe oder zu niedrige Werte können auf Krankheiten hindeuten! <a href="https://www.lifeline.de/diagnose/laborwerte/leukozyten-id47729.html" >→ Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/diagnose/laborwerte/hba1c-id35711.html" target="_self" title="HbA1c-Wert: Langzeitzucker im Blut – mit Tabelle" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/beauty-und-wellness/crop176111/9318884085-cstandard-w140/Frau-mit-Diabetes-mellitus-misst-Blutzucker.jpg" alt="HbA1c-Wert: Langzeitzucker im Blut – mit Tabelle" title="HbA1c-Wert: Langzeitzucker im Blut – mit Tabelle" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Laborwerte A – Z</div>

					<div class="hl">
		<a href="https://www.lifeline.de/diagnose/laborwerte/hba1c-id35711.html" >HbA1c-Wert: Langzeitzucker im Blut – mit Tabelle</a></div>
<p class="txt">
							Wenn der Langzeitzucker im Blut gefährlich erhöht oder erniedrigt ist, sind schwere Folgen möglich! <a href="https://www.lifeline.de/diagnose/laborwerte/hba1c-id35711.html" >→ Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 201 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/laborwerte/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_74713">
			<div class="inner">
				<div class="hd">Diagnose</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class="sub fl first initopen open">
					<a href="https://www.lifeline.de/diagnose/laborwerte/" title="Laborwerte A bis Z" class="">Laborwerte A bis Z</a>
					<ul class="toggle ilist no_ls">
			<li class=" first">
					<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/" title="Laborergebnisse-Check" class="">Laborergebnisse-Check</a>
					</li></ul></li><li class="first">
				<a href="https://www.lifeline.de/diagnose/diagnoseschluessel-icd-10-id153806.html" >Diagnoseschlüssel nach ICD-10</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/triglyzeride-id47809.html" target="_self" title="Triglyzeride: Zu hohe Werte schnell senken" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/laborwerte/crop152124/1550059085-cstandard-w107/Blutprobe-Triglyzeride.jpg" alt="Triglyzeride: Zu hohe Werte schnell senken" title="Triglyzeride: Zu hohe Werte schnell senken" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/triglyzeride-id47809.html"  class="hl">Triglyzeride: Zu hohe Werte schnell senken</a>
	<p class="txt">
							Zu viel schadet nicht nur dem Herz. Eine richtige Ernährung kann erhöhte Werte ausgleichen. <a href="https://www.lifeline.de/diagnose/laborwerte/triglyzeride-id47809.html" >→ Weiterlesen</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/diagnose/laborwerte/troponin-id185604.html" target="_self" title="Troponin: Was bedeuten erhöhte Werte?" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop185616/1920054859-cstandard-w107/Troponin-Marker-im-Blut-zeigt-Herzinfarkt.jpg" alt="Troponin: Was bedeuten erhöhte Werte?" title="Troponin: Was bedeuten erhöhte Werte?" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/diagnose/laborwerte/troponin-id185604.html"  class="hl">Troponin: Was bedeuten erhöhte Werte?</a>
	<p class="txt">
							Wenn der Troponin-Wert erhöht ist: Das sind die möglichen Ursachen. <a href="https://www.lifeline.de/diagnose/laborwerte/troponin-id185604.html" >→ Weiterlesen</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/" target="_self" title="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop180341/1246472588-csquare-w82/laborwerte.jpg" alt="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" title="Laborwerte-Checker: Ergebnisse aus Blutbild und Urinprobe verstehen" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/"  style="color: #214882;">Laborwerte-Check</a>
	</div>

				<p class="txt" style="color:#000000;">
					Was bedeutet Ihr Laborbefund? Jetzt mit kostenlosem Tool einfach online checken!</p>

				<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="201"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://www.afgis.de/zertifizierung/logo/lifeline/"><img border="0" src="https://logo.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2022-04-01.3784069920/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" title="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" /></a>
<p style="text-align: left; padding-left: 5px;">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div>
<div id="siegel-focus">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png"><img width="96" height="96" border="0" src="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png" alt="Sie haben Lifeline zum Top-Gesundheitsportal gewählt" title="Sie haben Lifeline zum Top-Gesundheitsportal gewählt." style="width: 96px; height: 96px" /></a>
<p style="text-align: left">Sie haben Lifeline zum Top-Gesundheitsportal gewählt. Vielen Dank für Ihr Vertrauen.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=46673&amp;type=article&amp;ctxId=4556&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=HCG%3A+Was+das+Schwangerschaftshormon+bewirkt&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fdiagnose%2Flaborwerte%2Fhcg-schwangerschaftshormon-id46673.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Diagnose', 'Laborwerte-A-bis-Z', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "diagnose";     
var adsc_rubrik       = "laborwerte_a_bis_z";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12277-1/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<h2 class=\"hd\">Noch nicht registriert?<\/h2>\r\n\r\n\t\t\t\t\t\t<p class=\"register\">\r\n\t\t\t\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t\t\t\t<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_74713").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=46673';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
