<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8" />
<title>Osteochondrose • Symptome, Therapie &amp; Folgen</title>
<meta name="description" content="Bei Osteochondrose findet nach und nach eine Verknöcherung der Wirbelsäule statt. Lesen Sie hier mehr über typische Symptome und mögliche…" />
<meta name="keywords" content="Osteochondrose,Verschleiß,Bandscheiben,Therapie,Übungen,Symptome,Wirbelsäule,Lebenserwartung" />
<meta name="news_keywords" content="Osteochondrose,Verschleiß,Bandscheiben,Therapie,Übungen,Symptome,Wirbelsäule,Lebenserwartung" />
<meta name="author" content="Frederike Rausch" />
<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Osteochondrose • Symptome, Therapie &amp; Folgen" />
<meta property="og:description" content="Bei Osteochondrose findet nach und nach eine Verknöcherung der Wirbelsäule statt. Lesen Sie hier mehr über typische Symptome und mögliche Therapien." />
<meta property="og:image" content="https://www.lifeline.de/img/incoming/origs193714/9159471511-w1500-h1500/Osteochondrose.jpg" />
<meta property="og:url" content="https://www.lifeline.de/krankheiten/osteochondrose-id193710.html" />
<meta property="article:section" content="krankheiten" />
<meta property="article:published_time" content="2022-12-19T12:17:09+0100" />
<meta property="fb:app_id" content="203382670951411" />
<meta property="fb:admins" content="1189620793" />

<meta name="twitter:site" content="@LifelineDE" />
<meta name="twitter:title" content="Osteochondrose • Symptome, Therapie &amp; Folgen" />
<meta name="twitter:description" content="Bei Osteochondrose findet nach und nach eine Verknöcherung der Wirbelsäule statt. Lesen Sie hier mehr über typische Symptome und mögliche Therapien." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.lifeline.de/img/incoming/origs193714/5601214773-w506-h506/Osteochondrose.jpg" />
<link rel="canonical" href="https://www.lifeline.de/krankheiten/osteochondrose-id193710.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicon.ico" />
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/android-icon.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/favicon.png" />
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/apple-touch-icon.png" />
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/win8-tile-70x70.png" />
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/win8-tile-310x310.png" />
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/win8-tile-310x150.png" />
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12386-2/ver1-0/img/favicons/win8-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-starturl" content="https://www.lifeline.de/" />
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal" />
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal" />
<meta name="application-name" content="Lifeline | Das Gesundheitsportal" />
<link rel="alternate" type="application/rss+xml" title="Krankheiten – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12386-2/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12386-2/ver1-0/js/tiny_mce/tiny_mce.js";
</script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12386-2/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12386-2/ver1-0/js/jquery.ll.min.js"></script>
<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12386-2\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.facebookLoginEnabled = false;
	LL.defaults.isMobile = false;
</script>
<script type="application/ld+json">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</script>
<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin>
<link rel="preconnect" href="//images.lifeline.de" crossorigin>
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
/* start sonstiges css */
.article .video .rights {color: #333333 !important;}
/* stop sonstiges css */
/* start nativeAdByGTM */
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
/* stop nativeAdByGTM */
/* start CLS-Optimierungen für Widgets */
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.mmc-quiz-loader {min-height: 400px;}
/* stop CLS-Optimierungen für Widgets */
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
div.mod_ad::before {margin-top: -25px;}
/* start for afgis and focus badge */
#siegel-afgis {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
#siegel-focus {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
@media only screen and (max-width: 767px) {#siegel-afgis {width: 100%} #siegel-focus {width: 100%;}}
@media only screen and (min-width: 768px) {#siegel-afgis {float: left;  width: 44%} #siegel-focus {width: 44%;}}
/* stop for afgis and focus badge */
/* start kontextr border */
.kx-iwidget-iframe {border-top: 1px solid #0d497f !important; border-bottom: 1px solid #0d497f !important; padding-top: 5px;}
/* stop kontextr border */
/* start for sticky mobile banner ad */
body.page-has-socialbar .ad_mobile.mod_ad_bottom_sticky {height: 170px !important;}
/*stop for sticky mobile banner ad */
 </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://agnes.lifeline.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>

<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner",/*"sky",*/"billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		/*"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],*/
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "krankheiten_story",
	target: ""
}
// Register sky slots depending on window width
if (window.innerWidth > 1042) {
    adSSetup.adPlacements.push("sky");
    adSSetup.adSlotSizes.sky = [{
        "minWidth": 1,
        "sizes": [[160,600],[120,600]]
    }];
}

if (window.innerWidth > 1182) {
    adSSetup.adSlotSizes.sky[0].sizes.push([300,600]);
}

if (window.innerWidth > 1382) {
    adSSetup.adSlotSizes.sky[0].sizes.push([500,1000]);
}

if (window.innerWidth > 1882) {
    adSSetup.adSlotSizes.sky[0].sizes.push([1000,1000]);
} 

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>

<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle' />
<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script' />
<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>
</head>
<body>
<div id="layer" class="layer"></div>
<div id="layer2" class="layer layer2"></div>

<noscript><iframe src="https://agnes.lifeline.de/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
				"mh": 5
			});

			var IOMm_data = {
				"cp": "ll_krankheiten"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>
<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
<div class="page" id="page">

<div class="ad_asmi ad_desktop banner_top mod_ad_left">
<div id="superbanner"></div></div>

<div class="page_inside clearfix">
<div class="header" id="top">
<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">
<li class="first">
<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
<li class="">
<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
<li class="">
<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
<li class="">
<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
<li class="">
<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
<li class="">
<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
<li class="">
<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
</ul>
<a href="https://fragen.lifeline.de/expertenrat/user/meine_startseite/" class="community-link community logged-in-only versteckt">Mein Lifeline</a>
<a href="javascript:logout();" class="community-link login logged-in-only versteckt logged_in">Abmelden</a>
<a href="javascript:login();" class="community-link login logged-out-only">Anmelden</a>
<div id="fb-root"></div>
<a href="#" id="login_head" style="display: none;"></a>
</div><div class="header_main" style="">
<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
<img src="https://www.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
<img src="https://www.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
<fieldset>
<legend>Suche</legend>
<input type="text" name="q" value="Suchbegriff" class="text default" />
<button type="submit" class="submit" title="Suchen"></button>
</fieldset>
<div class="suggest"></div>
</form>
</div>
</div>
<div class="header_menu">
<div class="bg"></div>
<ul class="nav head_nav no_ls">
<li class="first">
<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
<li class=" active">
<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
<li class="first active">
<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>
<li class="">
<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>
</ul>
<ul class="no_ls">
<li class="first">
<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>
<li class="">
<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>
<li class="">
<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>
<li class="">
<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>
<li class="">
<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>
<li class="">
<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>
<li class="">
<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>
<li class="">
<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>
</ul>
<ul class="no_ls">
<li class="first">
<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>
<li class="">
<a href="https://www.lifeline.de/prostata/">Prostata</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>
<li class="">
<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>
<li class="">
<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>
<li class="">
<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>
<li class="">
<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>
<li class="">
<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>
</ul>
</div></div></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
<li class="first">
<a href="https://www.lifeline.de/symptome/">Symptome</a></li>
<li class="">
<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>
</ul>
</div></div></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
<li class="first">
<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>
<li class="">
<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>
<li class="">
<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>
</ul>
</div></div></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
<li class="first">
<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>
<li class="">
 <a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>
<li class="">
<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>
<li class="">
<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>
<li class="">
<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>
<li class="">
<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>
<li class="">
<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>
<li class="">
<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>
<li class="">
<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>
<li class="">
<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>
<li class="">
<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>
</ul>
</div></div></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
<li class="first">
<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>
<li class="">
<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>
<li class="">
<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>
</ul>
</div></div></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
<li class="">
<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
</ul>
</div>
<div class="main clearfix">
<div class="section clearfix">
<div id="breadcrumb" class="breadcrumb clearfix">
<p>
<span><a href="https://www.lifeline.de/">Home</a></span>
&gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>
&gt; Osteochondrose: Rückenschmerzen durch Verschleiß</p>
</div>
</div>

<div class="ad_asmi ad_desktop billboard mod_ad inactive">
<div id="billboard"></div></div>

<div class="section clearfix">
<div class="content content_main">
<div class="article">
<strong class="kicker">Wenn die Bandscheiben schwinden</strong>
<h1 class="hl">Osteochondrose: Rückenschmerzen durch Verschleiß</h1>
<div class="raty-wrapper">
<div class="raty" data-id="193710" data-enabled="true"></div>
<div class="raty-message"></div>
</div>
<div class="meta_info newspaper-x-post-meta">
Autor*in: <span><a href="https://www.lifeline.de/autoren/frederike-rausch-id193618.html" title="Frederike Rausch"> Frederike Rausch, Medizinredakteurin</a></span><br />
Letzte Aktualisierung:
19. Dezember 2022<br />
</div>
<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon" />
<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Expert*innen geprüft<i class="fa fa-info-circle"></i>
</span>
</a>
<p class="article-abstract">Bei Osteochondrose sind Knochen und Knorpel durch Alter oder Fehlbelastung geschädigt, meist entlang der Wirbelsäule. Bleibt die Erkrankung unbehandelt, hat das Rückenschmerzen zur Folge. Wie entsteht Osteochondrose und wie wird sie behandelt?</p>
<div class="txt" id="pagingTop">
<div id="inline_img_fwid0" class=" inline_img">
<dl>
<dt class="img">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/16x9.png" data-original="https://www.lifeline.de/img/incoming/crop193714/4659529436-cwide-w520/Osteochondrose.jpg" alt="Osteochondrose" title="" width="520" height="292" class="lazy " style="" /></dt>
<dd class="rights">© Getty Images/FatCamera</dd>
</dl>
</div>
<p><strong>Im &Uuml;berblick:</strong></p>
<ul>
<li><a href="#osteochondrose">Verschlei&szlig; der Wirbels&auml;ule</a></li>
<li><a href="#symptome">Symptome</a></li>
<li><a href="#ursachen">Ursachen</a></li>
<li><a href="#diagnose">Wie wird Osteochondrose festgestellt?</a></li>
<li><a href="#therapie">So verl&auml;uft die Therapie</a></li>
<li><a href="#prognose">Prognose und Verlauf</a></li>
</ul>
<div class="slideshow clearfix">
<div class="head clearfix">
<div class="hd">
R&uuml;ckenschmerzen vorbeugen: So kommen Sie gesund durch den Tag
</div>
</div>
<div class="wrapper">
<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/galerie-rueckenschmerzen-vorbeugen-id78764.html" target="_self" title="R&uuml;ckenschmerzen vorbeugen: So kommen Sie gesund durch den Tag" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/16x9.png" data-original="https://www.lifeline.de/img/ruecken/crop74580/0940142369-cwide-w500/Chronische-Rueckenschmerzen-Hilfe-zur-Selbsthilfe.jpg" alt="R&uuml;ckenschmerzen vorbeugen: So kommen Sie gesund durch den Tag" title="R&uuml;ckenschmerzen vorbeugen: So kommen Sie gesund durch den Tag" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a>
</div>
</div>
<h2 id="osteochondrose">Was ist Osteochondrose?</h2>
<p>Bei der Osteochondrose handelt es sich um eine Erkrankung, die in verschiedenen Formen vorkommt. Ursache ist eine Ver&auml;nderung (Degeneration) von Gewebestrukturen in Knochen, Knorpeln und Gelenken.&nbsp; </p>
<p>Am h&auml;ufigsten sind mit Osteochondrose <a href="https://www.lifeline.de/krankheiten/arthrose/spondylarthrose-id161210.html" class="inlineLink">Verschlei&szlig;erscheinungen</a> der Wirbels&auml;ule gemeint. Diese Form wird in der Medizin Osteochondrosis intervertebralis genannt. Hier wird unter Osteochondrose der Halswirbels&auml;ule (HWS), der Lendenwirbels&auml;ule (LWS) und der Brustwirbels&auml;ule (BWS) unterschieden. Die Krankheit entwickelt sich schleichend mit fortschreitendem Alter durch Fehl- und &Uuml;berbelastung. Je nach Auspr&auml;gung verursacht die so entstehende Verkn&ouml;cherung der Wirbels&auml;ule mehr oder weniger starke Beschwerden.</p>
<p>Erste Anzeichen von Osteochondrose machen sich ab dem 45. Lebensjahr bemerkbar. Andere Formen der Krankheit treten schon im Jugendalter auf (Morbus <a href="https://www.lifeline.de/krankheiten/morbus-scheuermann-id45426.html" target="_self" title="Morbus Scheuermann: Operation nur in seltenen F&auml;llen" class="dictionary_link">Scheuermann</a>).&nbsp; </p>

<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
<div id="mrec_btf"></div>
</div>

<h2 id="symptome">Welche Symptome verursacht Osteochondrose?</h2>
<p>Osteochondrose ist ein langsamer Prozess, der von Erkrankten nicht sofort bemerkt wird. Wer an Osteochondrose leidet, sp&uuml;rt oft einen tiefsitzenden R&uuml;ckenschmerz. Je nachdem, in welchem Stadium sich die Krankheit befindet und welcher Abschnitt der Wirbels&auml;ule genau betroffen ist, k&ouml;nnen die Schmerzen auch in andere K&ouml;rperregionen ausstrahlen. Zudem ist die Krankheit durch Bewegungseinschr&auml;nkung gekennzeichnet. Betroffene nehmen nicht selten eine Schonhaltung ein, um die Schmerzen zu reduzieren. Das hat Verspannungen der Muskulatur zur Folge, was zu weiteren Schmerzen f&uuml;hren kann.</p>
<p>Abh&auml;ngig von Stadium und Lokalisation der Krankheit kommt es au&szlig;erdem zu folgenden Beschwerden: </p>
<p><strong>Osteochondrose der Halswirbels&auml;ule (HWS):</strong></p>
<ul>
<li>Schmerzen im Nacken und in den Schultern</li>
<li>Bewegungseinschr&auml;nkungen von Kopf und Hals</li>
<li><a href="https://www.lifeline.de/symptome/schwindel/" target="_self" title="Schwindel" class="dictionary_link">Schwindel</a></li>
<li><a href="https://www.lifeline.de/symptome/kopfschmerzen/" target="_self" title="Kopfschmerzen" class="dictionary_link">Kopfschmerzen</a></li>
<li>Ausstrahlung der Schmerzen bis in die H&auml;nde</li>
</ul>
<p><strong>Beschwerden im Bereich der Lendenwirbels&auml;ule (LWS)</strong></p>
<ul>
<li>Schmerzen im unteren R&uuml;cken</li>
<li>Ausstrahlung der Schmerzen bis in die Beine und Zehen</li>
<li>Entwicklung einer Schonhaltung</li>
<li>Eingeschr&auml;nkte Beweglichkeit</li>
</ul>
<p>Schmerzen an LWS und HWS treten vor allem bei Bewegung auf. Schon ein einfacher Positionswechsel oder eine Lagever&auml;nderung beim Schlafen kann f&uuml;r Betroffene zur Qual werden. Die verh&auml;rteten Muskelstr&auml;nge lassen sich oft gut ertasten und sind bei Bewegung sp&uuml;rbar.</p>
<p>Neben HWS und LWS kann bei Osteochondrose auch die Brustwirbels&auml;ule (BWS) betroffen sein. Hier kommt es zu Beschwerden im oberen R&uuml;cken, die auf den Brustbereich ausstrahlen k&ouml;nnen. </p>
<h2 id="ursachen">Ursache: Wie entsteht Osteochondrose?</h2>
<p>Osteochondrose entwickelt sich, wenn die Bandscheiben zwischen den Wirbeln immer d&uuml;nner werden. Die Bandscheiben funktionieren als eine Art &quot;Sto&szlig;d&auml;mpfer&quot; und sollen verhindern, dass die Wirbel aufeinander reiben. Dabei gilt: Je mehr Wasser Bandscheiben im Kern enthalten, desto besser bew&auml;ltigen sie diese Aufgabe. Damit sie gesund bleiben, m&uuml;ssen sie nicht nur mit Wasser, sondern auch mit N&auml;hrstoffen versorgt sein. Diese erhalten sie durch Be- und Entlastung vom umliegenden Gewebe der Knochen und B&auml;nder. </p>
<p>Mit zunehmendem Alter und infolge von Bewegungsmangel sowie &Uuml;ber- und Fehlbelastungen werden die Bandscheiben nicht mehr ausreichend mit N&auml;hrstoffen versorgt und ihr Fl&uuml;ssigkeitsgehalt nimmt ab. So werden sie mit der Zeit immer d&uuml;nner und k&ouml;nnen Ersch&uuml;tterungen weniger gut abfedern. Einzelne Wirbel sind dadurch starkem Druck ausgesetzt. </p>
<p>Um das auszugleichen, bildet der K&ouml;rper zus&auml;tzliche Knorpelfl&auml;chen (Spondylophyten) an den seitlichen Enden der Wirbel. Reiben diese Spondylophyten aufeinander, kommt es zu <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/" target="_self" title="UG| Auf die Diagnose kommt es an – R&uuml;ckenschmerzen richtig behandeln" class="dictionary_link">R&uuml;ckenschmerzen</a>. Je mehr der Knorpel w&auml;chst, desto st&auml;rker engt er den Wirbelkanal ein (<a href="https://www.lifeline.de/krankheiten/spinalkanalstenose-id161283.html" class="inlineLink">Spinalkanalstenose</a>) und dr&uuml;ckt die dort verlaufenden Nerven ein. Ohne Behandlung wird die Beweglichkeit der Wirbels&auml;ule durch diese Ver&auml;nderung immer weiter eingeschr&auml;nkt.</p>
<p>Osteochondrose l&auml;sst sich also grunds&auml;tzlich an zwei Anzeichen erkennen:</p>
<ol>
<li>Die Bandscheiben verlieren an H&ouml;he und ihre Funktion als &quot;Puffer&quot; l&auml;sst nach.</li>
<li>Durch den Verschlei&szlig; entstehen Spondylophyten, die den Druck abfedern sollen.</li>
</ol>
<h3>Bekannte Risikofaktoren</h3>
<p>Neben dem normalen Alterungsprozess gibt es einige Faktoren, welche zur Entstehung einer Osteochondrose beitragen k&ouml;nnen. Dazu geh&ouml;ren:</p>
<ul>
<li><a href="https://www.lifeline.de/krankheiten/uebergewicht-id181371.html" target="_self" title="&Uuml;bergewicht: Wie es entsteht und was dagegen hilft" class="dictionary_link">&Uuml;bergewicht</a></li>
<li>K&ouml;rperlich anstrengende Berufe (Krankenpflege, Handwerk)</li>
<li>Stoffwechselerkrankungen (zum Beispiel <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a>)</li>
<li>&Uuml;berwiegend sitzende T&auml;tigkeiten (B&uuml;roarbeit)&nbsp;&nbsp;&nbsp;&nbsp; </li>
<li>Rauchen</li>
<li>Vorangegangene Operationen an den Bandscheiben</li>
<li>Unausgewogene Ern&auml;hrung</li>
<li><a href="https://www.lifeline.de/krankheiten/skoliose-id39746.html" target="_self" title="Skoliose: Symptome, OP und andere M&ouml;glichkeiten zur Behandlung" class="dictionary_link">Skoliose</a></li>
<li>Eine Verletzung der Wirbels&auml;ule in der Vergangenheit (z. B. <a href="https://www.lifeline.de/krankheiten/bandscheibenvorfall-id37500.html" target="_self" title="Bandscheibenvorfall: Symptome und Behandlung" class="dictionary_link">Bandscheibenvorfall</a>)</li>
</ul>

<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>
<div class="mod_ad">
<div id="gpt-passback">
<script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/osteochondrose-id193710.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/osteochondrose-id193710.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script>
</div>
</div>
<br />
<h2 id="diagnose">Diagnose: Wie wird Osteochondrose festgestellt?</h2>
<p>Um eine Osteochondrose zu diagnostizieren, ist eine &auml;rztliche Einsch&auml;tzung unerl&auml;sslich. Nur so kann ausgeschlossen werden, dass es sich nicht doch um einen Bandscheibenvorfall oder eine andere Erkrankung mit &auml;hnlichen Symptomen handelt. </p>
<p>Wer unter wiederkehrenden R&uuml;ckenschmerzen leidet, kann zun&auml;chst die haus&auml;rztliche Praxis aufsuchen. Erh&auml;rtet sich der Verdacht auf eine ernsthafte Erkrankung wie Osteochondrose, erfolgt meist eine &Uuml;berweisung an eine orthop&auml;dische Praxis. Die typischen Symptome und die Krankengeschichte (<a href="https://www.lifeline.de/diagnose/anamnese-id160538.html" target="_self" title="Anamnese: Der Grundstein f&uuml;r Diagnose und Therapie" class="dictionary_link">Anamnese</a>) geben erste Hinweise auf Osteochondrose. Best&auml;tigt wird die Diagnose durch eine zielgerichtete k&ouml;rperliche Untersuchung und bei Bedarf R&ouml;ntgenaufnahmen oder eine Magnetresonanztomographie (<a href="https://www.lifeline.de/diagnose/mrt-kernspintomographie-id31498.html" target="_self" title="Kernspintomographie / Magnetresonanztomographie (MRT)" class="dictionary_link">MRT</a>).&nbsp; </p>
<h2 id="therapie">Wie wird Osteochondrose behandelt?</h2>
<p>Osteochondrose ist nicht heilbar, weil die Verschlei&szlig;erscheinungen um Bandscheiben und Wirbelk&ouml;rper nicht mehr r&uuml;ckg&auml;ngig zu machen sind. Bei der Behandlung geht es darum, den Fortschritt der Erkrankung zu stoppen und die Schmerzen zu lindern. </p>
<h3>Sport und Physiotherapie bei Osteochondrose</h3>
<p>Um die Wirbel zu entlasten, muss die R&uuml;ckenmuskulatur gekr&auml;ftigt und die Haltung insgesamt verbessert werden. Bei der Krankengymnastik zeigen Physiotherapeut*innen Erkrankten passende &Uuml;bungen. Entscheidend f&uuml;r Betroffene ist, diese &Uuml;bungen auch regelm&auml;&szlig;ig zu Hause zu praktizieren. </p>
<p>Um der Osteochondrose entgegenzuwirken, sollte neben der <a href="https://www.lifeline.de/therapien/physiotherapie-id74227.html" target="_self" title="Physiotherapie: Krankengymnastik, Massagen und mehr" class="dictionary_link">Physiotherapie</a> auch ausreichend Bewegung und Sport auf dem Plan stehen. Hierbei gilt es, achtsam zu sein: Kontaktsport und Sportarten mit ruckartigen Bewegungen, wie etwa Rudern oder <a href="https://www.lifeline.de/ernaehrung-fitness/sport/" target="_self" title="Fitness &amp; Sport" class="dictionary_link">Badminton</a>, sind bei Osteochondrose nicht geeignet. Passende Sportarten sind zum Beispiel:</p>
<ul>
<li><a href="https://www.lifeline.de/ernaehrung-fitness/sport/lexikon/" target="_self" title="Sportarten" class="dictionary_link">Schwimmen</a></li>
<li><a href="https://www.lifeline.de/ernaehrung-fitness/sport/radfahren-id32202.html" target="_self" title="Radfahren: So sitzen Sie gesund im Sattel" class="dictionary_link">Radfahren</a></li>
<li><a href="https://www.lifeline.de/therapien/yoga-id76451.html" target="_self" title="Yoga: &Uuml;bungen f&uuml;r K&ouml;rper und Geist" class="dictionary_link">Yoga</a></li>
<li>Aerobic</li>
<li>Wandern und (Nordic) <a href="https://www.lifeline.de/ernaehrung-fitness/sport/nordic-walking-id32199.html" target="_self" title="Nordic Walking: Ausdauertraining mit St&ouml;cken" class="dictionary_link">Walking</a></li>
<li><a href="https://www.lifeline.de/ernaehrung-fitness/sport/krafttraining-muskelaufbau-tipps-id133954.html" target="_self" title="Schneller Muskelaufbau: Tipps f&uuml;rs Krafttraining" class="dictionary_link">Krafttraining</a></li>
<li>Aquafitness</li>
</ul>
<h3>Schmerzen lindern bei Osteochondrose</h3>
<p>Neben Schmerzmitteln wie <a href="https://www.lifeline.de/medikamente/ibuprofen-id161207.html" target="_self" title="Ibuprofen: Dosierung und Nebenwirkungen des Schmerzmittels" class="dictionary_link">Ibuprofen</a> k&ouml;nnen in der Therapie von Osteochondrose auch muskelentspannende Mittel oder Entz&uuml;ndungshemmer zum Einsatz kommen. W&auml;rmeanwendungen und Massagen helfen ebenfalls gegen das Stechen im R&uuml;cken und l&ouml;sen Verspannungen. Bei starken Schmerzen k&ouml;nnen Medikamente auch direkt an die betroffene Stelle injiziert werden. Im fortgeschrittenen Stadium der Erkrankung kann ein St&uuml;tzkorsett zum Einsatz kommen, das den betroffenen Bereich in der Wirbels&auml;ule ruhigstellt. </p>
<h3>Wann eine Operation notwendig ist</h3>
<p>Ist die Osteochondrose schon weit fortgeschritten, reichen &Uuml;bungen und <a href="https://www.lifeline.de/medikamente/nsar-id31384.html" target="_self" title="NSAR: Schmerzmittel mit vielen Einsatzgebieten" class="dictionary_link">Schmerzmittel</a> in manchen F&auml;llen nicht aus. Je nach Schweregrad der Erkrankungen sind verschiedene Operationen m&ouml;glich. Zu den wichtigsten Eingriffen z&auml;hlen:</p>
<ul>
<li><strong><a href="https://www.lifeline.de/therapien/bandscheibenprothese-id88311.html" class="inlineLink">Bandscheibenprothese</a>:</strong> Eine verschlissene Bandscheibe wird durch eine Prothese ersetzt. Dies sorgt wieder f&uuml;r mehr Raum zwischen den Wirbeln.</li>
<li><strong>Versteifungsoperation:</strong> Bei diesem Eingriff werden die schmerzhaften Abschnitte der Wirbels&auml;ule dauerhaft ruhiggestellt. </li>
</ul>
<p>Viele Betroffene fragen sich, wie lange sie nach einer Osteochondrose-Operation krankgeschrieben werden. Je nach Eingriff und pers&ouml;nlicher Krankheitsgeschichte kann die L&auml;nge der Krankschreibung stark variieren. &Uuml;blich ist eine Arbeitsunf&auml;higkeit von bis zu acht Wochen. Wer k&ouml;rperlich schwer arbeiten muss, kann unter Umst&auml;nden erst nach sechs Monaten wieder arbeiten gehen.&nbsp; </p>

<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
<div id="mrec_btf_2"></div>
</div>

<h2 id="prognose">Prognose der Osteochondrose</h2>
<p>Auch wenn Osteochondrose nicht heilbar ist: Wird sie in einem fr&uuml;hen Stadium erkannt, k&ouml;nnen Betroffene sie durch &Uuml;bungen und Physiotherapie meist gut eind&auml;mmen, besonders, wenn es sich um eine Osteochondrose der LWS handelt. Im Bereich der HWS muss vor allem darauf geachtet werden, die ausl&ouml;senden Faktoren zu reduzieren. Ist die Osteochondrose schon weit fortgeschritten, bleibt eine Operation oft der letzte Ausweg, um die Schmerzen zu lindern.&nbsp; </p>
<p>Die Lebenserwartung ist durch Osteochondrose nicht eingeschr&auml;nkt. Allerdings kann die Lebensqualit&auml;t von Betroffenen durch die Erkrankung leiden. Im Verlauf der Krankheit kann es zu chronischen Schmerzen oder Bewegungseinschr&auml;nkungen kommen. Umso wichtiger ist es, erste Anzeichen einer m&ouml;glichen Osteochondrose ernst zu nehmen und sich fr&uuml;hzeitig medizinischen Rat zu holen. </p>
<h3>Osteochondrose vorbeugen</h3>
<p>Das Wichtigste, um einer Osteochondrose vorzubeugen oder sie wenigstens hinauszuz&ouml;gern, ist ausreichend Bewegung. Wer im Alltag die Treppe statt des Fahrstuhls nimmt und das Auto &ouml;fter mal in der Garage l&auml;sst, macht schon sehr viel richtig. Moderater Sport wie Schwimmen oder <a href="https://www.lifeline.de/ernaehrung-fitness/sport/gymnastik-id42174.html" target="_self" title="Gymnastik: Ganzheitliches K&ouml;rpertraining" class="dictionary_link">Gymnastik</a> sollte regelm&auml;&szlig;ig auf dem Plan stehen. Das Vermeiden von Fehl- und &Uuml;berlastung und der Ausschluss der weiteren Risikofaktoren sorgen nachhaltig f&uuml;r einen gesunden R&uuml;cken und eine flexible Wirbels&auml;ule.</p>
<div class="hd">
Zusammenfassung
</div>
<p id="speakable1"><br /> <strong>Was ist Osteochondrose?</strong> Es handelt sich hierbei um eine ungesunde Ver&auml;nderung der Bandscheibe und der angrenzenden Wirbelk&ouml;rper.<br /><br /> <strong>Ursachen:</strong> Durch Alter oder Fehl- und &Uuml;berbelastung kann sich die Bandscheibe nicht mehr regenerieren und wird immer d&uuml;nner. Der Wirbels&auml;ule fehlen damit ihre nat&uuml;rlichen &quot;Sto&szlig;d&auml;mpfer&quot;, sie ist erh&ouml;htem Druck ausgesetzt.<br /><br /> <strong>Symptome:</strong> Die Krankheit entwickelt sich schleichend. Meist macht sie sich durch einen tief sitzenden R&uuml;ckenschmerz bemerkbar. Dieser kann in weitere K&ouml;rperregionen ausstrahlen.</p><div class="slideshow clearfix">
<div class="head clearfix">
<div class="hd">Die besten Sportarten für den Rücken</div>
</div>
<div class="wrapper">
<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/galerie-die-besten-sportarten-fuer-den-ruecken-id75358.html" target="_self" title="Die besten Sportarten für den Rücken" class="img ">
<span class="teaserImageContainer teaserImageContainer--gallery">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/16x9.png" data-original="https://www.lifeline.de/img/lexikon/crop166796/5090141725-cwide-w500/Gymnastikball.jpg" alt="Die besten Sportarten für den Rücken" title="Die besten Sportarten für den Rücken" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay">
<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>
<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
</span>
</span></a>
</div>
</div>
</div>
</div>
<div class="article_bottom">
<div id="paging" class="paging clearfix"></div>
<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
<div class="meta_info newspaper-x-post-meta">
Autor*in: <span><a href="https://www.lifeline.de/autoren/frederike-rausch-id193618.html" title="Frederike Rausch"> Frederike Rausch, Medizinredakteurin</a></span><br />
Letzte Aktualisierung:
19. Dezember 2022<br />
<span class="icd">
<span class="icd-label">ICD-Codes für diese Krankheit:</span>
<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
<span class="icd-codes">M42</span>
</span><br />
<span class="editorialsource">
<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
<ul id="editorialsource-text" class="copyright" style="display: none;">
<li>Online-Informationen der Malteser Waldkrankenhaus Erlangen gGmbH: Osteochondrose: <a href="https://www.wirbelsaeulenzentrum-erlangen.de/hauptmenue/osteochondrose.html" target="_blank" rel="noopener noreferrer">https://www.wirbelsaeulenzentrum-erlangen.de/hauptmenue/osteochondrose.html</a> (Abruf: 12/2022)</li>
<li>Online-Informationen des Universitätsklinikums Jena: Die Bandscheibe: <a href="https://www.uniklinikum-jena.de/neurochirurgie/Krankheitsbilder/Wirbels%C3%A4ule/Die+Bandscheibe.html" target="_blank" rel="noopener noreferrer">https://www.uniklinikum-jena.de/neurochirurgie/Krankheitsbilder/Wirbels%C3%A4ule/Die+Bandscheibe.html</a> (Abruf: 12/2022)</li>
<li>Online-Informationen der Schön Klinik SE: Den Rücken entlasten durch Schmerztherapie. Osteochondrose: <a href="https://www.schoen-klinik.de/osteochondrose/behandlung" target="_blank" rel="noopener noreferrer">https://www.schoen-klinik.de/osteochondrose/behandlung</a> (Abruf: 12/2022)</li>
<li>Online-Informationen der Deutschen Schmerzgesellschaft e.V.: Rückenschmerzen <a href="https://www.schmerzgesellschaft.de/topnavi/patienteninformationen/schmerzerkrankungen/rueckenschmerzen" target="_blank" rel="noopener noreferrer">https://www.schmerzgesellschaft.de/topnavi/patienteninformationen/schmerzerkrankungen/rueckenschmerzen</a> (Abruf: 12/2022)</li>
<li> Online-Informationen der Hanseatic Rückenzentrum Holding AG: Osteochondrose <a href="https://ruecken-zentrum.de/krankheitsbilder/kopf-halswirbelsaeule/osteochondrose/" target="_blank" rel="noopener noreferrer">https://ruecken-zentrum.de/krankheitsbilder/kopf-halswirbelsaeule/osteochondrose/</a> (Abruf: 12/2022)</li>
<li>Online-Informationen der MVZ Gelenk-Klinik: Osteochondrose: Symptome, Ursachen, Behandlung <a href="https://gelenk-klinik.de/gelenke/osteochondrose.html" target="_blank" rel="noopener noreferrer">https://gelenk-klinik.de/gelenke/osteochondrose.html</a> (Abruf: 12/2022)</li>
</ul>
</span>
</div>
<div class="hd">Bestellen Sie den Newsletter</div><div id="fwid1">
</div>
<script type="text/javascript">
/* <![CDATA[ */
	$("#fwid1").fwAjaxUpdate({ "type": "POST", "url": "/widget/id173842?ctxSec=952&view=ajax" });
	$("#fwid1").llForm({ "url": "/widget/id173842?ctxSec=952&view=ajax" });
/* ]]> */
</script>
<div class="hd"></div><br /><ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
<li class="socialbar__button socialbar__button--email icon-email" title="Als E-Mail versenden" data-subject="Meine Empfehlung: Osteochondrose: Rückenschmerzen durch Verschleiß" data-body="&#034;Wer an Osteochondrose erkrankt ist, leidet oft unter Rückenschmerzen. Grund ist eine degenerative Veränderung der Bandscheibe.&#034;

https://www.lifeline.de/193710#utm_source=sharedViaMailto&amp;utm_medium=email&amp;utm_campaign=desktop
">
<span class="share-button__text">E-Mail</span>
</li>
<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Osteochondrose: Rückenschmerzen durch Verschleiß" data-url="https://www.lifeline.de/193710#utm_source=sharedViaFacebook&amp;utm_medium=facebook&amp;utm_campaign=desktop">
<span class="share-button__text">teilen</span>
</li>
<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Osteochondrose: Rückenschmerzen durch Verschleiß" data-url="https://www.lifeline.de/193710#utm_source=sharedViaTwitter&amp;utm_medium=twitter&amp;utm_campaign=desktop">
<span class="share-button__text">tweet</span>
</li>
<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Osteochondrose: Rückenschmerzen durch Verschleiß https://www.lifeline.de/193710">
<span class="share-button__text">teilen</span>
</li>
<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/193710#utm_source=sharedViaPinterest&amp;utm_medium=pinterest&amp;utm_campaign=desktop" data-media="https://www.lifeline.de/img/incoming/origs193714/9642532577-w1280-h960/Osteochondrose.jpg" data-description="Osteochondrose: Rückenschmerzen durch Verschleiß">
<span class="share-button__text">pinnen</span>
</li>
</ul>
<div class="mod mod_related inline inline_box inline_left">
<div class="inner">
<div class="hd">Weitere Artikel</div>
<div class="media clearfix first">
<a href="https://www.lifeline.de/krankheiten/arthrose/spondylarthrose-id161210.html" target="_self" title="Spondylarthrose: Verschleiß der Facettengelenke" class="img ">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/4x3.png" data-original="https://www.lifeline.de/img/muskel-gelenkbeschwerden/crop144669/5548888960-cstandard-w140/Rueckenschmerzen-Frau-sitzt-auf-dem-Bett.jpg" alt="Spondylarthrose: Verschleiß der Facettengelenke" title="Spondylarthrose: Verschleiß der Facettengelenke" width="140" height="105" class="lazy " style="" /></a><div class="bd">
<div class="kicker">
LWS besonders häufig betroffen</div>
<div class="hl">
<a href="https://www.lifeline.de/krankheiten/arthrose/spondylarthrose-id161210.html">Spondylarthrose: Verschleiß der Facettengelenke</a></div>
<p class="txt">
Bei einer Spondylarthrose verschleißen die kleinen Gelenke an den Wirbeln. Was gegen die Schmerzen hilft <a href="https://www.lifeline.de/krankheiten/arthrose/spondylarthrose-id161210.html">&rarr;&nbsp;Weiterlesen</a>
</p>
</div>
</div>
<div class="sep"></div>
<div class="media clearfix ">
<a href="https://www.lifeline.de/krankheiten/skoliose-id39746.html" target="_self" title="Skoliose: Symptome, OP und andere Möglichkeiten zur Behandlung" class="img ">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/4x3.png" data-original="https://www.lifeline.de/img/krankheiten/crop188845/9628883201-cstandard-w140/Junge-bei-der-Skoliose-Messung.jpg" alt="Skoliose: Symptome, OP und andere Möglichkeiten zur Behandlung" title="Skoliose: Symptome, OP und andere Möglichkeiten zur Behandlung" width="140" height="105" class="lazy " style="" /></a><div class="bd">
<div class="kicker">
Fehlstellung der Wirbelsäule</div>
<div class="hl">
<a href="https://www.lifeline.de/krankheiten/skoliose-id39746.html">Skoliose: Symptome, OP und andere Möglichkeiten zur Behandlung</a></div>
<p class="txt">
Bei einer Skoliose neigt sich die Wirbelsäule seitlich. So kann die Erkrankung behandelt werden. <a href="https://www.lifeline.de/krankheiten/skoliose-id39746.html">&rarr;&nbsp;Weiterlesen</a>
</p>
</div>
</div>
<div class="sep"></div>
<div class="media clearfix ">
<a href="https://www.lifeline.de/krankheiten/spinalkanalstenose-id161283.html" target="_self" title="Spinalkanalstenose: Engpass im Wirbelkanal" class="img ">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/4x3.png" data-original="https://www.lifeline.de/img/incoming/crop171848/9318887908-cstandard-w140/spinalkanalstenose.jpg" alt="Spinalkanalstenose: Engpass im Wirbelkanal" title="Spinalkanalstenose: Engpass im Wirbelkanal" width="140" height="105" class="lazy " style="" /></a><div class="bd">
<div class="kicker">
Wirbelsäulenerkrankungen</div>
<div class="hl">
<a href="https://www.lifeline.de/krankheiten/spinalkanalstenose-id161283.html">Spinalkanalstenose: Engpass im Wirbelkanal</a></div>
<p class="txt">
Eine Spinalkanalstenose ist eine Verengung des Wirbelkanals, die starke Rückenschmerzen verursacht <a href="https://www.lifeline.de/krankheiten/spinalkanalstenose-id161283.html">&rarr;&nbsp;Weiterlesen</a>
</p>
</div>
</div>
<div class="sep"></div>
<div class="media clearfix ">
<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/" target="_self" title="Rückenschmerzen richtig behandeln: Auf die Diagnose kommt es an" class="img ">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/4x3.png" data-original="https://www.lifeline.de/img/krankheiten/crop170923/1178888701-cstandard-w140/Frau-hat-Rueckenschmerzen-im-oberen-und-unteren-Ruecken.jpg" alt="Rückenschmerzen richtig behandeln: Auf die Diagnose kommt es an" title="Rückenschmerzen richtig behandeln: Auf die Diagnose kommt es an" width="140" height="105" class="lazy " style="" /></a><div class="bd">
<div class="kicker">
Erste Hilfe bei Rückenbeschwerden </div>
<div class="hl">
<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/">Rückenschmerzen richtig behandeln: Auf die Diagnose kommt es an</a></div>
<p class="txt">
Rückenschmerzen haben die verschiedensten Ursachen. Welche Therapien es gibt und was Sie selbst tun können <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/">&rarr;&nbsp;Weiterlesen</a>
</p>
</div>
</div>
</div>
</div>
<div id="obViaGtm"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
<div class="bd clearfix">
<div class="hl">
<span style="color: #214882;">Haben Sie eine Frage?</span>
</div>
<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>
<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
</div>
</div>
<script type="text/javascript">
	/* <![CDATA[ */
		$("#postbtnfwid2").live('click', function (e) {
			e.preventDefault();

			if (isLoggedIn()) {
				$("#layer").llLayer({
					"cache": false,
					"closeCallback": function() { $("#layer").html(""); },
					"closeOnClick": false,
					"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
					"duration": 0,
					"method": "POST",
					"url": "/widget/id43218?view=ajax"
				});
				try {
					_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
				} catch(e) {}
			} else {
				login();
			}
		});
	/* ]]> */
	</script>
</div>
</div>
<div class="aside">

<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>

<script type="text/javascript">
	/* <![CDATA[ */
		$("#postbtnfwid3").live('click', function (e) {
			e.preventDefault();

			if (isLoggedIn()) {
				$("#layer").llLayer({
					"cache": false,
					"closeCallback": function() { $("#layer").html(""); },
					"closeOnClick": false,
					"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
					"duration": 0,
					"method": "POST",
					"url": "/widget/id175641?view=ajax"
				});
				try {
					_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
				} catch(e) {}
			} else {
				login();
			}
		});
	/* ]]> */
	</script>
<div class="mod mod_ph mod_special">
<div class="inner">
<div class="hd">Artikel zum Thema</div>
<div class="bd">
<ul class="no_ls">
<li class="clearfix">
<a href="https://www.lifeline.de/krankheiten/nikotinsucht-id46794.html" target="_self" title="Nikotinsucht: Symptome und wie sie sich überwinden lässt" class="img specialsImg1">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/4x3.png" data-original="https://www.lifeline.de/img/incoming/crop192282/2670054935-cstandard-w107/Business-Frau-raucht-Zigarette.jpg" alt="Nikotinsucht: Symptome und wie sie sich überwinden lässt" title="Nikotinsucht: Symptome und wie sie sich überwinden lässt" width="107" height="80" class="lazy " style="" /></a><a href="https://www.lifeline.de/krankheiten/nikotinsucht-id46794.html" class="hl">Nikotinsucht: Symptome und wie sie sich...</a>
<p class="txt">
Etwa jeder vierte Erwachsene raucht in Deutschland, über die Hälfte kann nicht mehr aufhören. Wege aus der Nikotinsucht! <a href="https://www.lifeline.de/krankheiten/nikotinsucht-id46794.html">&rarr;&nbsp;Weiterlesen</a>
</p>
</li>
</ul>
<ul class="no_ls">
<li class="clearfix">
<a href="https://www.lifeline.de/krankheiten/juvenile-idiopathische-arthritis-id36330.html" target="_self" title="Juvenile idiopathische Arthritis: Wenn Kinder an Rheuma erkranken" class="img specialsImg2">
<img src="https://images.lifeline.de/resources/12386-2/ver1-0/img/placeholder/4x3.png" data-original="https://www.lifeline.de/img/incoming/crop192600/8810055480-cstandard-w107/AErztin-untersucht-Junge-mit-juvenilen-idiopathischen-Arthritis.jpg" alt="Juvenile idiopathische Arthritis: Wenn Kinder an Rheuma erkranken" title="Juvenile idiopathische Arthritis: Wenn Kinder an Rheuma erkranken" width="107" height="80" class="lazy " style="" /></a><a href="https://www.lifeline.de/krankheiten/juvenile-idiopathische-arthritis-id36330.html" class="hl">Juvenile idiopathische Arthritis: Wenn Kinder...</a>
<p class="txt">
Juvenile idiopathische Arthritis (JIA) ist der Überbegriff für mehrere Formen rheumatischer Erkankungen im Kindesalter. Welche Formen gibt es? <a href="https://www.lifeline.de/krankheiten/juvenile-idiopathische-arthritis-id36330.html">&rarr;&nbsp;Weiterlesen</a>
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
<div class="bd clearfix">
<div class="media" style="color: #214882;">
<a href="https://www.lifeline.de/service-tools/adventskalender-id185934.html" target="_blank" title="Adventskalender: Tolle Gewinne warten!" class="img ">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://www.lifeline.de/img/service-tools/crop173896/5096478528-csquare-w82/Adventskalender-Lifeline.jpg" alt="Adventskalender: Tolle Gewinne warten!" title="Adventskalender: Tolle Gewinne warten!" width="82" height="82" class="lazy " style="" /></a><div class="hl" style="color: #214882;">
<a href="https://www.lifeline.de/service-tools/adventskalender-id185934.html" target="_blank" rel="noopener noreferrer" style="color: #214882;">Adventskalender</a>
</div>
<p class="txt" style="color:#000000;">
Wir versüßen das Warten auf Weihnachten: Öffnen Sie jeden Tag ein Türchen und gewinnen Sie tolle Preise</p>
<a href="https://www.lifeline.de/service-tools/adventskalender-id185934.html" target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr lesen...</a>
</div>
</div>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
<div class="bd clearfix">
<div class="media" style="color: #214882;">
<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" title="Corona: Welche Symptome sind möglich?" class="img ">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://www.lifeline.de/img/incoming/crop174772/6336472707-csquare-w82/corona-virus.jpg" alt="Corona: Welche Symptome sind möglich?" title="Corona: Welche Symptome sind möglich?" width="82" height="82" class="lazy " style="" /></a><div class="hl" style="color: #214882;">
<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" rel="noopener noreferrer" style="color: #214882;">Corona: Welche Symptome sind möglich?</a>
</div>
<p class="txt" style="color:#000000;">
Die wichtigsten Fakten zum Coronavirus im Überblick und der aktuelle Impfstatus in Deutschland →</p>
<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
</div>
</div>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
<div class="bd clearfix">
<div class="media" style="color: #214882;">
<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img ">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://www.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style="" /></a><div class="hl" style="color: #214882;">
<a href="https://fragen.lifeline.de/expertenrat/" style="color: #214882;">Experten-Foren</a>
</div>
<p class="txt" style="color:#000000;">
Mit Medizinern und anderen Experten online diskutieren.</p>
<a href="https://fragen.lifeline.de/expertenrat/" class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
</div>
</div>
</div>
<div class="mod mod_searchfield">
<form action="https://www.lifeline.de/search/">
<fieldset>
<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>
<div class="bd">
<div class="line clearfix">
<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
</div>
<div class="line clearfix">
<input type="text" name="q" value="" class="text" />
<input type="hidden" name="f" value="2135" />
<button type="submit" class="submit" title="Suchen">Suchen</button>
</div>
</div>
</fieldset>
</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
<div class="bd clearfix">
<div class="media" style="color: #214882;">
<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img ">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://www.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style="" /></a><div class="hl" style="color: #214882;">
<a href="https://www.lifeline.de/newsletter/" style="color: #214882;">Newsletter</a>
</div>
<p class="txt" style="color:#000000;">
Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>
<a href="https://www.lifeline.de/newsletter/" class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
</div>
</div>
</div>

<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
<div id="mrec_btf_4"></div></div>

</div>
</div>
<p class="bottom clearfix">
<a href="#top" class="top">Zum Seitenanfang</a>
</p>
</div>
<a href="#top" class="vanillatop" onclick=" _gaq.push(['_trackEvent', 'scrollToTop', 'klick', 'scrollToTop-clicked'])"></a><div id="siegel-afgis">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://www.afgis.de/zertifizierung/logo/lifeline/"><img border="0" src="https://logo.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2022-04-01.3784069920/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" title="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" /></a>
<p style="text-align: left; padding-left: 5px;">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br />Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div>
<div id="siegel-focus">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png"><img width="96" height="96" border="0" src="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png" alt="Sie haben Lifeline zum Top-Gesundheitsportal gewählt" title="Sie haben Lifeline zum Top-Gesundheitsportal gewählt." style="width: 96px; height: 96px" /></a>
<p style="text-align: left">Sie haben Lifeline zum Top-Gesundheitsportal gewählt. Vielen Dank für Ihr Vertrauen.</p>
</div>
</div><div id="footer" class="footer">
<div class="service clearfix">
<div class="inner clearfix">
<div class="hd">
Informationen für Ihre Gesundheit </div>
<div class="col col_1">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a>
</li>
</ul>
</div>
<div class="col col_2">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/krankheiten/">Krankheiten A - Z</a>
</li>
<li class="">
<a href="https://www.lifeline.de/therapien/">Therapien A - Z</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/ernaehrung-fitness/">Ernährung &amp; Fitness</a>
</li>
<li class="">
 <a href="https://www.lifeline.de/leben-und-familie/">Leben &amp; Familie</a>
</li>
</ul>
</div>
<div class="col col_4">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://fragen.lifeline.de/expertenrat/">Expertenrat (Übersicht)</a>
</li>
<li class="">
<a href="https://fragen.lifeline.de/forum/">Foren (Übersicht)</a>
</li>
</ul>
</div>
</div>
<div class="inner clearfix">
<div class="hd">
Weitere wichtige Gesundheitsthemen </div>
<div class="col col_1">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/selbsttests/">Testen Sie sich!</a>
</li>
<li class="">
<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/">Diäten A bis Z</a>
</li>
</ul>
</div>
<div class="col col_2">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/wechseljahre/">Ratgeber Wechseljahre</a>
</li>
<li class="">
<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/">Forum: Wechseljahre</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Ratgeber Nagelpilz</a>
</li>
<li class="">
<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/">Expertenrat Nagelpilz</a>
</li>
</ul>
</div>
<div class="col col_4">
<div class="hl"></div>
<ul class="no_ls">
<li class="">
<a href="https://www.lifeline.de/krankheiten/depression/">Ratgeber Depressionen</a>
</li>
<li class="">
<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html">Selbsttest: Depressiv?</a>
</li>
</ul>
</div>
<div class="rounded"></div>
</div>
</div>
<div class="links">
<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen.
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>
<p class="footer-nav">
<a href="https://www.lifeline.de/impressum/">Impressum</a>
&nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>
&nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>
&nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>
&nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>
&nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>
&nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>
&nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>
&nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>
</p>
</div>
</div>

<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
<div id="sky"></div></div>

<div id="article-overscroll-area">&nbsp;</div></div>
</div>
<img src="/stats/?rt=1&amp;objId=193710&amp;type=article&amp;ctxId=952&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Osteochondrose%3A+R%C3%BCckenschmerzen+durch+Verschlei%C3%9F&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Fosteochondrose-id193710.html" width="1" height="1" alt="" class="hidden" />
<script>
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Krankheiten', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "krankheiten";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "58ca19e425984d42822842d66585a9d2"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12386-2/ver1-0/js/libs-body.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<h2 class=\"hd\">Noch nicht registriert?<\/h2>\r\n\r\n\t\t\t\t\t\t<p class=\"register\">\r\n\t\t\t\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t\t\t\t<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		if (isLoggedIn()) {
			jQuery.userImagize({
				"defaultImageUrls": {
					"male": "https://images.lifeline.de/resources/12386-2/ver1-0/img/avatars/avatar_02.png",
					"female": "https://images.lifeline.de/resources/12386-2/ver1-0/img/avatars/avatar_01.png",
					"expert": "https://images.lifeline.de/resources/12386-2/ver1-0/img/avatars/avatar_04.png"
				},
				"imageBasePath": "/community-webservice/service/getimage/",
				"imageSelector": "IMG.user_"
			});
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=193710';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>

</html>
