<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Kleienpilzflechte • Pilzinfektion der Haut</title>

<meta name="description" content="Die Kleienpilzflechte (Pityriasis versicolor) ist eine Hautkrankheit, bei der sich Flecken auf der Haut bilden. ✓Ursachen ✓Symptome ✓Behandlung" />
<meta name="keywords" content="flechte,pilz,haut," />
<meta name="news_keywords" content="flechte,pilz,haut," />
<meta name="author" content="Antje Fischer"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Kleienpilzflechte • Pilzinfektion der Haut"/>
	<meta property="og:description" content="Die Kleienpilzflechte (Pityriasis versicolor) ist eine Hautkrankheit, bei der sich Flecken auf der Haut bilden. ✓Ursachen ✓Symptome ✓Behandlung"/>
	<meta property="og:image" content="https://images.lifeline.de/img/incoming/origs190928/0849477506-w1500-h1500/kleienpilzflechte-am-kopf.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/krankheiten/kleienpilzflechte-id190927.html"/>
	<meta property="article:section" content="krankheiten"/>
	<meta property="article:published_time" content="2022-06-20T14:32:11+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Kleienpilzflechte • Pilzinfektion der Haut"/>
	<meta name="twitter:description" content="Die Kleienpilzflechte (Pityriasis versicolor) ist eine Hautkrankheit, bei der sich Flecken auf der Haut bilden. ✓Ursachen ✓Symptome ✓Behandlung"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/incoming/origs190928/3741214244-w506-h506/kleienpilzflechte-am-kopf.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/krankheiten/kleienpilzflechte-id190927.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12277-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Krankheiten – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/krankheiten/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12277-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12277-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12277-1/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12277-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12277-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.facebookLoginEnabled = false;
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
/* start sonstiges css */
.article .video .rights {color: #333333 !important;}
/* stop sonstiges css */
/* start nativeAdByGTM */
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
/* stop nativeAdByGTM */
/* start CLS-Optimierungen für Widgets */
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.mmc-quiz-loader {min-height: 400px;}
/* stop CLS-Optimierungen für Widgets */
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
div.mod_ad::before {margin-top: -25px;}
/* start for sticky mobile banner ad */
#div_utif_banner {width: auto !important;}
.ad_mobile.mod_ad_bottom_sticky {height: 135px !important ;}
/* stop for sticky mobile banner ad */
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://agnes.lifeline.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner",/*"sky",*/"billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		/*"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],*/
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "krankheiten_story",
	target: ""
}
// Register sky slots depending on window width
if (window.innerWidth > 1042) {
    adSSetup.adPlacements.push("sky");
    adSSetup.adSlotSizes.sky = [{
        "minWidth": 1,
        "sizes": [[160,600],[120,600]]
    }];
}

if (window.innerWidth > 1182) {
    adSSetup.adSlotSizes.sky[0].sizes.push([300,600]);
}

if (window.innerWidth > 1382) {
    adSSetup.adSlotSizes.sky[0].sizes.push([500,1000]);
}

if (window.innerWidth > 1882) {
    adSSetup.adSlotSizes.sky[0].sizes.push([1000,1000]);
} 

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://agnes.lifeline.de/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
				"mh": 5
			});

			var IOMm_data = {
				"cp": "ll_krankheiten"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/krankheiten/">Krankheiten</a></span>

		 &gt; Kleienpilzflechte: Pilzinfektion der Haut</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<h1 class="hl">Kleienpilzflechte: Pilzinfektion der Haut</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="190927" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/antje-fischer-id177662.html"  title="Antje Fischer"> Antje Fischer, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			20. Juni 2022<br />
		</div>

	<a href="#quality" onclick="if (!$('#editorialsource-label').hasClass('open')) { $('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); }" class="quality_info">
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/meta/icon-quality.svg" width="51" height="60" alt="Qualitätssiegel" class="quality_info__icon"/>
			<span class="quality_info__text">Nach höchsten wissenschaftlichen Standards verfasst und von Experten geprüft<i class="fa fa-info-circle"></i>
			</span>
		</a>
	<p class="article-abstract" id="speakable1">Unregelmäßige helle oder dunkle Pigmentflecke auf der Haut können auf eine Kleienpilzflechte hindeuten – eine Pilzinfektion, verursacht durch den Hautpilz Malassezia furfur. Lesen Sie hier, was die Ursachen sind, welche Symptome auftreten und wie die Infektion behandelt wird.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop190928/9109521157-cwide-w520/kleienpilzflechte-am-kopf.jpg" alt="kleienpilzflechte am kopf" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Getty Images/bankrx</dd>
					</dl>
			</div>

		<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#wasist">Was ist die Kleienpilzflechte?</a></li> 
 <li><a href="#ursachen">Ursachen</a></li> 
 <li><a href="#symptome">Symptome</a></li> 
 <li><a href="#diagnose">Diagnose</a></li> 
 <li><a href="#behandlung">Behandlung</a></li> 
 <li><a href="#vorbeugen">Prognose &amp; Vorbeugung</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Hautkrankheiten mit diesen Bildern erkennen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/neurodermitis/galerie-hautkrankheiten-bilder-erkennen-id140468.html" target="_self" title="Hautkrankheiten mit diesen Bildern erkennen" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/hautpflege/crop140453/2010142978-cwide-w500/Knoetchenflechte.jpg" alt="Hautkrankheiten mit diesen Bildern erkennen" title="Hautkrankheiten mit diesen Bildern erkennen" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="wasist">Was ist die Kleienpilzflechte?</h2> 
<p>Die Kleienpilzflechte (Pityriasis versicolor) ist eine Hauterkrankung, bei der sich helle oder dunkle Flecken auf der Haut bilden. Ausgel&ouml;st wird die Erkrankung durch Malassezia furfur – ein Hefepilz, der bei fast allen Menschen Bestandteil der normalen Hautflora ist. Die Pilzerkrankung ist harmlos und nicht ansteckend. H&auml;ufig leiden Betroffene aber aus kosmetischen Gr&uuml;nden unter der Hautver&auml;nderung.</p> 
<p>Die Kleienpilzflechte, die auch als Kleienflechte bezeichnet wird, l&auml;sst sich mit pilzhemmenden oder abt&ouml;tenden Mitteln gut behandeln.</p> 
<h3>H&auml;ufigkeit: Wie oft kommt die Kleienpilzflechte vor?</h3> 
<p>Die Pilzerkrankung ist zwar eine weitverbreitete Hauterkrankung, kommt in L&auml;ndern mit gem&auml;&szlig;igtem Klima wie Deutschland aber nur bei etwa einem Prozent der Bev&ouml;lkerung vor. In tropischen L&auml;ndern k&ouml;nnen bis zu 40 Prozent der Bev&ouml;lkerung betroffen sein. Die <a href="https://www.lifeline.de/krankheiten/pilzinfektion-id179675.html" target="_self" title="Pilzinfektion: L&auml;stige Symptome, aber meistens harmlos" class="dictionary_link">Pilzinfektion</a> tritt vor allem bei Jugendlichen und jungen Erwachsenen auf – bei Frauen und M&auml;nnern gleicherma&szlig;en. Kinder und Menschen &uuml;ber 65 Jahren haben damit eher selten Probleme.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="ursachen">Ursachen der Kleienpilzflechte</h2> 
<p>Erreger der Kleienpilzflechte ist der Hefepilz Malassezia furfur. Dieser befindet sich bei fast jedem Menschen auf dem K&ouml;rper und ist Teil der gesunden Hautflora, besonders im Bereich der Kopfhaut. Bei einigen Menschen kann sich der Pilz allerdings &uuml;berm&auml;&szlig;ig stark vermehren und zur Fleckenbildung f&uuml;hren. Warum das so ist, ist bis heute nicht eindeutig gekl&auml;rt. Es gibt aber verschiedene Risikofaktoren, die die Pilzerkrankungen beg&uuml;nstigen k&ouml;nnen. Dazu z&auml;hlen:</p> 
<ul> 
 <li>Feuchtes und warmes Klima</li> 
 <li>Erh&ouml;hte Schwei&szlig;produktion beziehungsweise &uuml;berm&auml;&szlig;iges <a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/koerpergeruch/hyperhidrose-id39938.html" target="_self" title="Hyperhidrose: Wenn starkes Schwitzen zur Krankheit wird" class="dictionary_link">Schwitzen</a> (<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/koerpergeruch/hyperhidrose-id39938.html" class="inlineLink">Hyperhidrose</a>)</li> 
 <li>Verst&auml;rkte Talkbildung der Haut (Seborrh&ouml;)</li> 
 <li>Geschw&auml;chtes <a href="https://www.lifeline.de/medizinwissen/immunsystem/" target="_self" title="Immunsystem: So funktioniert die k&ouml;rpereigene Abwehr" class="dictionary_link">Immunsystem</a>, zum Beispiel aufgrund von Erkrankungen oder Medikamenten, die das Immunsystem unterdr&uuml;cken</li> 
</ul> 
<h2 id="symptome">Symptome: Wie sieht die Kleienpilzflechte aus?</h2> 
<p>Zu Beginn der Infektion zeigen sich nur kleine Flecken auf der Haut, die eine andere Pigmentierung als die normale Hautfarbe haben. Diese Flecken treten &uuml;berwiegend auf der Brust, dem R&uuml;cken, im Nacken oder an den Armen auf. Der Pilz kann sich aber auch an anderen K&ouml;rperstellen ausbreiten wie zum Beispiel an der Innenseite der Oberschenkel. Mit der Zeit wachsen die betroffenen Hautstellen zu gro&szlig;en und unregelm&auml;&szlig;ig geformten Flecken zusammen – je nach Hauttyp in unterschiedlicher Pigmentierung:</p> 
<ul> 
 <li>Auf heller Haut bilden sich gelbliche oder rot-braune Flecken.</li> 
 <li>Bei dunkler oder gebr&auml;unter Haut entstehen helle oder wei&szlig;liche Flecken.</li> 
</ul> 
<p>Auf den betroffenen Hautstellen bildet sich zudem h&auml;ufig eine feine Schuppung, die an Mehlkleie erinnert. Gelegentlich kann es auch zu einem leichten <a href="https://www.lifeline.de/symptome/juckreiz-pruritus-id52026.html" target="_self" title="Juckreiz (Pruritus): Woher kommt er und was hilft?" class="dictionary_link">Juckreiz</a> kommen. Dieser tritt aber nur sehr selten auf.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/kleienpilzflechte-id190927.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/krankheiten/kleienpilzflechte-id190927.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h2 id="diagnose">Diagnose der Kleienpilzflechte</h2> 
<p>Die Kleienpilzflechte ist zwar nicht ansteckend, sollte aber behandelt werden. Denn von allein heilt die Pilzerkrankung normalerweise nicht aus. Wer Symptome bei sich feststellt, sollte einen*eine Hautarzt*Haut&auml;rztin aufsuchen. Diese*r erkennt die Erkrankung h&auml;ufig schon aufgrund der typischen Fleckenbildung. Zus&auml;tzlich kann der*die Arzt*&Auml;rztin mit einem Klebestreifen einige Hautschuppen abnehmen und diese unter einem Mikroskop untersuchen. In der Regel l&auml;sst sich der Pilz dadurch gesichert nachweisen.</p> 
<p>Um andere Hauterkrankungen mit &auml;hnlichen Symptomen auszuschlie&szlig;en, kommt gegebenenfalls auch UV-Licht, sogenanntes Wood-Licht zum Einsatz. Mit einer speziellen Untersuchungslampe lassen sich verschiedene Hautpilzarten gut unterscheiden, da sie unter UV-Licht in unterschiedlichen Farben aufleuchten. Bei der Kleienpilzflechte erscheinen die betroffenen Hautareale r&ouml;tlich oder gr&uuml;n-gelb.</p> 
<h2 id="behandlung">Behandlung der Kleienpilzflechte</h2> 
<p>Behandelt wird die Pilzerkrankung in der Regel mit sogenannten Antimykotika. Das sind pilzhemmende oder -abt&ouml;tende Mittel, die in Form von Cremes, Salben oder Seifen auf die betroffenen Hautstellen aufgetragen werden. Zus&auml;tzlich wird oft eine Behandlung mit speziellen Shampoos empfohlen, da der Pilz auch auf der Kopfhaut angesiedelt ist und sich von dort immer wieder ausbreiten kann. Je nach Pr&auml;parat kann die Behandlung zwischen ein bis vier Wochen dauern. Sind gr&ouml;&szlig;ere Hautstellen von dem Pilz betroffen oder wirkt die &auml;u&szlig;erliche Therapie nicht, k&ouml;nnen auch Tabletten zur Behandlung verschrieben werden.</p> 
<p>Konnte der Pilz erfolgreich bek&auml;mpft werden, verschwinden die Flecken mit der Zeit wieder. Es kann allerdings einige Wochen bis Monate dauern, bis die Haut wieder normal pigmentiert ist.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<h2>Prognose: Kann die Kleienpilzflechte erneut auftreten?</h2> 
<p>Die Kleienpilzflechte heilt ohne &auml;u&szlig;erliche Sch&auml;digungen wie <a href="https://www.lifeline.de/therapien/narbenbehandlung-id37412.html" target="_self" title="Narbenbehandlung: Von Salbe bis Laser" class="dictionary_link">Narben</a> oder bleibenden Pigmentver&auml;nderungen ab. Typisch f&uuml;r die Erkrankung ist aber, dass sie wiederholt ausbrechen kann. Im ersten Jahr nach der Behandlung kann bei 60 Prozent der Betroffenen die Kleienpilzflechte wieder auftreten. Nach zwei Jahren k&ouml;nnen sogar 80 Prozent erneut mit dem Pilz zu k&auml;mpfen haben. Geschieht dies &ouml;fters, k&ouml;nnen vorbeugend aller zwei bis vier Wochen Shampoos zur &auml;u&szlig;erlichen Anwendung oder Medikamente empfohlen werden. H&auml;ufig l&auml;sst sich so ein erneuter Ausbruch vermeiden.</p> 
<h2 id="vorbeugen">Wie l&auml;sst sich die Kleienpilzflechte sonst noch vorbeugen?</h2> 
<p>Da die Ursachen der Pilzerkrankung unbekannt sind, l&auml;sst sich dem erstmaligen Auftreten der Kleienpilzflechte nicht vorbeugen. Betroffene, die allerdings bereits Kontakt mit der Erkrankung hatten, k&ouml;nnen einige Ma&szlig;nahmen treffen, um einen erneuten Ausbruch zu vermeiden. So kann es hilfreich sein, Kleidung aus Naturmaterialien wie Baumwolle oder Wolle zu tragen. Sie sorgen f&uuml;r eine bessere Bel&uuml;ftung der Haut. Synthetikstoffe hingegen f&ouml;rdern bei warmen Temperaturen das Schwitzen. Zudem sollte die Kleidung m&ouml;glichst weit geschnitten sein, damit Luft gut zirkulieren kann. Des Weiteren sollten Betroffene nach schwei&szlig;treibenden Aktivit&auml;ten wie Sport oder wenn sie im Sommer stark ins Schwitzen geraten, immer zeitnah duschen.</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Hautausschlag: Welche Krankheit steckt dahinter?</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/symptome/galerie-hautausschlag-formen-ursachen-id148369.html" target="_self" title="Hautausschlag: Welche Krankheit steckt dahinter?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop148388/7710145541-cwide-w500/Neurodermitis.jpg" alt="Hautausschlag: Welche Krankheit steckt dahinter?" title="Hautausschlag: Welche Krankheit steckt dahinter?" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/antje-fischer-id177662.html"  title="Antje Fischer"> Antje Fischer, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			20. Juni 2022<br />
		<span class="icd">
				<span class="icd-label">ICD-Codes für diese Krankheit:</span>
				<span class="icd-info" data-tooltip="ICD-Codes sind international gültige Verschlüsselungen für medizinische Diagnosen. Sie finden sich z.B. in Arztbriefen oder auf Arbeitsunfähig-keitsbescheinigungen."><i class="fa fa-info-circle"></i></span>
				<span class="icd-codes">B36.0</span>
			</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Abeck, D.: Häufige Hautkrankheiten in der Allgemeinmedizin. Springer Verlag, Berlin Heidelberg 2011.</li>
					<li>Meyer, C. G.: Tropenmedizin. Infektionskrankheiten. ecomed Medizin, Landsberg am Lech 2019.</li>
					<li>Online-Informationen des Instituts für Qualität und Wirtschaftlichkeit im Gesundheitswesen (IQWiG): Kleienpilzflechte: <a href="https://www.gesundheitsinformation.de/kleienpilzflechte.html" target="_blank" rel="noopener noreferrer">https://www.gesundheitsinformation.de/kleienpilzflechte.html</a> (Abruf: 06/2022)</li>
					<li>Online-Informationen des Instituts für Qualität und Wirtschaftlichkeit im Gesundheitswesen (IQWiG): Wie wird die Kleienpilzflechte behandelt: <a href="https://www.gesundheitsinformation.de/wie-wird-die-kleienpilzflechte-behandelt.html" target="_blank" rel="noopener noreferrer">https://www.gesundheitsinformation.de/wie-wird-die-kleienpilzflechte-behandelt.html</a> (Abruf: 06/2022)</li>
					<li>Online-Informationen des Pschyrembel Online: Pityriasis versicolor: <a href="https://www.pschyrembel.de/Pityriasis%20versicolor/K0H2Q" target="_blank" rel="noopener noreferrer">https://www.pschyrembel.de/Pityriasis%20versicolor/K0H2Q</a> (Abruf: 06/2022)</li>
					<li>Online-Informationen des Pschyrembel Online: Malassezia furfur: <a href="https://www.pschyrembel.de/Malassezia%20furfur/K0DLB" target="_blank" rel="noopener noreferrer">https://www.pschyrembel.de/Malassezia%20furfur/K0DLB</a> (Abruf: 06/2022)</li>
					</ul>
			</span>
		</div>

	<div class="hd">Bestellen Sie den Newsletter</div><div id="fwid1">
	</div>

<script type="text/javascript">
/* <![CDATA[ */
	$("#fwid1").fwAjaxUpdate({ "type": "POST", "url": "/widget/id173842?ctxSec=952&view=ajax" });
	$("#fwid1").llForm({ "url": "/widget/id173842?ctxSec=952&view=ajax" });
/* ]]> */
</script>
<div class="hd"></div><br/><ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=190927&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F190927">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Kleienpilzflechte: Pilzinfektion der Haut" data-url="https://www.lifeline.de/190927">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Kleienpilzflechte: Pilzinfektion der Haut" data-url="https://www.lifeline.de/190927">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Kleienpilzflechte: Pilzinfektion der Haut https://www.lifeline.de/190927">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/190927" data-media="https://images.lifeline.de/img/incoming/origs190928/0762535702-w1280-h960/kleienpilzflechte-am-kopf.jpg" data-description="Kleienpilzflechte: Pilzinfektion der Haut">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/symptome/juckende-fuesse-id189144.html" target="_self" title="Juckende Füße und Fußsohlen: Was hilft?" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop189225/9738886760-cstandard-w140/Frau-kratzt-ihre-juckenden-Fuesse.jpg" alt="Juckende Füße und Fußsohlen: Was hilft?" title="Juckende Füße und Fußsohlen: Was hilft?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Unangenehmes Symptom</div>

			<div class="hl">
		<a href="https://www.lifeline.de/symptome/juckende-fuesse-id189144.html" >Juckende Füße und Fußsohlen: Was hilft?</a></div>
<p class="txt">
					Wenn die Füße jucken, ist das zwar oftmals unangenehm, doch nicht immer steckt Fußpilz hinter dem lästigen Symptom. <a href="https://www.lifeline.de/symptome/juckende-fuesse-id189144.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/pilzinfektion-id179675.html" target="_self" title="Pilzinfektion: Lästige Symptome, aber meistens harmlos" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop179676/9048884908-cstandard-w140/mykose.jpg" alt="Pilzinfektion: Lästige Symptome, aber meistens harmlos" title="Pilzinfektion: Lästige Symptome, aber meistens harmlos" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Rötung und Jucken bei Mykose</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/pilzinfektion-id179675.html" >Pilzinfektion: Lästige Symptome, aber meistens harmlos</a></div>
<p class="txt">
					Eine Pilzinfektion befällt Haut, Fuß oder Scheide, die systemische Mykose den ganzen Körper. <a href="https://www.lifeline.de/krankheiten/pilzinfektion-id179675.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/symptome/juckende-scheide-id188572.html" target="_self" title="Juckende Scheide: Häufige Ursachen und was tun?" class="img " >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop188616/7058888190-cstandard-w140/Frau-bei-der-gynaekologischen-Untersuchung.jpg" alt="Juckende Scheide: Häufige Ursachen und was tun?" title="Juckende Scheide: Häufige Ursachen und was tun?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Unangenehmes Symptom</div>

			<div class="hl">
		<a href="https://www.lifeline.de/symptome/juckende-scheide-id188572.html" >Juckende Scheide: Häufige Ursachen und was tun?</a></div>
<p class="txt">
					Juckreiz in der Scheide ist ein unangenehmes Symptom, das häufig auftritt. Welche Auslöser es gibt und was hilft. <a href="https://www.lifeline.de/symptome/juckende-scheide-id188572.html" >→ Weiterlesen</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 2135 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/krankheiten/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/lymphom-id40875.html" target="_self" title="Lymphdrüsenkrebs: Symptome, Diagnose und Behandlung" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop189522/2560053772-cstandard-w107/Junge-AErztin-betastet-Lymphknoten-von-Frau-mit-Lymphom.jpg" alt="Lymphdrüsenkrebs: Symptome, Diagnose und Behandlung" title="Lymphdrüsenkrebs: Symptome, Diagnose und Behandlung" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/lymphom-id40875.html"  class="hl">Lymphdrüsenkrebs: Symptome, Diagnose und...</a>
	<p class="txt">
							Welche Anzeichen auf Lymphdrüsenkrebs hindeuten und wie Ärzte diese Krebsarten diagnostizieren und behandeln. <a href="https://www.lifeline.de/krankheiten/lymphom-id40875.html" >→ Weiterlesen</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/krankheiten/muskeldystrophie-duchenne-id189842.html" target="_self" title="Muskeldystrophie Duchenne: Fortschreitende Muskelerkrankung" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/12277-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop189845/6900058663-cstandard-w107/Mutter-hilft-ihrem-Sohn-mit-Muskeldystrophie-Duchenne-die-Treppe-hinunterzukommen.jpg" alt="Muskeldystrophie Duchenne: Fortschreitende Muskelerkrankung" title="Muskeldystrophie Duchenne: Fortschreitende Muskelerkrankung" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/krankheiten/muskeldystrophie-duchenne-id189842.html"  class="hl">Muskeldystrophie Duchenne: Fortschreitende...</a>
	<p class="txt">
							Muskeldystrophie Duchenne führt zu fortschreitender Muskelschwäche und verkürzt die Lebenserwartung. <a href="https://www.lifeline.de/krankheiten/muskeldystrophie-duchenne-id189842.html" >→ Weiterlesen</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html" target="_blank" title="Corona: Welche Symptome sind möglich?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop174772/6336472707-csquare-w82/corona-virus.jpg" alt="Corona: Welche Symptome sind möglich?" title="Corona: Welche Symptome sind möglich?" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" style="color: #214882;">Corona: Welche Symptome sind möglich?</a>
	</div>

				<p class="txt" style="color:#000000;">
					Die wichtigsten Fakten zum Coronavirus im Überblick und der aktuelle Impfstatus in Deutschland →</p>

				<a href="https://www.lifeline.de/krankheiten/coronavirus-id174486.html"  target="_blank" rel="noopener noreferrer" class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="2135"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://www.afgis.de/zertifizierung/logo/lifeline/"><img border="0" src="https://logo.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2022-04-01.3784069920/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" title="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=190927&amp;type=article&amp;ctxId=952&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Kleienpilzflechte%3A+Pilzinfektion+der+Haut&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fkrankheiten%2Fkleienpilzflechte-id190927.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Krankheiten', 'Krankheiten', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "krankheiten";     
var adsc_rubrik       = "krankheiten";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12277-1/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<h2 class=\"hd\">Noch nicht registriert?<\/h2>\r\n\r\n\t\t\t\t\t\t<p class=\"register\">\r\n\t\t\t\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t\t\t\t<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=190927';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
