<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Beckenbodentraining • Für mehr Lust und besseren Sex</title>

<meta name="description" content="Ein trainierter Beckenboden sorgt für mehr Spaß beim Sex und intensivere Gefühle. Liebeskugeln &amp; Vaginalkonen ✓Anwendung ✓Vor- &amp; Nachteile ✓Übungen…" />
<meta name="keywords" content="Liebeskugeln,vaginalkonen,liebeskugeln gegen beckenbodenschwäche,liebeskugeln einführen,liebeskugeln anwenden,beckenboden trainieren,beckenbodentrainer" />
<meta name="news_keywords" content="Liebeskugeln,vaginalkonen,liebeskugeln gegen beckenbodenschwäche,liebeskugeln einführen,liebeskugeln anwenden,beckenboden trainieren,beckenbodentrainer" />
<meta name="author" content="Viola Lex"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Beckenbodentraining • Für mehr Lust und besseren Sex"/>
	<meta property="og:description" content="Ein trainierter Beckenboden sorgt für mehr Spaß beim Sex und intensivere Gefühle. Liebeskugeln &amp; Vaginalkonen ✓Anwendung ✓Vor- &amp; Nachteile ✓Übungen "/>
	<meta property="og:image" content="https://images.lifeline.de/img/sex-erotik/origs168855/8739478660-w1500-h1500/Frau-huepft-auf-Bett.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/beckenbodentraining-besserer-sex-id32929.html"/>
	<meta property="article:section" content="leben-und-familie_liebe-partnerschaft_sex-erotik"/>
	<meta property="article:published_time" content="2021-12-23T15:55:52+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Beckenbodentraining • Für mehr Lust und besseren Sex"/>
	<meta name="twitter:description" content="Ein trainierter Beckenboden sorgt für mehr Spaß beim Sex und intensivere Gefühle. Liebeskugeln &amp; Vaginalkonen ✓Anwendung ✓Vor- &amp; Nachteile ✓Übungen "/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/sex-erotik/origs168855/2731211922-w506-h506/Frau-huepft-auf-Bett.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/beckenbodentraining-besserer-sex-id32929.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12236-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Sex und Erotik – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/rss" />
<link rel="amphtml" href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/beckenbodentraining-besserer-sex-id32929-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12236-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12236-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12236-1/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12236-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12236-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
div.mod_ad::before {margin-top: -25px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "sonstiges_story",
	target: "sexualitaet"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
            $(adslotId).parent().hide();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//res.lifeline.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//res.lifeline.de/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script >
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_leben-und-familie_liebe-partnerschaft_sex-erotik",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
<!--/SZM -->

	<script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
			});

			var IOMm_data = {
				"cp": "ll_leben-und-familie_liebe-partnerschaft_sex-erotik"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.lifeline.de/" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/laborergebnisse-check/">Laborwerte-Checker</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></span>

		 &gt; <span><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></span>

		 &gt; <span><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/">Sex und Erotik</a></span>

		 &gt; Beckenbodentraining: Für mehr Lust und besseren Sex</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Liebeskugeln, Vaginalkonen &amp; Co.</strong>
	<h1 class="hl">Beckenbodentraining: Für mehr Lust und besseren Sex</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="32929" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/viola-lex-id172420.html"  title="Viola Lex"> Viola Lex, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			23. Dezember 2021<br />
		</div>

	<p class="article-abstract" >Frauen, die ihren Beckenboden stärken, beugen Beschwerden vor, nehmen ihren Körper besser wahr, haben mehr Spaß im Alltag – und beim Sex. Denn ganz nebenbei steigert Beckenbodentraining sogar das Lustempfinden. Wie Liebeskugeln dabei helfen.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/sex-erotik/crop168855/1629522287-cwide-w520/Frau-huepft-auf-Bett.jpg" alt="Mit Liebeskugeln, Vaginalkonen und Beckenbodentraining zu mehr Lust" title="Das Training mit Liebeskugeln oder Vaginalkonen kann das Lustempfinden stärken." width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© iStock.com/GeorgeRudy</dd>
					</dl>
			</div>

		<p>Wenn Sie die Funktionsf&auml;higkeit des Beckenbodens ausschlie&szlig;lich auf das &quot;stille &Ouml;rtchen&quot; verbannen, tun Sie ihm Unrecht. Schlie&szlig;lich brauchen Frauen diese Muskeln nicht nur, um den Urin zu kontrollieren. Sie erf&uuml;llen in ihrem K&ouml;rper zahlreiche Funktionen: Der Beckenboden h&auml;lt Organe an ihrem Platz, verhilft zu einem aufrechten, attraktiven Gang und kann – gut trainiert – ein intensiveres Gef&uuml;hl beim Sex<strong> </strong>bescheren. &quot;Zum Gl&uuml;ck ist in den letzten Jahren das Bewusstsein f&uuml;r die Bedeutsamkeit des Beckenbodens gewachsen&quot;, sagt Diplombiologin und Heilpraktikerin Irene Lang-Reeves.</p> 
<p>Und tats&auml;chlich: In Erotikshops, Drogerien und Internet gibt es Hilfsmittel, die den Namen Liebeskugeln tragen. Hebammen, &Auml;rztinnen und &Auml;rzte empfehlen ein Produkt namens Vaginalkonen. Und &quot;Sexercises&quot; – ein Wortgebilde aus &quot;Sex&quot; und &quot;Exercise&quot; – soll mit vorbereitenden &Uuml;bungen f&uuml;r ein besseres Liebesleben sorgen.</p> 
<strong>Artikelinhalte auf einen Blick:</strong> 
<ul> 
 <li><a href="#liebeskugeln">Was sind Liebeskugeln und Vaginalkonen?</a></li> 
 <li><a href="#anwendung">Anwendung</a></li> 
 <li><a href="#lusttraining">Beckenboden-Workout – ein Lusttraining</a></li> 
 <li><a href="#vorteile">Vor- und Nachteile von Liebeskugeln und Co.</a></li> 
 <li><a href="#alternativen">Alternativen f&uuml;r den Alltag</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Nat&uuml;rliche Mittel f&uuml;r den besten Sex im Alter 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-sex-im-alter-id167699.html" target="_self" title="Nat&uuml;rliche Mittel f&uuml;r den besten Sex im Alter" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop167704/9530143081-cwide-w500/AElteres-Paar-huepft-auf-Bett.jpg" alt="Nat&uuml;rliche Mittel f&uuml;r den besten Sex im Alter" title="Nat&uuml;rliche Mittel f&uuml;r den besten Sex im Alter" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="liebeskugeln">Liebeskugeln und Vaginalkonen als Beckenbodentrainer</h2> 
<p>Der Begriff Liebeskugeln mag erst einmal in die Irre f&uuml;hren, doch es handelt sich dabei eigentlich nicht um ein Sexspielzeug, das zum Orgasmus f&uuml;hrt – stattdessen sind Liebeskugeln als Trainingsger&auml;t zu betrachten. Im medizinischen Bereich gibt es solche Hilfsmittel ebenfalls: Sie werden Vaginalkonen genannt und kommen als Beckenbodentrainer<strong> </strong>schon seit Langem zum Einsatz. Sowohl Liebeskugeln als auch Vaginalkonen werden in die <a href="https://www.lifeline.de/medizinwissen/galerie-mythen-und-fakten-ueber-die-vagina-id145369.html" title="Mythen und Fakten &uuml;ber die Vagina">Scheide</a> eingef&uuml;hrt.</p> 
<ul> 
 <li><p><strong>Liebeskugeln</strong>: Mehrere Kugeln – der Klassiker besteht aus zwei Kugeln – sind durch einen Faden oder einem Verbindungssteg miteinander verbunden und mit einem R&uuml;ckholband ausgestattet. Im Inneren der Hohlkugeln befinden sich<strong> rotierende Kugeln</strong>, die Schwingungen ausl&ouml;sen und so die Muskulatur des Beckenbodens zum Anspannen animieren. Es gibt sie in unterschiedlichen Gr&ouml;&szlig;en und Gewichtsklassen. In einigen Exemplaren befindet sich im Inneren statt der Metallkugel ein Minivibrator.</p></li> 
 <li><p><strong>Vaginalkonen</strong>: Sie sind tamponf&ouml;rmig und als Set erh&auml;ltlich – jeder Konus ist mit einem <strong>Gewicht von 20 bis 100 Gramm</strong> unterschiedlich schwer. Das eingef&uuml;hrte Gewicht &uuml;bt Druck auf den Beckenboden aus. Um den Konus nun am herausgleiten zu hindern, muss die Beckenbodenmuskulatur arbeiten.</p></li> 
</ul> 
<p>Ob mit Liebeskugeln oder Vaginalkonen: Der Trainingseffekt wird erzielt, wenn frau sich dabei bewegt – also zum Beispiel w&auml;hrend des Staubsaugens, beim Kochen oder Spazierengehen. &quot;Es gibt Frauen, f&uuml;r die k&ouml;nnen solche Hilfsmittel sinnvoll sein&quot;, so Lang-Reeves. Die Expertin entwickelte die deutschlandweit bekannte Trainingsmethode &quot;Beckenboden in Bewegung&quot; und ist Autorin mehrere B&uuml;cher zum Thema. Ihrer Meinung nach eignen sich Liebeskugeln oder Vaginalkonen vor allem f&uuml;r den Anfang: &quot;Viele Frauen m&uuml;ssen sich erst einmal bewusst werden, wo sich der Beckenboden &uuml;berhaupt befindet und wie er sich aktivieren l&auml;sst.&quot;</p> 
<div id="inline_img_fwid1" class=" inline_img"> 
 <dl> 
  <dt class="img"> 
   <img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/sex-erotik/crop168862/9449522078-cwide-w520/Liebeskugeln.jpg" alt="Liebeskugeln" title="Liebeskugeln finden Sie in Sexshop, Drogerie oder Internet." width="520" height="292" class="lazy " style="" /> 
  </dt> 
  <dd class="rights">
    &copy; iStock.com/Eillen 
  </dd> 
 </dl> 
</div> 
<h2 id="anwendung">Anwendung von Vaginalkonen</h2> 
<p>Wer es ausprobieren m&ouml;chte, sollte bei der Anwendung die Gebrauchsanweisungen des erworbenen Produkts beachten und bei bestehender Harninkontinenz, Schwangerschaft oder nach einer <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/geburt-id32432.html" target="_self" title="Geburt: Ablauf, Dauer und Geburtsort" class="dictionary_link">Geburt</a> erst mit seinem Arzt sprechen. Im Wochenbett, w&auml;hrend der Regelblutung oder einer Scheideninfektion sind sie nicht zu empfehlen.</p> 
<ul> 
 <li><p><strong>Konen einf&uuml;hren</strong>: Beginnen Sie mit dem leichtesten Konus: Er wird senkrecht in die Vagina eingef&uuml;hrt. Ein Gewicht, das ohne gro&szlig;e Anstrengung gehalten werden kann, ist das richtige. Nach und nach k&ouml;nnen Sie die Gewichtsklasse je nach Trainingsfortschritt erh&ouml;hen. Um das Einf&uuml;hren zu erleichtern, kann ein Gleitgel als Hilfe dienen: Welches Gel f&uuml;r das jeweilige Material geeignet ist, steht in der Gebrauchsanweisung.</p></li> 
 <li><p><strong>Richtiger Sitz</strong>: &Auml;hnlich wie bei einem Tampon l&auml;sst sich der optimale Sitz daran erkennen, dass Sie nichts sp&uuml;ren.</p></li> 
 <li><p><strong>Training</strong>: Damit die Vaginalkonen etwas bewirken, m&uuml;ssen Sie in Bewegung bleiben – Alltagst&auml;tigkeiten wie Duschen oder Putzen reichen dazu aus. Ge&uuml;bte k&ouml;nnen sie auch beim Sport tragen oder gemeinsam mit ihnen gezielte &Uuml;bungen f&uuml;r diesen K&ouml;rperbereich durchf&uuml;hren. F&uuml;r Letzteres sollte der Beckenboden allerdings bereits gefestigt sein, damit er nicht &uuml;beranstrengt wird.</p></li> 
 <li><p><strong>Dauer</strong>: Tragen Sie die Konen ein- bis zweimal t&auml;glich f&uuml;r maximal 15 Minuten.</p></li> 
 <li><p><strong>Herausnehmen</strong>: Ebenfalls &auml;hnlich wie bei einem Tampon befinden sich an den Konen R&uuml;ckholb&auml;ndchen, durch die sie sich wieder entfernen lassen.</p></li> 
 <li><p><strong>Pflege und Reinigung</strong>: S&auml;ubern Sie die Konen mit warmem Wasser und Seife.</p></li> 
</ul> 
<p>Die Anwendung von Liebeskugeln funktioniert ebenso. Auch hier sollten Sie erst die Liebeskugeln mit dem niedrigsten Gewicht w&auml;hlen und sp&auml;ter im trainierten Zustand auf schwerere Kugeln umsteigen. Genau wie die Konen, werden die Liebeskugeln im Alltag ein- bis zweimal t&auml;glich f&uuml;r maximal 15 Minuten bei Bewegung getragen und mithilfe des R&uuml;ckholb&auml;ndchens wieder entfernt.</p> 
<h2 id="lusttraining">Beckenboden-Workout – ein Lusttraining f&uuml;r Frauen</h2> 
<p>Ob in der Schwangerschaft, bei <a href="https://www.lifeline.de/krankheiten/uebergewicht-id181371.html" target="_self" title="&Uuml;bergewicht: Wie es entsteht und was dagegen hilft" class="dictionary_link">&Uuml;bergewicht</a>, nach einer Geburt, durch Hormonumstellungen in den <a href="https://www.lifeline.de/wechseljahre/" target="_self" title="Wechseljahre" class="dictionary_link">Wechseljahren</a> oder einfach nur, weil die Kraft der Muskeln mit zunehmendem Alter schw&auml;cher wird – das Zentrum der Tiefenmuskulatur muss im Laufe des Lebens einer Frau viel aushalten. Die Folge: <a href="https://www.lifeline.de/wechseljahre/" title="Blasenschw&auml;che in den Wechseljahren" class="inlineLink">Blasenschw&auml;che </a>, <a href="https://www.lifeline.de/krankheiten/inkontinenz-blasenschwaeche-id51056.html" title="Inkontinenz: Was tun bei Blasenschw&auml;che?" class="inlineLink">Harninkontinenz</a>, eine schlechte K&ouml;rperhaltung und <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/" target="_self" title="UG| Auf die Diagnose kommt es an – R&uuml;ckenschmerzen richtig behandeln" class="dictionary_link">R&uuml;ckenschmerzen</a> <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/ruecken/" title="R&uuml;ckenschmerzen: Ursachen kennen und behandeln" class="inlineLink">R&uuml;ckenschmerzen</a>. Um solchen Leiden entgegenzuwirken, ist es wichtig, dem meist eher vernachl&auml;ssigten Gewebe mehr Beachtung zu schenken. Ziel eines Beckenbodentrainings ist es, durch St&auml;rkung Beschwerden und Schmerzen vorzubeugen. &quot;Stellen Sie sich einen Artisten oder einen T&auml;nzer vor: Er bewegt sich elegant, sein gesamter K&ouml;rper ist aufgespannt – genau das wollen wir mit Beckenbodentraining erreichen. Ein guter Beckenboden sollte dazu in der Lage sein, mit Anspannung oder Entspannung angemessen auf jede Situation zu reagieren.&quot;</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Dass dabei zuf&auml;lligerweise auch noch die sexuelle Lust gesteigert wird – ein positiver Nebeneffekt. Warum das so ist, hat mehrere Gr&uuml;nde: Zum einen kr&auml;ftigen Frauen den &quot;Lustmuskel&quot;, der sich an Ort und Stelle des Geschehens befindet und zum anderen lernen sie, ihren K&ouml;rper viel besser wahrzunehmen. Sexuelles Vergn&uuml;gen wird noch sinnlicher! &quot;Wie wichtig die eigene K&ouml;rperwahrnehmung f&uuml;r guten Sex ist, wird h&auml;ufig total untersch&auml;tzt&quot;, sagt Lang-Reeves. &quot;Durch das Training nehmen Frauen Kontakt zu sich selbst auf, machen eine ganz neue Erfahrung, genie&szlig;en und sp&uuml;ren deshalb mehr.&quot; Ein bisschen was mit Liebe haben die Liebeskugeln also doch zu tun – mit der Liebe zum eigenen K&ouml;rper. Vor allem beim <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-im-alter-id28502.html" title="Sex im Alter: Zeit f&uuml;r Z&auml;rtlichkeit!" class="inlineLink">Sex im Alter</a> ist das durchaus von Vorteil: &quot;Jetzt geht es nicht mehr um wildes <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/galerie-kamasutra-sex-stellungen-id149563.html" title="Kamasutra: Prickelnde Sex-Stellungen f&uuml;r Bettsportler">Herumturnen</a>, sondern um reifen Sex mit weniger Bewegung, daf&uuml;r aber mit mehr Intensit&auml;t.&quot;</p> 
<h2>Auch M&auml;nner profitieren von Beckenbodentraining</h2> 
<p>&quot;Sexercise&quot; schadet &uuml;brigens selbst M&auml;nnern nicht: &quot;Beckenbodentraining kann <a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/" title="Erektionsst&ouml;rungen erkennen und behandeln" class="inlineLink">Erektionsst&ouml;rungen</a> vorbeugen&quot;, sagt Lang-Reeves. &quot;Die Muskulatur hilft dabei, Blut in den Schwellk&ouml;rper zu pumpen und so die Erektion zu stabilisieren und aufrechtzuerhalten.&quot; Zwar muss der Mann auf Hilfsmittel wie Liebeskugeln verzichten, um den Beckenboden dauerhaft auf Trab zu halten, die Expertin empfiehlt aber ohnehin eine andere Strategie: &quot;Am effektivsten ist das Training dann, wenn es bei typischen Alltagsbewegungen geschieht.&quot;</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Die 20 besten Sex-Tipps 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-die-20-besten-sex-tipps-id131841.html" target="_self" title="Die 20 besten Sex-Tipps" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop58860/7130146265-cwide-w500/Richtige-Hygiene.jpg" alt="Die 20 besten Sex-Tipps" title="Die 20 besten Sex-Tipps" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="vorteile">Vor- und Nachteile von Liebeskugeln bei Beckenbodenschw&auml;che</h2> 
<p>Wie bei jedem Sport lautet auch beim Beckenbodentraining die h&auml;ufigste Ausrede: Keine Zeit! Gerade junge M&uuml;tter k&ouml;nnen sich kaum vorstellen, noch ein To-do auf ihre Liste zu schreiben und greifen deshalb eher zu Hilfsmitteln wie Vaginalkonen. &quot;Zum Kennenlernen und nach Anleitung k&ouml;nnen die Hilfsmittel in solchen F&auml;llen sinnvoll sein&quot;, so Lang-Reeves.</p> 
<p>Liebeskugeln versprechen sogar noch mehr als einen geringen Zeitaufwand: ein Workout ohne Anstrengung und Schwei&szlig;vergie&szlig;en. Das klingt vielleicht erst einmal verlockend, funktioniert aber selten auf Dauer. &quot;Die besten Beckenboden&uuml;bungen sind die, bei denen sich pr&auml;zise auf den Muskel konzentriert wird. Schlie&szlig;lich geht es hierbei ja vor allem um die Wahrnehmung und die l&auml;sst sich nicht nebenbei schulen.&quot; Lang-Reeves gibt au&szlig;erdem zu bedenken: &quot;Vaginalkonen &uuml;ben einen starken Reiz aus – beim Beckenbodentraining steht aber nicht der maximale <a href="https://www.lifeline.de/ernaehrung-fitness/sport/krafttraining-muskelaufbau-tipps-id133954.html" target="_self" title="Schneller Muskelaufbau: Tipps f&uuml;rs Krafttraining" class="dictionary_link">Muskelaufbau</a> im Vordergrund.&quot; Studien zeigen, dass jede Art von Training besser ist als keins, die Anwendung von Vaginalkonen anderen Trainingsmethoden aber nicht &uuml;berlegen ist.</p> 
<p><strong><a href="https://www.lifeline.de/ernaehrung-fitness/sport/beckenbodentraining-id37185.html" title="Beckenbodentraining – &Uuml;bungen und Tipps f&uuml;r einen starken Beckenboden" class="inlineLink">Hier finden Sie alle Informationen zum Beckenbodentraining - mit vielen &Uuml;bungen</a>.</strong></p> 
<!-- lifeline mobile and desktop --> 
<script async="" class="cmplazyload" data-cmp-vendor="755" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script type="text/plain" class="cmplazyload" data-cmp-vendor="755">    
        if (isMobileLayout() === true) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/beckenbodentraining-besserer-sex-id32929.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/beckenbodentraining-besserer-sex-id32929.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h2 id="alternativen">Statt Liebeskugeln: Praktische Alternativen f&uuml;r den Alltag</h2> 
<p>Die Empfehlung, den Urinstrahl beim Wasserlassen mehrfach anzuhalten, um den Beckenboden zu trainieren, gilt mittlerweile l&auml;ngst als veraltet. Das schadet unserem Organismus eher, statt ihm zu n&uuml;tzen! Geeigneter sind &Uuml;bungen, die problemlos in den Alltag passen: Dies kann das Anspannen und Loslassen der Muskulatur an jeder roten Ampel sein, das Z&auml;hne putzen auf einem Bein und f&uuml;r M&uuml;tter vor allem das Heben und Tragen mit aktivem Beckenbodeneinsatz. &quot;Versuchen Sie aber nicht, dass Training einfach nur in eine Zeitl&uuml;cke zu stopfen, sondern es bei jeder Gelegenheit aktiv auszuf&uuml;hren.&quot; Dazu verr&auml;t die erfahrene Trainerin Ihnen hier drei &Uuml;bungen:</p> 
<ol> 
 <li><p><strong>Balancieren in der U-Bahn</strong>: Statt sich in Bus und Bahn hinzusetzen, bleiben Sie ab jetzt lieber stehen. Sichern Sie sich mit einer Hand an einer Festhaltestange, aber umklammern Sie diese nicht, sondern versuchen Sie, jede Bewegung des Transportmittels durch die Spannung in Ihrem K&ouml;rper auszubalancieren – ganz automatisch schalten Sie dabei den Beckenboden ein.</p></li> 
 <li><p><strong>Aktiv sitzen</strong>: R&uuml;cken Sie auf Ihrem Stuhl ganz weit nach vorne. Stellen Sie ein Bein im 90-Grad-Winkel auf und positionieren Sie das andere weiter hinten – so als w&auml;ren Sie gerade auf dem Sprung und w&uuml;rden jeden Moment aufstehen wollen. Bei dieser aktiveren Sitzposition ist der Beckenboden in einer gesunden Grundspannung.</p></li> 
 <li><p><strong>Schwebend die Treppe hinauf</strong>: Achten Sie beim Treppensteigen darauf, dass Sie federnd nach oben &quot;schweben&quot;. Jeder Schritt soll sich leicht und leise anf&uuml;hlen – dann ist Ihre K&ouml;rperspannung samt Beckenboden aktiviert.</p></li> 
</ol> 
<div class="hd">
  Zusammenfassung 
</div> 
<p id="speakable1">Wenn Sie Ihren Beckenboden trainieren, profitieren Sie gleich auf mehrere Arten: Sie beugen Beschwerden wie R&uuml;ckenschmerzen oder Harninkontinenz vor, bekommen einen aufrechten, attraktiven Gang - und haben sogar mehr Spa&szlig; beim Sex. Denn durch Beckenbodentraining wird auch der &quot;Lustmuskel&quot; gest&auml;rkt, der Frauen ein intensiveres Gef&uuml;hl beim Geschlechtsverkehr beschert. Als Hilfsmittel f&uuml;r das Workout k&ouml;nnen Liebeskugeln oder Vaginalkonen dienen. Beide Varianten werden zu Muskeltrainingszwecken in die Vagina eingef&uuml;hrt und animieren den Beckenboden nebenbei zum Anspannen, w&auml;hrend frau sich ganz normal im Alltag bewegt. Langfristig sollte &quot;Sexercise&quot; jedoch aus &Uuml;bungen bestehen, die bewusst und ohne Hilfsmittel ausgef&uuml;hrt werden – beim Gehen, Stehen oder Sitzen.</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Intimfrisuren: Trends und Ideen für Frauen</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-intimfrisuren-id176794.html" target="_self" title="Intimfrisuren: Trends und Ideen für Frauen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop176807/3690143740-cwide-w500/intimfrisuren.jpg" alt="Intimfrisuren: Trends und Ideen für Frauen" title="Intimfrisuren: Trends und Ideen für Frauen" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/viola-lex-id172420.html"  title="Viola Lex"> Viola Lex, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			23. Dezember 2021<br />
		<span class="qs">Medizinische Qualitätssicherung: Irene Lang-Reeves, Diplombiologin, Buch-Autorin und Heilpraktikerin mit Praxis in München</span><br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Hofmann, R., Wagner, U.: Inkontinenz- und Deszensuschirurgie der Frau. Springer-Verlag, Berlin Heidelberg 2014</li>
					<li>Perabo, F: Inkontinenz: Fragen und Antworten. Deutscher Ärzteverlag, Köln 2009</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftsgymnastik-id46668.html" target="_self" title="Schwangerschaftsgymnastik: Fit &amp; beweglich bleiben bis zur Geburt" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/schwangerschaft-und-geburt/crop167591/3498882077-cstandard-w140/Gruppe-Schwangerer-bei-Gymnastik.jpg" alt="Schwangerschaftsgymnastik: Fit &amp; beweglich bleiben bis zur Geburt" title="Schwangerschaftsgymnastik: Fit &amp; beweglich bleiben bis zur Geburt" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Leichte Übungen zum Nachmachen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftsgymnastik-id46668.html" >Schwangerschaftsgymnastik: Fit &amp; beweglich bleiben bis zur Geburt</a></div>
<p class="txt">
					Gymnastikübungen beugen Beschwerden während der Schwangerschaft vor und stärken Muskeln, die für die Geburt wichtig sind <a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/schwangerschaftsgymnastik-id46668.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/galerie-rueckenschmerzen-vorbeugen-id78764.html" target="_self" title="Rückenschmerzen vorbeugen: So kommen Sie gesund durch den Tag" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ruecken/crop74580/5458883103-cstandard-w140/Chronische-Rueckenschmerzen-Hilfe-zur-Selbsthilfe.jpg" alt="Rückenschmerzen vorbeugen: So kommen Sie gesund durch den Tag" title="Rückenschmerzen vorbeugen: So kommen Sie gesund durch den Tag" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Muskel- und Gelenkbeschwerden</div>

			<div class="hl">
		<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/galerie-rueckenschmerzen-vorbeugen-id78764.html" >Rückenschmerzen vorbeugen: So kommen Sie gesund durch den Tag</a></div>
<p class="txt">
					Etwas für Ihren Rücken und gegen Schmerzen können Sie fast überall tun: <a href="https://www.lifeline.de/muskel-gelenkbeschwerden/galerie-rueckenschmerzen-vorbeugen-id78764.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/sexsucht/galerie-sexsucht-anzeichen-id172559.html" target="_self" title="Sexsucht: Anzeichen und Folgen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop44649/4908886323-cstandard-w140/Trauriger-Mann.jpg" alt="Sexsucht: Anzeichen und Folgen" title="Sexsucht: Anzeichen und Folgen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Sexsucht</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/sexsucht/galerie-sexsucht-anzeichen-id172559.html" >Sexsucht: Anzeichen und Folgen</a></div>
<p class="txt">
					Diese Anzeichen sprechen dafür, dass Sie sexsüchtig sind! <a href="https://www.lifeline.de/sexualitaet/sexsucht/galerie-sexsucht-anzeichen-id172559.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/vaginismus-id186491.html" target="_self" title="Vaginismus: Was ist das und welche Therapie hilft?" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop186508/918888160-cstandard-w140/Vaginismus-Verkrampfte-Scheide.jpg" alt="Vaginismus: Was ist das und welche Therapie hilft?" title="Vaginismus: Was ist das und welche Therapie hilft?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Sexuelle Funktionsstörung</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/vaginismus-id186491.html" >Vaginismus: Was ist das – und welche Therapie hilft?</a></div>
<p class="txt">
					Vaginismus wird aus Scham oft verheimlicht. Dabei ist eine rasche Therapie empfehlenswert. <a href="https://www.lifeline.de/krankheiten/vaginismus-id186491.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/galerie-was-tun-id161465.html" target="_self" title="Was tun bei Erektionsstörungen? Tipps und Hilfen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/erektionsstoerungen/crop161491/4378881163-cstandard-w140/Paar-im-Bett-beim-Kuscheln.jpg" alt="Was tun bei Erektionsstörungen? Tipps und Hilfen" title="Was tun bei Erektionsstörungen? Tipps und Hilfen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Erektionsstörungen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/galerie-was-tun-id161465.html" >Was tun bei Erektionsstörungen? Tipps und Hilfen</a></div>
<p class="txt">
					Rezeptpflichtige Medikamente, mechanische Hilfen, Hausmittel und mehr – das hilft! <a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/galerie-was-tun-id161465.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sex-stellungen-sex-im-alter-id167719.html" target="_self" title="Silver Sex: Die 18 besten Stellungen für Sex im Alter" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop167727/0198881929-cstandard-w140/Mann-und-Frau-im-Bett.jpg" alt="Silver Sex: Die 18 besten Stellungen für Sex im Alter" title="Silver Sex: Die 18 besten Stellungen für Sex im Alter" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Sex und Erotik</div>

			<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sex-stellungen-sex-im-alter-id167719.html" >Silver Sex: Die 18 besten Stellungen für Sex im Alter</a></div>
<p class="txt">
					Für diese Sex-Stellungen müssen Sie sich nicht verbiegen und kommen trotzdem beide zum Höhepunkt <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sex-stellungen-sex-im-alter-id167719.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sex-stellungen-sex-im-alter-id167719.html" target="_self" title="Silver Sex: Die 18 besten Stellungen für Sex im Alter" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop167727/0198881929-cstandard-w140/Mann-und-Frau-im-Bett.jpg" alt="Silver Sex: Die 18 besten Stellungen für Sex im Alter" title="Silver Sex: Die 18 besten Stellungen für Sex im Alter" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Sex und Erotik</div>

					<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sex-stellungen-sex-im-alter-id167719.html" >Silver Sex: Die 18 besten Stellungen für Sex im Alter</a></div>
<p class="txt">
							Für diese Sex-Stellungen müssen Sie sich nicht verbiegen und kommen trotzdem beide zum Höhepunkt <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-sex-stellungen-sex-im-alter-id167719.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/klitoris-kitzler-stimulation-id32886.html" target="_self" title="Klitoris: Ort, Funktion und Stimulation des Kitzlers" class="img " >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop178229/7858889742-cstandard-w140/klitoris.jpg" alt="Klitoris: Ort, Funktion und Stimulation des Kitzlers" title="Klitoris: Ort, Funktion und Stimulation des Kitzlers" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Sexuelle Erregung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/klitoris-kitzler-stimulation-id32886.html" >Klitoris: Ort, Funktion und Stimulation des Kitzlers</a></div>
<p class="txt">
							Geheimnis Klitoris: Männer können das richtige Streicheln des Kitzlers einer Frau trainieren. <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/klitoris-kitzler-stimulation-id32886.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-liebeslust-und-frust-die-zehn-schlimmsten-sexbremsen-id108423.html" target="_self" title="Liebeslust und -frust: Die zehn schlimmsten Sexbremsen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/sex-erotik/crop102287/9118884414-cstandard-w140/Flaute-im-Bett.jpg" alt="Liebeslust und -frust: Die zehn schlimmsten Sexbremsen" title="Liebeslust und -frust: Die zehn schlimmsten Sexbremsen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Sex und Erotik</div>

					<div class="hl">
		<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-liebeslust-und-frust-die-zehn-schlimmsten-sexbremsen-id108423.html" >Liebeslust und -frust: Die zehn schlimmsten Sexbremsen</a></div>
<p class="txt">
							Stress, Medikamente, Handy und vieles mehr sind echte Sexkiller. Warum die Lust auf der Strecke bleibt <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/galerie-liebeslust-und-frust-die-zehn-schlimmsten-sexbremsen-id108423.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid2" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 63 &expertsIds=&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/leben-und-familie_liebe-partnerschaft_sex-erotik/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Liebe &amp; Partnerschaft</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/" title="Sex und Erotik" class="">Sex und Erotik</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/sexualitaet/praecox/" >Vorzeitiger Samenerguss</a>
	</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/wie-sonne-im-fruehling-die-liebe-weckt-id31172.html" target="_self" title="Wie Sonne im Frühling die Liebe weckt" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop105012/2540056545-cstandard-w107/Wie-Sonne-im-Fruehling-die-Liebe-weckt.jpg" alt="Wie Sonne im Frühling die Liebe weckt" title="Wie Sonne im Frühling die Liebe weckt" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/wie-sonne-im-fruehling-die-liebe-weckt-id31172.html"  class="hl">Wie Sonne im Frühling die Liebe weckt</a>
	<p class="txt">
							Wenn der Frühling kommt, wird wieder heftig geflirtet. Warum jetzt die Hormone verrückt spielen <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/wie-sonne-im-fruehling-die-liebe-weckt-id31172.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/liebe-ist-mehr-als-ein-hormoncocktail-id35238.html" target="_self" title="Liebe ist mehr als ein Hormoncocktail" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/12236-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/liebe-und-partnerschaft/crop124416/2880052069-cstandard-w107/biochemie-der-liebe-oestriol.jpg" alt="Liebe ist mehr als ein Hormoncocktail" title="Liebe ist mehr als ein Hormoncocktail" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/liebe-ist-mehr-als-ein-hormoncocktail-id35238.html"  class="hl">Liebe ist mehr als ein Hormoncocktail</a>
	<p class="txt">
							Dopamin und Adrenalin: Nicht nur am Valentinstag sorgt die Biochemie der Liebe für weiche Knie <a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/sex-erotik/liebe-ist-mehr-als-ein-hormoncocktail-id35238.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid3">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html" >AIDS / HIV</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/hepatitis-b-id35582.html" >Hepatitis B</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/herpes-genitalis-id78950.html" >Herpes genitalis (Genitalherpes)</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/" >Erektionsstörungen</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/herz-gefaesse/herzkrankheiten/herzrasen-tachykardie-id68358.html" >Herzrasen</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/traurigkeit-id68302.html" >Traurigkeit</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/nervositaet-innere-unruhe-id51864.html" >Nervosität, innere Unruhe</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/scheidenausfluss-id51910.html" >Scheidenausfluss</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/scheidenbrennen-id61989.html" >Scheidenbrennen</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Therapien</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/wechseljahre/wechseljahresbeschwerden-lindern-id127493.html" >Hormontherapie / Hormonersatztherapie...</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/therapien/aromatherapie-id72082.html" >Aromatherapie </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/therapien/yoga-id76451.html" >Yoga</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/therapien/massage-id72817.html" >Massage</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="63"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Leben & Familie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Famile?threadId=15132070" title="Famile">Famile</a>
									<div class="sub">
										16.09.2021 | 12:47 Uhr</div>

									<p class="txt">
											Guten tag.2017 ist mein Sohn ausgezogen das hat mich damals sehr mitgenommen da ich mich...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Famile?threadId=15132070">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Leben & Familie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Handelt-es-sich-hier-um-Syphilis-?threadId=15130660" title="Handelt es sich hier um Syphilis ">Handelt es sich hier um Syphilis </a>
									<div class="sub">
										31.07.2021 | 08:55 Uhr</div>

									<p class="txt">
											???&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Handelt-es-sich-hier-um-Syphilis-?threadId=15130660">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Leben & Familie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Wie-bekomme-ich-meine-Einschlafstoerung-in-den-Griff-?threadId=15126405" title="Wie bekomme ich meine "Einschlafstörung" in den Griff?">Wie bekomme ich meine "Einschlafstörung" in den Griff?</a>
									<div class="sub">
										12.03.2021 | 10:36 Uhr</div>

									<p class="txt">
											Guten Tag mein Name ist Georg, (ich hoffe das ist die richtige Kategorie für meine Frage)...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Leben-Familie/Wie-bekomme-ich-meine-Einschlafstoerung-in-den-Griff-?threadId=15126405">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div><div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=32929&amp;type=article&amp;ctxId=1273&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Beckenbodentraining%3A+F%C3%BCr+mehr+Lust+und+besseren+Sex&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fsexualitaet%2Fliebe-und-partnerschaft%2Fsex-erotik%2Fbeckenbodentraining-besserer-sex-id32929.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Leben & Familie', 'Liebe & Partnerschaft', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "leben_und_familie";     
var adsc_rubrik       = "liebe-und-partnerschaft";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "ea1e2fe4b81946919760a7754d6fe84a"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript" src="https://images.lifeline.de/resources/12236-1/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/12236-1\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171451?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid3").llShortcuts();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=32929';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
