<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Sonnenschutz • Hauttyp, Lichtschutzfaktor &amp; Kleidung</title>

<meta name="description" content="Schutz vor Sonnenbrand, Hautschäden &amp; Hautkrebs: ✓ Hauttyp ✓ Lichtschutzfaktor ✓ Gesicht ✓ Sonnenschutz bei Babys &amp; Kindern – die besten Tipps!" />
<meta name="keywords" content="Sonnenschutz,Tipps,Vorbeugen,Sonnenbrand,Sonnencreme" />
<meta name="news_keywords" content="Sonnenschutz,Tipps,Vorbeugen,Sonnenbrand,Sonnencreme" />
<meta name="author" content="Eva Schiwarth"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Sonnenschutz • Hauttyp, Lichtschutzfaktor &amp; Kleidung"/>
	<meta property="og:description" content="Schutz vor Sonnenbrand, Hautschäden &amp; Hautkrebs: ✓ Hauttyp ✓ Lichtschutzfaktor ✓ Gesicht ✓ Sonnenschutz bei Babys &amp; Kindern – die besten Tipps!"/>
	<meta property="og:image" content="https://images.lifeline.de/img/haut-haare-naegel/origs24312/5449471685-w1500-h1500/Frau-liest-mit-Sonnenhut-am-Strand.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/sonnenschutz-id58526.html"/>
	<meta property="article:section" content="beauty-und-wellness_haut-haare-naegel"/>
	<meta property="article:published_time" content="2020-06-30T11:25:16+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Sonnenschutz • Hauttyp, Lichtschutzfaktor &amp; Kleidung"/>
	<meta name="twitter:description" content="Schutz vor Sonnenbrand, Hautschäden &amp; Hautkrebs: ✓ Hauttyp ✓ Lichtschutzfaktor ✓ Gesicht ✓ Sonnenschutz bei Babys &amp; Kindern – die besten Tipps!"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/haut-haare-naegel/origs24312/0691218423-w506-h506/Frau-liest-mit-Sonnenhut-am-Strand.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/sonnenschutz-id58526.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11696-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Haut, Haare &amp; Nägel – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/rss" />
<link rel="amphtml" href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/sonnenschutz-id58526-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11696-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11696-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11696-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11696-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11696-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
.nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0 0;width:48%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><script type="text/javascript" src="//static.kameleoon.com/css/customers/utym4s6bmy/0/kameleoon.js"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: false,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "special_exkl__story",
	target: "sonnenbrand"
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>

<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_beauty-und-wellness_haut-haare-naegel",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "sonnenschutz-id58526.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/7622537809-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h10.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/beauty-und-wellness/">Beauty &amp; Wellness</a></span>

		 &gt; <span><a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></span>

		 &gt; Sonnenschutz: So beugen Sie Sonnenbrand und Hautkrebs vor</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Sonnenbaden ohne böses Erwachen</strong>
	<h1 class="hl">Sonnenschutz: So beugen Sie Sonnenbrand und Hautkrebs vor</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="58526" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/eva-schiwarth-id172401.html"  title="Eva Schiwarth"> Eva Schiwarth, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			30. Juni 2020<br />
		</div>

	<p class="article-abstract" id="speakable1">Ein guter Sonnenschutz ist nicht nur wichtig, um Sonnenbrand vorzubeugen. Denn jedes Sonnenbad schädigt die Haut, lässt sie altern und erhöht das Risiko für Hautkrebs. Vor allem für Babys und Kinder können die UV-Strahlen gefährlich werden. Wie konsequenter Sonnenschutz am besten gelingt.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class="inline_box inline_left inline_img" style="width: 520px;">
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/haut-haare-naegel/origs24312/2726112565-w830-h3000/Frau-liest-mit-Sonnenhut-am-Strand.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop24312/1435267914-ccinema-w520/Frau-liest-mit-Sonnenhut-am-Strand.jpg" alt="Die besten Tipps für den Sonnenschutz" title="Ein breitkrempiger Hut schützt das Gesicht vor direktem Sonnenlicht." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Ein breitkrempiger Hut schützt das Gesicht vor direktem Sonnenlicht.</dd>
					<dd class="rights">© iStock.com/AleksandarGeorgiev</dd>
					</dl>
			</div>

		<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <a href="#meiden"><li>Sonne besser meiden</li></a> 
 <a href="#hauttyp"><li>Sonnenschutz muss zum Hauttyp passen</li></a> 
 <a href="#lichtschutzfaktor"><li>Sonnenschutz und Lichtschutzfaktor</li></a> 
 <a href="#sonnencreme"><li>Sonnencreme richtig auftragen</li></a> 
 <a href="#kleidung"><li>Sonnendichte Kleidung und Kopfbedeckung</li></a> 
 <a href="#kinder"><li>Kinder brauchen besonderen Sonnenschutz</li></a> 
 <a href="#winter"><li>Auch im Winter vor der Sonne sch&uuml;tzen</li></a> 
 <a href="#weitere"><li>Weitere Tipps f&uuml;r guten Sonnenschutz</li></a> 
 <a href="#hautalterung"><li>Sonnenschutz gegen Hautalterung</li></a> 
 <a href="#aftersun"><li>After-Sun-Pflege f&uuml;r gesunde Haut</li></a> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Gesund sonnen 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-gesund-sonnen-id105028.html" target="_self" title="Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop105047/3700143566-cwide-w500/Frau-mit-Sonnenschirm-am-Strand.jpg" alt="Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!" title="Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="meiden">Grunds&auml;tzlich die Sonne besser meiden</h2> 
<p>Zu viel UV-Strahlung ist sch&auml;dlich f&uuml;r die Haut, es l&auml;sst sie vorzeitig altern und vor allem Sonnenbr&auml;nde erh&ouml;hen das Risiko f&uuml;r Hautkrebs. Jeder sollte deshalb auf konsequenten Sonnenschutz achten. Die wichtigsten Ma&szlig;nahmen sind:</p> 
<ul> 
 <li>Aufenthalt m&ouml;glichst im Schatten</li> 
 <li>Meiden der intensiven Mittagssonne</li> 
 <li>Haut mit langer, luftiger Kleidung vor der Sonne sch&uuml;tzen</li> 
 <li>Verwendung von Sonnenschutzmitteln entsprechend des Hauttyps</li> 
 <li>keine ausgiebigen Sonnenb&auml;der (egal ob mit oder ohne Sonnenschutz)</li> 
</ul> 
<div id="fwid1" class="video"> 
 <div class="video-wrapper"> 
  <iframe src="//www.youtube.com/embed/DYEIk8aewrU?list=UUfmBq3A6j7XOPcw1p4L0uvg&amp;rel=0&amp;loop=1" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe> 
 </div> 
 <div class="inner clearfix"> 
  <div class="hl">
    Was man bei Hitze nicht tun sollte! 
  </div> 
  <p class="rights">Lifeline/Wochit</p> 
 </div> 
</div> 
<h2 id="hauttyp">Sonnenschutz muss zum Hauttyp passen</h2> 
<p>Die Haut verf&uuml;gt &uuml;ber einen nat&uuml;rlichen UV-Schutz, der jedoch seine Grenzen hat. Je nachdem wie stark dieser Eigenschutz der Haut ausgepr&auml;gt ist, lassen sich f&uuml;nf verschiedene Hauttypen unterscheiden. </p> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/beauty-und-wellness/test-hauttyp-id156041.html" target="_self" title="zum Test">Hauttypen-Test</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/beauty-und-wellness/test-hauttyp-id156041.html" target="_self" title="zum Test"><img src="https://images.lifeline.de/img/beauty-und-wellness/origs156062/675306294-w107-h960/Hautbild.jpg" alt="zum Test" class="img img_left" /></a><p>Wer seinen Hauttyp kennt, greift in Drogerie oder Apotheke zu den richtigen Pflegeprodukten. Machen Sie den Test und finden Sie heraus, was Ihrer Gesichtshaut gut tut. </p><p class="link"><a href="https://www.lifeline.de/beauty-und-wellness/test-hauttyp-id156041.html" target="_self" title="zum Test">zum Test</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<p>In der Oberhaut zwischen den Zellen der Keimschicht befinden sich Melanozyten. Sie produzieren bei Sonnenstrahlung einen dunklen Farbstoff, das Melanin. Der Farbstoff legt sich um die Zellkerne der Oberhaut und f&auml;rbt sie dunkler. Alle Menschen, egal welcher Herkunft, haben die gleiche Menge Melanozyten. Lediglich Menge und Zusammensetzung des produzierten Farbstoffes unterscheiden sich. Die Haut sch&uuml;tzt sich vor der Sonnenstrahlung mit einem weiteren Schutzfaktor: Bei UV-Strahlung verdicken sich die obersten Hautschichten und bilden die &quot;Lichtschwiele&quot;.</p> 
<p>Je nachdem wie die Haut auf die UV-Strahlung reagiert, lassen sich folgende Haut-Typen unterscheiden:</p> 
<table border="1" cellpadding="0" cellspacing="0"> 
 <tbody> 
  <tr> 
   <td valign="top" width="68"><strong>Hauttyp</strong></td> 
   <td valign="top" width="97"><strong>Merkmale</strong></td> 
   <td valign="top" width="105"><strong>R&ouml;tung und Br&auml;unung</strong></td> 
   <td valign="top" width="106"><strong>Eigenschutz der Haut</strong></td> 
   <td valign="top" width="77"><strong>Empfohlener Lichtschutz-faktor</strong></td> 
  </tr> 
  <tr> 
   <td valign="top" width="68">Typ 1</td> 
   <td valign="top" width="97">sehr helle Haut, helle Augen, hellblonde oder r&ouml;tliche Haare, Sommer-sprossen</td> 
   <td valign="top" width="105">br&auml;unt nie, bekommt sehr schnell einen Sonnenbrand</td> 
   <td valign="top" width="106">h&ouml;chstens zehn Minuten</td> 
   <td valign="top" width="77">50</td> 
  </tr> 
  <tr> 
   <td valign="top" width="68">Typ 2</td> 
   <td valign="top" width="97">helle Haut, blaue, graue, gr&uuml;ne oder braune Augen, blonde bis braune Haare, h&auml;ufig Sommer-sprossen</td> 
   <td valign="top" width="105">kaum Br&auml;unung, bekommt schnell Sonnenbrand</td> 
   <td valign="top" width="106">10 bis 20 Minuten</td> 
   <td valign="top" width="77">30 bis 50</td> 
  </tr> 
  <tr> 
   <td valign="top" width="68">Typ 3</td> 
   <td valign="top" width="97">helle bis hellbraune Haut, graue oder braune Augen, dunkelblonde bis braune Haare, selten Sommersprossen</td> 
   <td valign="top" width="105">bekommt gelegentlich Sonnenbrand, br&auml;unt gut</td> 
   <td valign="top" width="106">20 bis 30 Minuten</td> 
   <td valign="top" width="77">30</td> 
  </tr> 
  <tr> 
   <td valign="top" width="68">Typ 4</td> 
   <td valign="top" width="97">hellbraune Haut, dunkle bis dunkelbraune Augen, dunkelbraune Haare</td> 
   <td valign="top" width="105">br&auml;unt schnell, selten Sonnenbrand</td> 
   <td valign="top" width="106">30 bis 40 Minuten</td> 
   <td valign="top" width="77">20</td> 
  </tr> 
  <tr> 
   <td valign="top" width="68">Typ 5</td> 
   <td valign="top" width="97">dunkelbraune Haut, dunkelbraune Augen, dunkelbraune bis schwarze Haare</td> 
   <td valign="top" width="105">schnelle und tiefe Br&auml;unung, keinen Sonnenbrand</td> 
   <td valign="top" width="106">60 Minuten</td> 
   <td valign="top" width="77">10 bis 20</td> 
  </tr> 
  <tr> 
   <td valign="top" width="68">Typ 6</td> 
   <td valign="top" width="97">dunkelbraune bis schwarze Haut, dunkelbraune Augen, schwarze Haare</td> 
   <td valign="top" width="105">kein Sonnenbrand</td> 
   <td valign="top" width="106">90 Minuten</td> 
   <td valign="top" width="77">10 bis 15</td> 
  </tr> 
 </tbody> 
</table> 
<p>Die Eigenschutzzeit der Haut gilt dabei f&uuml;r die<strong> </strong>Mittagszeit im mitteleurop&auml;ischen Hochsommer. Je nachdem, welcher Hauttyp vorliegt, sollte beim Aufenthalt in der Sonne sp&auml;testens ein Sonnenschutz aufgetragen werden, wenn die Eigenschutzzeit der Haut abgelaufen ist. Sicherer ist es, die Haut bereits etwa 30 Minuten vor dem Aufenthalt im Freien oder dem Sonnenbad mit Sonnencreme zu sch&uuml;tzen.</p> 
<div class="mmc-quiz-loader" data-id="32" data-path="https://funke.development-umgebung.de/quiz/32/exportjs"></div> 
<h2 id="lichtschutzfaktor">Sonnenschutz und Lichtschutzfaktor</h2> 
<p>Wie gut eine Sonnencreme vor UV-B-Strahlung und damit Sonnenbrand sch&uuml;tzt, wird mit dem Lichtschutzfaktor (LSF) angegeben. Dieser trifft eine Aussage zur empfohlenen Aufenthaltsdauer in der Sonne. L&auml;sst der Eigenschutz der Haut ein Sonnenbad von zehn Minuten zu, kann dieses durch einen Lichtschutzfaktor&nbsp;10 um das Zehnfache auf 100 Minuten verl&auml;ngert werden (10 min x LSF 10 = 100 min).</p> 
<p>Der Lichtschutzfaktor der Sonnencreme wird durch verschiedene&nbsp;Filter erreicht. Chemische Filter absorbieren (&quot;verschlucken&quot;) Sonnenstrahlen und m&uuml;ssen mindestens eine halbe Stunde vor dem geplanten Aufenthalt in der Sonne aufgetragen werden. Physikalische Filter (Pigmente wie Titandioxid, Zinkoxid) sind dagegen sofort wirksam. Sie reflektieren die Sonnenstrahlen, bilden jedoch oft einen wei&szlig;lichen Film auf der Haut.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Nicht alle Sonnenschutzmittel bieten auch einen Schutz gegen die ebenso sch&auml;dliche UV-A-Strahlung. UV-A l&auml;sst die Haut altern und ist ebenso an der Entstehung von Hautkrebs beteiligt. Zu beachten ist, dass der UV-A-Schutz, selbst, wenn er im Mittel enthalten ist, oft nur rund ein Drittel des angegebenen Lichtschutzfaktors betr&auml;gt. Bei einem LSF von 30 betr&auml;gt der UV-A-Schutz entsprechend nur 10.</p> 
<p>Wer schnell eine Sonnenallergie bekommt, w&auml;hlt Sonnenschutzmittel besser sorgf&auml;ltig aus. Neben einem besonders hohen Lichtschutzfaktor (ab 30) sollte man vor allem darauf achten, dass das Produkt frei von Duft- und Konservierungsstoffen ist.</p> 
<div id="fwid2" class="video"> 
 <div class="video-wrapper"> 
  <iframe src="//www.youtube.com/embed/n-w06hmONSM?list=UUfmBq3A6j7XOPcw1p4L0uvg&amp;rel=0&amp;loop=1" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe> 
 </div> 
 <div class="inner clearfix"> 
  <div class="hl">
    Die vier besten Lebensmittel f&uuml;r eine gesunde Br&auml;une 
  </div> 
  <p class="rights">TargetVideo</p> 
 </div> 
</div> 
<h2 id="sonnencreme">Sonnencreme richtig auftragen: gro&szlig;z&uuml;gig und mehrfach</h2> 
<p>Die meisten Menschen tragen Sonnenschutzmittel viel zu sparsam auf. Dies f&uuml;hrt dazu, dass der auf der Verpackung angegebenen Lichtschutzfaktor nicht erreicht wird. Das gilt besonders f&uuml;r Sprays. Diese werden oft zu d&uuml;nn aufgetragen, weil sie sich in gr&ouml;&szlig;eren Mengen klebrig anf&uuml;hlen.</p> 
<p>Als Richtschnur f&uuml;r die wirksame Dosis Sonnencreme oder -lotion werden drei bis vier Essl&ouml;ffel f&uuml;r den ganzen K&ouml;rper eines Erwachsenen empfohlen. Und f&uuml;r eine Familie mit vier Mitgliedern sollte es grob gerechnet eine Flasche Sonnenmilch am Tag sein.</p> 
<p>Beim Eincremen sollte man darauf achten, dass das Sonnenschutzmittel gro&szlig;z&uuml;gig und m&ouml;glichst l&uuml;ckenlos verteilt wird. Eine Extraportion Creme bekommen die &quot;Sonnenterrassen&quot;, welche besonders der Sonne ausgesetzt sind: Stirn, Nase, Ohren, Schultern, Unterarme und das Dekollet&eacute;.</p> 
<p>Die aufgetragene Sonnencreme geht durch Schwitzen, Baden und Abtrocknen verloren. Daher m&uuml;ssen die Produkte immer wieder erneuert und mehrfach aufgetragen werden. So bleibt der gew&uuml;nschte Sonnenschutz erhalten. Lichtschutzfaktor und Aufenthaltsdauer in der Sonne werden dadurch jedoch nicht verl&auml;ngert.</p> 
<h3>Wie lange ist Sonnencreme haltbar?</h3> 
<p>Innerhalb des Haltbarkeitsdatums l&auml;sst sich Sonnencreme bedenkenlos verwenden, auch die Wirksamkeit wird f&uuml;r diese Zeit garantiert. Das gilt jedoch nur, wenn die Produkte schonend gelagert werden. Ist die Flasche im Auto oder am Strand der hei&szlig;en Sonne ausgesetzt, kann der Sonnenschutz recht schnell abhandenkommen. Auch Verunreinigungen beim Auftragen (durch Sand, Schwei&szlig; oder andere Substanzen) verk&uuml;rzen die Haltbarkeit.</p> 
<p>Angebrochene Sonnenschutzmittel aus dem Vorjahr k&ouml;nnen noch aufgebraucht werden, wenn sie dunkel und k&uuml;hl gelagert wurden. Vor der Weiterbenutzung sollte man jedoch pr&uuml;fen, ob sich Farbe, Geruch oder Konsistenz ver&auml;ndert haben. Trennt sich die Creme oder Lotion in einzelne Bestandteile auf, wandert sie besser in den M&uuml;ll.</p> 
<div id="fwid3" class="video"> 
 <div class="video-wrapper"> 
  <iframe src="//www.youtube.com/embed/6eqcjn9riWk?list=UUfmBq3A6j7XOPcw1p4L0uvg&amp;rel=0&amp;loop=1" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe> 
 </div> 
 <div class="inner clearfix"> 
  <div class="hl">
    Sonnenallergie, was tun? 
  </div> 
  <p class="rights">TargetVideo</p> 
 </div> 
</div> 
<h2 id="kleidung">Sonnendichte Kleidung und Kopfbedeckung</h2> 
<p>Einen noch effektiveren Schutz vor UV-Strahlung als Sonnencreme bieten passende Kleidung und Kopfbedeckung. Je dicker und dichter das Gewebe ist, desto schlechter werden die Strahlen durchgelassen. Dabei sch&uuml;tzt dunkle und weite Kleidung besser als helle und enganliegende, Kunstfasern wie Polyester besser als Baumwolle.</p> 
<p>Um den Sonnenschutz zu erh&ouml;hen, sollte die Kleidung vor dem ersten Gebrauch gewaschen werden. Dadurch laufen die Gewebe etwas ein und der Stoff wird dichter.</p> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/krankheiten/hautkrebs/wie-hoch-ist-ihr-hautkrebsrisiko-id111555.html" target="_self" title="zum Test">Wie hoch ist Ihr Hautkrebsrisiko?</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/krankheiten/hautkrebs/wie-hoch-ist-ihr-hautkrebsrisiko-id111555.html" target="_self" title="zum Test"><img src="https://images.lifeline.de/img/vorsorgen/origs116780/1803062153-w107-h960/hautkrebs-screening.jpg" alt="zum Test" class="img img_left" /></a><p>Hauttyp, Sonnenbr&auml;nde, Freizeitverhalten und Gene beeinflussen das pers&ouml;nliche Hautkrebsrisiko. Testen Sie, wie melanomgef&auml;hrdet Sie sind!</p><p class="link"><a href="https://www.lifeline.de/krankheiten/hautkrebs/wie-hoch-ist-ihr-hautkrebsrisiko-id111555.html" target="_self" title="zum Test">zum Test</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<h3>Test: Wie dicht ist der Sonnenhut?</h3> 
<p>Mit einem einfachen Test kann man die UV-Durchl&auml;ssigkeit von Kleidungsst&uuml;cken &uuml;berpr&uuml;fen. Ob zum Beispiel eine Kopfbedeckung gen&uuml;gend Schutz bietet, l&auml;sst sich schnell herausfinden, indem man sie gegen eine sehr helle Lichtquelle (Scheinwerfer, Lampe oder Sonne) h&auml;lt. Scheint kein Licht durch, ist das ein gutes Zeichen, dass sch&auml;dliche Sonnenstrahlen abgehalten werden.</p> 
<p>Es gibt auch Kleidung, die einen integrierten UV-Schutz bietet. Wer sich spezielle Kleidung mit Sonnenschutz zulegt, sollte allerdings darauf achten, dass diese mit dem Label f&uuml;r UV-Standard 801 versehen ist. Die 1995 eingef&uuml;hrte Norm pr&uuml;ft nicht nur den UV-Schutz eines Neutextils, sondern auch seine Schutzwirkung nach st&auml;rkerer Beanspruchung wie Dehnung, Scheuern oder N&auml;sse.</p> 
<div id="fwid4" class="video"> 
 <div class="video-wrapper"> 
  <iframe src="//www.youtube.com/embed/OGU6A3j5EiE?list=UUfmBq3A6j7XOPcw1p4L0uvg&amp;rel=0&amp;loop=1" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe> 
 </div> 
 <div class="inner clearfix"> 
  <div class="hl">
    Kreislaufprobleme bei Hitze: Was tun? 
  </div> 
  <p class="rights">TargetVideo</p> 
 </div> 
</div> 
<h2 id="kinder">Kinder brauchen besonderen Sonnenschutz</h2> 
<p>Kinderhaut ist weitaus empfindlicher als die Erwachsener. Ein besonders sorgf&auml;ltiger und hoher Sonnenschutz ist f&uuml;r Kinder deshalb sehr wichtig.</p> 
<p>Bei S&auml;uglingen und Kindern bis ins Vorschulalter sind die Anpassungs- und Schutzmechanismen gegen die Sonne noch nicht voll ausgebildet. Die Haut produziert weniger Melanin und ist noch nicht in der Lage, eine Lichtschwiele auszubilden, die vor dem Eindringen der Strahlen in tiefere Hautschichten sch&uuml;tzt. S&auml;uglinge und Kleinkinder entwickelten deshalb viel schneller einen Sonnenbrand. Und mit jedem Sonnenbrand im Kindesalter w&auml;chst das Risiko, sp&auml;ter an Hautkrebs zu erkranken um ein Vielfaches.</p> 
<p><strong>Eltern tragen deshalb eine gro&szlig;e Verantwortung, auf einen sorgf&auml;ltigen und hohen Sonnenschutz f&uuml;r ihre Kinder zu sorgen!</strong></p> 
<p>S&auml;uglinge und Kleinkinder sollten niemals der direkten Sonne ausgesetzt werden. Absolut tabu ist Spielen in der Mittagssonne.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<h3>Kleidung und Kopfbedeckung f&uuml;r Kinder</h3> 
<p>Schattige Pl&auml;tze und sonnengerechte Kleidung bieten kleinen Kindern beim Spielen drau&szlig;en einen guten Basis-Schutz. Aber selbst im Schatten sind durch die indirekte Strahlung zus&auml;tzliche Ma&szlig;nahmen von Bedeutung.</p> 
<p>Das Gesicht, der Nacken und die Ohren sind sehr empfindlich. Deshalb sollte das Kind eine Kappe oder M&uuml;tze mit Schirm und Nackenschutz tragen. Die Kleidung sollte luftig sein und m&ouml;glichst viel vom K&ouml;rper bedecken. Die Haut wird trotz Kleidung mit einem Sonnenschutzmittel eingecremt, denn vor allem helle und d&uuml;nne Kleidungst&uuml;cke sind durchl&auml;ssig f&uuml;r Sonnenstrahlen.</p> 
<p>Am h&ouml;chsten ist das Sonnenbrand-Risiko beim Planschen oder Schwimmen. Deshalb sollten Nacken und Schultern durch ein m&ouml;glichst dicht gewebtes T-Shirt oder ein Shirt mit einem UV-Protektionsfaktor gesch&uuml;tzt werden.</p> 
<h3>Die richtige Sonnencreme f&uuml;r Kinder</h3> 
<p>Bei der Sonnencreme sollten nur speziell f&uuml;r Kinder geeignete, wasserfeste Produkte verwendet werden. Wichtig ist, dass sowohl UV-A- als auch UV-B-Strahlen geblockt werden. Am besten f&uuml;r Kinder geeignet sind Sonnencremes mit physikalischen Lichtschutzfiltern, also Mittel mit Mikropigmenten. Sonnencremes mit chemischem Lichtschutzfilter sollten nur in Ausnahmef&auml;llen verwendet werden, zum Beispiel, wenn sich das Kind doch kurzfristig im Sonnenlicht oder sogar im Wasser aufh&auml;lt.</p> 
<p>Die Haut am besten etwa eine halbe Stunde vor dem Hinausgehen eincremen. Gerade auf den unbedeckten K&ouml;rperstellen sollte die Sonnencreme nicht zu sparsam aufgetragen werden. Da selbst kindgerechte Cremes durch Schwitzen und Abrieb mit der Zeit an Wirkung verlieren, ist wiederholtes Auftragen Pflicht.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Hausmittel gegen Sonnenbrand: Das lindert die Schmerzen akut! 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/beauty-und-wellness/galerie-sonnenbrand-hausmittel-id147565.html" target="_self" title="Hausmittel gegen Sonnenbrand: Das lindert die Schmerzen akut!" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/therapien/crop175765/484014126-cwide-w500/Hausmittel-Sonnenbrand.jpg" alt="Hausmittel gegen Sonnenbrand: Das lindert die Schmerzen akut!" title="Hausmittel gegen Sonnenbrand: Das lindert die Schmerzen akut!" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="winter">Auch im Winter an Sonnenschutz denken</h2> 
<p>Die Wintersonne ist besonders gef&auml;hrlich f&uuml;r die Haut, da die intensive Sonneneinstrahlung durch die K&auml;lte nicht so deutlich wahrgenommen wird.</p> 
<p>Vor allem beim Skifahren und Wandern in alpinen H&ouml;hen ist ein optimaler Haut- und Sonnenschutz unerl&auml;sslich. Die Intensit&auml;t der UV-B-Strahlung, die zu schwerem Sonnenbrand und Hautkrebs f&uuml;hren kann, nimmt pro 1.000 H&ouml;henmetern um 15 bis 20 Prozent zu. Die Haut ist durch eisige K&auml;lte, starken Wind und trockene Luft zus&auml;tzlicher Belastung ausgesetzt. Ihr Stoffwechsel wird herabgesetzt, sie trocknet rasch aus.</p> 
<p>Zum Sonnenschutz im Winter geh&ouml;ren regelm&auml;&szlig;iges Eincremen mit Haut&ouml;len oder fettreichen Cremes (Cold Cream) auf einer Wasser-in-&Ouml;l-Basis, die vor Austrocknung und K&auml;lte sch&uuml;tzen. Cremes mit hohem Lichtschutzfaktor oder Sunblocker sind beim Skifahren und Wandern ein Muss.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_3"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Auch die Augen sollten nicht vergessen werden. Eine Sonnenbrille mit gutem UV-Schutz ist im Winter besonders wichtig, da das Sonnenlicht &uuml;ber Schneefl&auml;chen reflektiert und intensiviert wird.</p> 
<h2 id="weitere">Weitere Tipps f&uuml;r idealen Sonnenschutz</h2> 
<p>Neben diesen grunds&auml;tzlichen Verhaltensregeln bez&uuml;glich Sonnenschutz gibt es weitere Tipps, mit denen Erwachsene und Kinder den Sommer und die Sonne unbeschwert genie&szlig;en k&ouml;nnen:</p> 
<ul> 
 <li><p><strong>Dauer des Sonnenbads langsam steigern: </strong>Die ersten Sonnenstrahlen im Fr&uuml;hjahr oder im Urlaub sind besonders t&uuml;ckisch, denn die blasse Haut muss erst wieder einen Eigenschutz aufbauen. Zus&auml;tzlich steigt dei UV-Strahlung gerade im Fr&uuml;hjahr stark an. Deshalb sollte man in den ersten Tagen lieber im Schatten bleiben – und auch dann nie ohne Sonnenschutz. Denjenigen, denen es mit der Sommerbr&auml;une nicht schnell genug gehen kann, sei gesagt: Je langsamer Ihre Haut an die Sonne gew&ouml;hnt wird, desto intensiver und l&auml;nger anhaltend ist die Br&auml;une.</p></li> 
 <li><p><strong>Vorsicht bei Mittagssonne, am Meer und im Gebirge: </strong>Schatten ist einer der besten Sonnenschutz-Tipps, vor allem wenn die Sonne am h&ouml;chsten steht. In Europa gilt das ungef&auml;hr f&uuml;r die Zeit zwischen elf und 15 Uhr. Besonders gef&auml;hrlich strahlt die Sonne am Meer und im Gebirge. Die Luft ist dort sauberer, daher ist die Einstrahlung st&auml;rker – selbst wenn es bew&ouml;lkt ist. Auch windiges Wetter ist nicht zu untersch&auml;tzen: Eine frische Brise k&uuml;hlt die Haut aus, die Sonnenw&auml;rme wird so falsch bewertet. Achtung beim Urlaub in s&uuml;dlicheren L&auml;ndern: Je n&auml;her man dem &Auml;quator kommt, desto intensiver ist die Sonnenstrahlung und damit das Risiko von Sonnenbrand und Hautsch&auml;den.</p></li> 
 <li><p><strong>Am Strand und im Freibad nie ohne Sonnenschutz: </strong>Meer- und Schwimmbadwasser sowie Sand reflektieren die UV-Strahlen und verst&auml;rken deren Wirkung. Gehen Sie deshalb nicht uneingecremt ins Wasser und tragen Sie auch vor dem ausgedehnten Strandspaziergang immer einen Sonnenschutz auf.</p></li> 
 <li><p><strong>Die Augen vor der Sonne sch&uuml;tzen: </strong>Augen brauchen ebenfalls Sonnenschutz. Doch mit einer Sonnenbrille, die nur dunkle Gl&auml;ser hat, ist es nicht getan. Wichtig ist, dass die Brillengl&auml;ser einen integrierten UV-Schutz aufweisen. Anderenfalls gef&auml;hrdet man seine Augen umso mehr und verursacht Langzeitsch&auml;den wie <a href="https://www.lifeline.de/augen-sehkraft/altersbedingte-makuladegeneration-amd/" class="inlineLink">Makuladegeneration</a>, <a href="https://www.lifeline.de/augen-sehkraft/grauer-star/" class="inlineLink">Grauen Star</a> oder Sch&auml;den an der Netzhaut. Denn wenn Gl&auml;ser einfach nur abgedunkelt sind, &ouml;ffnen sich die Pupillen weiter und es gelangt noch mehr UV-Strahlung ins Auge.</p></li> 
 <li><p><strong>Kosmetika und Medikamente machen Haut empfindlicher: </strong>Make-up und Parf&uuml;m enthalten selbst keinen Sonnenschutz und k&ouml;nnen in Verbindung mit Sonneneinstrahlung bleibende Hautverf&auml;rbungen, sogenannte Pigmentierungen, verursachen. Die gleiche Wirkung k&ouml;nnen auch bestimmte &auml;therische &Ouml;le ausl&ouml;sen – beispielsweise solche, die in k&auml;uflichen Zitronen- oder Lavendel&ouml;len enthalten sind. Oft reicht selbst ein geringer Kontakt mit der Sonne aus. Auch eine ganze Reihe von Medikamenten erh&ouml;hen die Empfindlichkeit gegen&uuml;ber der UV-Strahlung, die Haut reagiert viel schneller mit einem Sonnenbrand. Wenn keine alternativen Pr&auml;parate zur Verf&uuml;gung stehen, hilft nur ein konsequenter Sonnenschutz. </p></li> 
 <li><p><strong>Vitamine als Sonnenschutz nur bedingt geeignet: </strong>Die landl&auml;ufige Meinung, dass <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/carotinoide-id31219.html" title="Carotinoide: Beta-Carotin und Co. als Radikalf&auml;nger" class="inlineLink">Beta-Carotin</a>, welches in gro&szlig;en Mengen in M&ouml;hren vorkommt, sowie Vitamin C und E vor Sonnensch&auml;den sch&uuml;tzen, ist falsch. Zwar kann Beta-Carotin dazu beitragen, den Zellsch&auml;den zu reduzieren: Das Provitamin hat antioxidative Eigenschaften und kann somit freie Radikale abfangen, die sich bei Sonneneinstrahlung in der Haut bilden. Doch die Annahme, ein &uuml;berm&auml;&szlig;iger Verzehr von beta-carotinreichen Lebensmitteln biete einen ausreichenden Sonnenschutz f&uuml;r die Haut vor UV-Strahlung, ist ein Trugschluss. Das Gleiche gilt f&uuml;r die Radikalf&auml;nger Vitamin E und Vitamin C.</p></li> 
</ul> 
<h2 id="hautalterung">Sonnenschutz gegen die Hautalterung</h2> 
<p>Sonnenschutz ist im &Uuml;brigen auch ein gutes <a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/" class="inlineLink">Anti-Aging-Mittel</a>. Sonnencreme bewahrt nicht nur vor Sonnenbrand, der Anh&auml;ufung von DNA-Sch&auml;den und damit Hautkrebs. Der Schutz in Salbenform sorgt auch f&uuml;r deutlich glattere Haut und ein jugendlicheres Aussehen, haben australische Forscher festgestellt. Das regelm&auml;&szlig;ige Eincremen der Hat mit einem Sonnenschutzmittel mindert die Folgen lichtbedingter Hautalterung wie Falten, Flecken und schlaffe Haut.</p> 
<h2 id="aftersun">After-Sun-Pflege f&uuml;r gesunde Haut</h2> 
<p>Nach dem Aufenthalt in der Sonne ben&ouml;tigt die Haut bis zu 20 Stunden, um sich vom Sonnenbad zu erholen. Diese Regenerationsphase sollte man der Haut g&ouml;nnen und sich erst dann wieder der Sonne aussetzen.</p> 
<p>Um die gestresste Haut zu beruhigen, hilft eine Dusche, die Schwei&szlig;, Salzwasserreste, Sand und Sonnenschutzmittel absp&uuml;lt. Danach ist es empfehlenswert, After-Sun-Produkte zu verwenden. Wirkstoffe wie Panthenol beschleunigen die Regeneration der Haut, Vitamin E und Vitamin C sch&uuml;tzen die Haut vor freien Radikalen, was Zellsch&auml;den vermindert. Zudem sorgen die Produkte mit daf&uuml;r, dass die Br&auml;une lange h&auml;lt.</p> 
<p>Feuchtigkeit f&uuml;r die sonnengebr&auml;unte Haut spenden Hausmittel wie Quarkpackungen, Eigelb oder Honig. Oft wird empfohlen, keine Peelings zu verwenden, damit die Sommerbr&auml;une l&auml;nger frisch aussieht. Das stimmt aber nur bedingt. Alle vier Wochen erneuern sich die Hautzellen. Dann liegen gebr&auml;unte Hautsch&uuml;ppchen lose auf der oberen Hornschicht der Haut. Sie lassen die Haut fleckig aussehen. Ein sanftes Peeling unter der Dusche kann diese Verhornungen l&ouml;sen.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Urlaub Tag f&uuml;r Tag: So erholen sich K&ouml;rper und Kopf 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/galerie-erholung-id132997.html" target="_self" title="Urlaub Tag f&uuml;r Tag: So erholen sich K&ouml;rper und Kopf" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/urlaub-und-reisen/crop132982/5340142243-cwide-w500/Abschalten-in-der-Haengematte.jpg" alt="Urlaub Tag f&uuml;r Tag: So erholen sich K&ouml;rper und Kopf" title="Urlaub Tag f&uuml;r Tag: So erholen sich K&ouml;rper und Kopf" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/eva-schiwarth-id172401.html"  title="Eva Schiwarth"> Eva Schiwarth, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			30. Juni 2020<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen der Deutschen Gesetzlichen Unfallversicherung (DGUV): Sonnenschutz: <a href="https://www.dguv.de/de/praevention/themen-a-z/sonne/index.jsp" target="_blank" rel="noopener noreferrer">https://www.dguv.de/de/praevention/themen-a-z/sonne/index.jsp</a> (Abruf: 06/2019)</li>
					<li>
Moll, I.: Duale Reihe Dermatologie, Georg Thieme Verlag, Stuttgart 2016</li>
					<li>
Plewig, G. (Hrsg.): Braun-Falco’s Dermatologie, Venerologie und Allergologie, Springer Verlag, Berlin Heidelberg 2018</li>
					<li>
Online-Informationen des Bundesamtes für Strahlenschutz: Die verschiedenen Hauttypen: <a href="https://www.bfs.de/DE/themen/opt/uv/wirkung/hauttypen/hauttypen.html" target="_blank" rel="noopener noreferrer">https://www.bfs.de/DE/themen/opt/uv/wirkung/hauttypen/hauttypen.html</a> (Abruf 06/2020)</li>
					<li>
Online-Informationen des Bundesamtes für Verbraucherschutz und Lebensmittelsicherheit: Sonnenschutzmittel: <a href="https://www.bvl.bund.de/DE/Arbeitsbereiche/03_Verbraucherprodukte/02_Verbraucher/03_Kosmetik/06_Sonnenschutzmittel/bgs_kosmetik_sonnenschutzmittel_node.html" target="_blank" rel="noopener noreferrer">https://www.bvl.bund.de/DE/Arbeitsbereiche/03_Verbraucherprodukte/02_Verbraucher/03_Kosmetik/06_Sonnenschutzmittel/bgs_kosmetik_sonnenschutzmittel_node.html</a> (Abruf 06/2020)</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Mehr zum Thema</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/schnell-braun-werden-id145379.html" target="_self" title="Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/beauty-und-wellness/crop145382/169888254-cstandard-w140/schnell-braun-werden.jpg" alt="Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!" title="Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Gefährliche Strahlung im Frühjahr und Sommer</div>

			<div class="hl">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/schnell-braun-werden-id145379.html" >Schnell braun werden: Geht das auch gesund?</a></div>
<p class="txt">
					Die Haut vergisst nichts: Wieso "gesund" und "sonnenbaden" sich gegenseitig ausschließen <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/schnell-braun-werden-id145379.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/sonnenbrand-id38498.html" target="_self" title="Sonnenbrand: Was hilft gegen Schmerzen &amp; Jucken?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop146279/5588888368-cstandard-w140/schwerer-Sonnenbrand-Haut-schaelt-sich.jpg" alt="Sonnenbrand: Was hilft gegen Schmerzen &amp; Jucken?" title="Sonnenbrand: Was hilft gegen Schmerzen &amp; Jucken?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Entzündung der Haut</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/sonnenbrand-id38498.html" >Sonnenbrand: Was hilft gegen Schmerzen &amp; Jucken?</a></div>
<p class="txt">
					Tipps und Hausmittel bei Sonnenbrand und wie vorgebeugt werden kann <a href="https://www.lifeline.de/krankheiten/sonnenbrand-id38498.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/sonnenallergie-id42124.html" target="_self" title="Sonnenallergie: Welche Hausmittel helfen und wie Sie gezielt vorbeugen" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/beauty-und-wellness/crop169337/93088845-cstandard-w140/Frau-am-Strand-liegt-auf-Liege-unter-Sonnenschirm.jpg" alt="Sonnenallergie: Welche Hausmittel helfen und wie Sie gezielt vorbeugen" title="Sonnenallergie: Welche Hausmittel helfen und wie Sie gezielt vorbeugen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Hautreaktion auf Sonne</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/sonnenallergie-id42124.html" >Sonnenallergie – was tun?</a></div>
<p class="txt">
					Juckender Ausschlag statt makellos brauner Haut: Was bei Sonnenallergie hilft <a href="https://www.lifeline.de/krankheiten/sonnenallergie-id42124.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/krankheiten/hautkrebs/" target="_self" title="Hautkrebs" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/hautkrebs/crop148666/894888358-cstandard-w140/Melanom-schwarzer-Hautkrebs.jpg" alt="Hautkrebs" title="Hautkrebs" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Sonnenschutz ist wichtig</div>

			<div class="hl">
		<a href="https://www.lifeline.de/krankheiten/hautkrebs/" >Hautkrebs</a></div>
<p class="txt">
					Jeder Sonnenbrand steigert das Risiko für hellen und schwarzen Hautkrebs. So schützen Sie sich! <a href="https://www.lifeline.de/krankheiten/hautkrebs/" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-ernaehrung-gesunde-haut-id113726.html" target="_self" title="Ernährung für eine gesunde Haut: Diese Lebensmittel machen schön!" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop147892/3558888668-cstandard-w140/Frau-isst-Apfel-und-sieht-rosig-aus.jpg" alt="Ernährung für eine gesunde Haut: Diese Lebensmittel machen schön!" title="Ernährung für eine gesunde Haut: Diese Lebensmittel machen schön!" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Haut, Haare &amp; Nägel</div>

			<div class="hl">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-ernaehrung-gesunde-haut-id113726.html" >Ernährung für eine schöne Haut</a></div>
<p class="txt">
					Lange hieß es, die Ernährung habe keinen Einfluss auf die Haut. Das gilt heute als widerlegt  <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-ernaehrung-gesunde-haut-id113726.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div></div>
		</div>
	
		<div class="aside">
			<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div></div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=39" title="Herr Dr. med. Oliver Mainusch">
					<img src="/community-webservice/service/getimage/1321450002093/image-0/0/39.png" alt="Herr Dr. med. Oliver Mainusch" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Herr Dr. med. Oliver Mainusch</div>
	
				<p class="expertdesc">Facharzt für Haut u. Geschlechtskrankheiten in Velbert</p>
	
				<button id="postbtnfwid5" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid5").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 27 , 66 , 75 , 162 , 163 , 165 , 166 , 199 &expertsIds=39,51477&assignExpert=&userId=&showAllForums=false&parentId=26',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/beauty-und-wellness_haut-haare-naegel/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-ernaehrung-gesunde-haut-id113726.html" target="_self" title="Ernährung für eine gesunde Haut: Diese Lebensmittel machen schön!" class="img specialsImg1" >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop147892/4070051687-cstandard-w107/Frau-isst-Apfel-und-sieht-rosig-aus.jpg" alt="Ernährung für eine gesunde Haut: Diese Lebensmittel machen schön!" title="Ernährung für eine gesunde Haut: Diese Lebensmittel machen schön!" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-ernaehrung-gesunde-haut-id113726.html"  class="hl">Ernährung für eine gesunde Haut: Diese...</a>
	<p class="txt">
							Diese Lebensmittel lassen Ihre Haut wieder strahlen! <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-ernaehrung-gesunde-haut-id113726.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/quiz-was-wissen-sie-ueber-haarausfall-id131065.html" target="_self" title="Quiz: Was wissen Sie über Haarausfall?" class="img specialsImg2" >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop130981/5090059975-cstandard-w107/Mann-fast-sich-an-sein-Lichtes-Haar.jpg" alt="Quiz: Was wissen Sie über Haarausfall?" title="Quiz: Was wissen Sie über Haarausfall?" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/quiz-was-wissen-sie-ueber-haarausfall-id131065.html"  class="hl">Quiz: Was wissen Sie über Haarausfall?</a>
	<p class="txt">
							Wie gut kennen Sie sich mit Haarausfall aus? Testen Sie Ihr Wissen! <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/quiz-was-wissen-sie-ueber-haarausfall-id131065.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid6">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/akne-id39798.html" >Akne (Acne vulgaris)</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/fusspilz-id40304.html" >Fußpilz (Tinea pedis)</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/kraetze-kraetzmilben-skabies-id40057.html" >Krätze (Skabies)</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/" >Neurodermitis</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/haarausfall/" >Haarausfall</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/" >Hautkrebs</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/sonnenbrand-id38498.html" >Sonnenbrand</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/huehnerauge-id39981.html" >Hühnerauge (Clavus)</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Nagelpilz</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/verfaerbte-naegel-id56572.html" >Nagelverfärbungen </a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/juckreiz-pruritus-id52026.html" >Juckreiz</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/symptome/hautausschlag-id51988.html" >Hautausschlag</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/symptome/schuppen-id52114.html" >Schuppen</a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Therapien</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/therapien/kneipp-id73739.html" >Kneipp-Therapie</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/therapien/phytotherapie-id70514.html" >Phytotherapie</a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/" >Schüßler-Salze</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/therapien/strahlentherapie-bestrahlung-id37427.html" >Strahlentherapie bei Krebs</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/"  style="color: #214882;">Expertenrat</a>
	</div>

				<p class="txt" style="color:#000000;">
					Sie haben Fragen rund um Pflege und Erkrankungen von Haut, Haaren und Nägeln? Fragen Sie unsere Experten!</p>

				<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="nativendo-sidebar"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="27,66,75,162,163,165,166,199,3027,3066,3075"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Dermatologie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Dermatologie/Schlimmer-Juckreiz-an-den-Beinen?threadId=15118566" title="Schlimmer Juckreiz an den Beinen">Schlimmer Juckreiz an den Beinen</a>
									<div class="sub">
										gestern, 20:02 Uhr</div>

									<p class="txt">
											Ich w/17 habe momentan wieder sehr starken Juckreiz an den Beinen. Permanent. Das ist aber...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Dermatologie/Schlimmer-Juckreiz-an-den-Beinen?threadId=15118566">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Dermatologie</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Dermatologie/Muttermal-ab-gekrazt?threadId=15118542" title="Muttermal ab gekrazt">Muttermal ab gekrazt</a>
									<div class="sub">
										gestern, 00:48 Uhr</div>

									<p class="txt">
											Liebes Team,   ich habe mir eben am Bein gekratzt und auch etwas ab gekrazt, sodass es 1-2...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Dermatologie/Muttermal-ab-gekrazt?threadId=15118542">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Haarausfall</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Haarausfall/Haarausfall-am-Oberkopf?threadId=15118504" title="Haarausfall am Oberkopf">Haarausfall am Oberkopf</a>
									<div class="sub">
										28.06.2020 | 22:12 Uhr</div>

									<p class="txt">
											Hallo! Ich leide seit meiner Pubertät unter kontinuierlichem Haarausfall. Mittlerweile...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Haarausfall/Haarausfall-am-Oberkopf?threadId=15118504">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div></div>
	</div>

<div class="section clearfix">
	<div class="content content_wide">
		</div>
</div>
<div class="section clearfix">
		<div class="content content_main">
			<div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/selbsttest-habe-ich-herpes-id53931.html" target="_self" title="Selbsttest: Habe ich Herpes?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--selftest">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop23271/3148882610-cstandard-w140/Junge-Frau-beruehrt-ihre-Lippe.jpg" alt="Selbsttest: Habe ich Herpes?" title="Selbsttest: Habe ich Herpes?" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Haut, Haare &amp; Nägel</div>

					<div class="hl">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/selbsttest-habe-ich-herpes-id53931.html" >Selbsttest: Habe ich Herpes?</a></div>
<p class="txt">
							Sie möchten wissen, ob Sie an Lippenherpes erkrankt sind? Unser Test kann erste Hinweise liefern <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/selbsttest-habe-ich-herpes-id53931.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-gesund-sonnen-id105028.html" target="_self" title="Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/haut-haare-naegel/crop105047/1258882832-cstandard-w140/Frau-mit-Sonnenschirm-am-Strand.jpg" alt="Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!" title="Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Haut, Haare &amp; Nägel</div>

					<div class="hl">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-gesund-sonnen-id105028.html" >Gesund sonnen: Die wenigsten kennen alle typischen Gefahren!</a></div>
<p class="txt">
							Wussten Sie, dass Lipgloss die Gefahr für Sonnenbrand erhöhen kann? Weitere Tipps für gesundes Sonnen! <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/galerie-gesund-sonnen-id105028.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/schnell-braun-werden-id145379.html" target="_self" title="Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/beauty-und-wellness/crop145382/169888254-cstandard-w140/schnell-braun-werden.jpg" alt="Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!" title="Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Gefährliche Strahlung im Frühjahr und Sommer</div>

					<div class="hl">
		<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/schnell-braun-werden-id145379.html" >Schnell braun werden ohne der Gesundheit zu schaden: So geht&#039;s!</a></div>
<p class="txt">
							Die Haut vergisst nichts: Wieso "gesund" und "sonnenbaden" sich gegenseitig ausschließen <a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/schnell-braun-werden-id145379.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid7" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid7").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=true&forumIds=, 27 , 66 , 75 , 162 , 163 , 165 , 166 , 199 , 3027 , 3066 , 3075 &expertsIds=39,51477&assignExpert=&userId=&showAllForums=false&parentId=26',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/beauty-und-wellness_haut-haare-naegel/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>

		<div class="aside">
			<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#haftungsausschluss">Haftungsausschluss</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=58526&amp;type=article&amp;ctxId=4910&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Sonnenschutz%3A+So+beugen+Sie+Sonnenbrand+und+Hautkrebs+vor&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fbeauty-und-wellness%2Fhaut-haare-naegel%2Fsonnenschutz-id58526.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Beauty & Wellness', 'Haut, Haare & Nägel', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "beauty_und_wellness";     
var adsc_rubrik       = "haut-haare-naegel";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11696-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171463?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/haut-haare-naegel\/origs24312\/2726112565-w830-h3000\/Frau-liest-mit-Sonnenhut-am-Strand.jpg\" alt=\"Die besten Tipps f\u00FCr den Sonnenschutz\" title=\"Ein breitkrempiger Hut sch\u00FCtzt das Gesicht vor direktem Sonnenlicht.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Ein breitkrempiger Hut sch\u00FCtzt das Gesicht vor direktem Sonnenlicht.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/AleksandarGeorgiev<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid6").llShortcuts();
	
			$("#widget_150888").llTeaserClipPaging();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=58526';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
