<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Lecithin • Wirkung des gesunden Powerstoffs für die Nerven</title>

<meta name="description" content="Lecithin hat eine gesunde Wirkung auf die Gehirnzellen und beugt Herz-Kreislauf-Erkrankungen vor. Worin es steckt und ob Nahrungsergänzungsmittel…" />
<meta name="keywords" content="Lecithin,sojalecithin,lecithin granulat,lecithin wirkung,was ist lecithin,emulgator sojalecithin,cholin,acetylcholin,lecithin nahrungsergänzungsmittel,lecithin nahrungsergänzung,lecithin kaufen" />
<meta name="news_keywords" content="Lecithin,sojalecithin,lecithin granulat,lecithin wirkung,was ist lecithin,emulgator sojalecithin,cholin,acetylcholin,lecithin nahrungsergänzungsmittel,lecithin nahrungsergänzung,lecithin kaufen" />
<meta name="author" content="Juliane Gutmann"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Lecithin • Wirkung des gesunden Powerstoffs für die Nerven"/>
	<meta property="og:description" content="Lecithin hat eine gesunde Wirkung auf die Gehirnzellen und beugt Herz-Kreislauf-Erkrankungen vor. Worin steckt es?"/>
	<meta property="og:image" content="https://images.lifeline.de/img/incoming/origs185882/2149477813-w1500-h1500/lecithin.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lecithin-id35097.html"/>
	<meta property="article:section" content="ernaehrung-fitness_gesund-essen"/>
	<meta property="article:published_time" content="2021-11-19T13:50:24+0100"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Lecithin • Wirkung des gesunden Powerstoffs für die Nerven"/>
	<meta name="twitter:description" content="Lecithin hat eine gesunde Wirkung auf die Gehirnzellen und beugt Herz-Kreislauf-Erkrankungen vor. Worin steckt es?"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/incoming/origs185882/1171212745-w506-h506/lecithin.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lecithin-id35097.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11948-3/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Gesunde Ernährung – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/rss" />
<link rel="amphtml" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lecithin-id35097-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11948-3/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/11948-3/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11948-3\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
#superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
div.mod_ad::before {margin-top: -25px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250],[2,2]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "ernaehrung_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//res.lifeline.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//res.lifeline.de/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --></head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_ernaehrung-fitness_gesund-essen",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "lecithin-id35097.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/ernaehrung-fitness/">Ernährung &amp; Fitness</a></span>

		 &gt; <span><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></span>

		 &gt; Lecithin: Gesunder Vitalstoff fürs Gehirn</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Nervennahrung</strong>
	<h1 class="hl">Lecithin: Gesunder Vitalstoff fürs Gehirn</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="35097" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/juliane-gutmann-id172390.html"  title="Juliane Gutmann"> Juliane Gutmann, Medizinredakteurin</a></span><br />
		
			Letzte Aktualisierung:
			19. November 2021<br />
		</div>

	<p class="article-abstract" id="speakable1">Lecithin stärkt nicht nur die Nerven. Der beispielsweise in Nüssen enthaltene fettähnliche Stoff kann noch mehr: Er stabilisiert die körpereigenen Zellen und beugt Krankheiten vor. Nahrungsergänzungsmittel sind in wenigen Fällen sinnvoll. </p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/incoming/origs185882/8306113563-w830-h3000/lecithin.jpg" title="Zum Zoomen klicken!"><img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/21x9.png" data-original="https://images.lifeline.de/img/incoming/crop185882/0035263254-ccinema-w520/lecithin.jpg" alt="lecithin" title="Lecithin ist gesund für Nerven und Gehirn. Es soll die Konzentration fördern." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Lecithin ist gesund für Nerven und Gehirn. Es soll die Konzentration fördern.</dd>
					<dd class="rights">© GettyImages/Westend61</dd>
					</dl>
			</div>

		<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#was">Was ist Lecithin?</a></li> 
 <li><a href="#nerven">Gesund f&uuml;r Nerven</a></li> 
 <li><a href="#lebensmittel">Lebensmittel</a></li> 
 <li><a href="#nahrung">Nahrungserg&auml;nzungsmittel</a></li> 
 <li><a href="#zusatz">Lecithin als Zusatzstoff</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Superfood von Acai bis Walnuss: 25 gesunde Lebensmittel 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-superfood-id144262.html" target="_self" title="Superfood von Acai bis Walnuss: 25 gesunde Lebensmittel" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop143773/8970142872-cwide-w500/Magnesium-in-Nuessen.jpg" alt="Superfood von Acai bis Walnuss: 25 gesunde Lebensmittel" title="Superfood von Acai bis Walnuss: 25 gesunde Lebensmittel" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="was">Was ist Lecithin und wof&uuml;r ist es gut?</h2> 
<p>Lecithine &shy;(Phosphatidylcholine) sind fett&auml;hnliche Substanzen (sogenannte Phospholipide), aus denen der K&ouml;rper unges&auml;ttigte Fetts&auml;uren und Cholin freisetzen kann.</p> 
<p>Die positiven Effekte von Lecithin auf den K&ouml;rper sprechen Ern&auml;hrungsexpert*innen vor allem seinem Bestandteil Cholin zu. Die Substanz unterst&uuml;tzt in erster Linie die <a href="https://www.lifeline.de/ernaehrung-fitness/sport/fettverbrennung-id42176.html" target="_self" title="Fettverbrennung ankurbeln: So purzeln die Pfunde" class="dictionary_link">Fettverbrennung</a> und soll positive Effekte auf die kognitive Funktion, speziell auf die Merkf&auml;higkeit haben, indem es die Signal&uuml;bertragung zwischen den Gehirnzellen verbessert.</p> 
<p><strong>Lecithine &uuml;bernehmen wichtige Funktionen im K&ouml;rper:</strong></p> 
<ul> 
 <li><p>Lecithine sind am Fettstoffwechsel beteiligt: Ihre Aufgabe ist es, aufgenommene Fette aus der Nahrung zu verteilen sowie um- und abzubauen.</p></li> 
 <li><p>Lecithine stabilisieren als Bestandteil der Zellmembran die K&ouml;rperzellen.</p></li> 
 <li><p>Der Wirkstoff st&auml;rkt Gehirn- und Nervenzellen:<strong> </strong>Er soll in Stresssituationen, bei Leistungsdruck, nervlicher Beanspruchung und <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/konzentrationsschwaeche-id51258.html" target="_self" title="Konzentrationsschw&auml;che und Konzentrationsst&ouml;rungen" class="dictionary_link">Konzentrationsst&ouml;rungen</a> helfen und zur Leistungssteigerung dienen.</p></li> 
 <li><p>Er ist au&szlig;erdem Bestandteil der Schleimschicht des Darms und der Lunge.</p></li> 
 <li><p>Lecithin erm&ouml;glicht den Transport von <a href="https://www.lifeline.de/diagnose/laborwerte/cholesterin-hdl-ldl-id47634.html" target="_self" title="Cholesterinwerte: Das sagen LDL-HDL-Quotient, Gesamtcholesterin und Triglyzeride aus" class="dictionary_link">Cholesterin</a> durch die Blutgef&auml;&szlig;e. Dadurch entfernt es &uuml;bersch&uuml;ssiges Cholesterin aus dem Blutkreislauf und senkt somit das Risiko f&uuml;r <a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/" class="inlineLink">Herz-Kreislauf-Erkrankungen</a>.</p></li> 
 <li><p>Wissenschaftlich belegt ist au&szlig;erdem, dass Lecithin positive Effekte auf Patient*innen mit Lebererkrankungen wie der alkoholischen <a href="https://www.lifeline.de/krankheiten/fettleber-id46736.html" target="_self" title="Fettleber: Symptome und welche Ern&auml;hrung hilft" class="dictionary_link">Fettleber</a> und <a href="https://www.lifeline.de/krankheiten/hepatitis/" target="_self" title="Hepatitis" class="dictionary_link">Hepatitis</a> hat.</p></li> 
 <li><p>Auch die unterst&uuml;tzende Wirkung bei der Behandlung von <a href="https://www.lifeline.de/krankheiten/chronisch-entzuendliche-darmerkrankungen/colitis-ulcerosa-dickdarmentzuendung-id39806.html" title="Symptome und Behandlung der chronisch-entz&uuml;ndlichen Darmkrankheit" class="inlineLink">Colitis ulcerosa</a>, einer chronischen&nbsp;Dickdarmentz&uuml;ndung, gilt als gesichert.</p></li> 
</ul> 
<h2 id="nerven">Gesunde Wirkung: Wichtig f&uuml;r Gehirn und Nerven</h2> 
<p>Als Baustein der Nervenzellmembranen im <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/gehirn-id35482.html" target="_self" title="Gehirn: Aufbau und Funktionen" class="dictionary_link">Gehirn</a> nimmt Lecithin unmittelbar Einfluss auf die Funktionst&uuml;chtigkeit der grauen Zellen. Der Wirkstoff isoliert die Nervenforts&auml;tze und sorgt so f&uuml;r die fehlerfreie Weitergabe von Nervenimpulsen. Lecithin wird zudem zu Acetylcholin umgewandelt, dem bedeutendsten Neurotransmitter des Nervensystems. Steht der Nervenzelle zu wenig Lecithin zur Verf&uuml;gung, kann es zum Nachlassen der kognitiven Leistungsf&auml;higkeit, der Reaktionsgeschwindigkeit und des Erinnerungsverm&ouml;gens kommen. Eine ausreichende Lecithin-Versorgung zahlt sich laut zahlreicher Studien jedoch nicht nur f&uuml;r die grauen Zellen aus.</p> 
<h2 id="lebensmittel">In welchen Lebensmitteln steckt Lecithin?</h2> 
<p>Besonders das in Lecithin enthaltene Cholin spielt aus ern&auml;hrungswissenschaftlicher Sicht eine wichtige Rolle. Die nationale Akademie der Wissenschaften der Vereinigten Staaten (National Academy of Science, NAS) empfiehlt daher:</p> 
<ul> 
 <li>f&uuml;r M&auml;nner eine t&auml;gliche Zufuhr von 550 Milligramm Cholin</li> 
 <li>f&uuml;r Frauen 425 Milligramm</li> 
</ul> 
<p>Zum Vergleich: Ein Ei enth&auml;lt rund 250 bis 300 Milligramm Cholin, 100 Gramm Weizenkeime liefern rund 150 Milligramm und 100 Gramm Rinderleber 420 Milligramm.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<p>Lecithin und sein Bestandteil Cholin stecken in: </p> 
<ul> 
 <li><a id="_20ce7488-9502-46cb-8d4b-bf9c57c8864c"></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/eier-id77472.html" class="inlineLink">Eiern</a></li> 
 <li>K&auml;se</li> 
 <li>Milch</li> 
 <li>Buttermilch</li> 
 <li>Fisch</li> 
 <li>Rinderleber</li> 
 <li>Hefe</li> 
 <li><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/soja-id132033.html" target="_blank" rel="noopener noreferrer" class="inlineLink">Sojabohnen</a></li> 
 <li>&Ouml;lsamen</li> 
 <li>Weizenkeimen</li> 
 <li>Lupinen</li> 
 <li><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/huelsenfruechte-id114983.html" target="_self" title="H&uuml;lsenfr&uuml;chte: Liste mit beliebten Sorten – plus Rezeptideen" class="dictionary_link">H&uuml;lsenfr&uuml;chten</a></li> 
 <li>N&uuml;ssen (<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/walnuss-id36474.html" title="Gesunde Waln&uuml;sse: Vier Gr&uuml;nde, sie &ouml;fter zu knabbern" class="inlineLink">Waln&uuml;sse</a>, <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/erdnuss-id156230.html" title="Erdnuss: Gesund und lecker – ob als Knabberei oder Butter-Alternative" class="inlineLink">Erdn&uuml;sse</a>)</li> 
 <li>Mais</li> 
 <li><p><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/erbsen-id133569.html" title="Kugelrund und so gesund" class="inlineLink">Erbsen</a></p></li> 
</ul> 
<h2 id="nahrung">Lecithin als Nahrungserg&auml;nzungsmittel?</h2> 
<p>Lecithin-Pr&auml;parate werden als Gesundheitsprodukte bei starker k&ouml;rperlicher oder geistiger Belastung, in stressigen Phasen, f&uuml;r eine bessere Ged&auml;chtnisleistung oder in der Schwangerschaft vermarktet. Das in Pillen, Pulvern, Ampullen und Granulat eingesetzte Lecithin ist dabei pflanzlichen Ursprungs und wird aus der Sojabohne gewonnen.</p> 
<p>Der ern&auml;hrungsphysiologische Nutzen von Nahrungserg&auml;nzungsmitteln mit Lecithin bei stoffwechselgesunden Menschen ist allerdings nicht belegt. Im Normalfall wird der t&auml;gliche Bedarf durch eine ausgewogene Ern&auml;hrung und die k&ouml;rpereigene Produktion sichergestellt.</p> 
<p>Es gibt aber Hinweise, dass Nahrungserg&auml;nzung im Alter sinnvoll sein haben kann: Eine deutsche Studie an Proband*innen ab 55 Jahren mit beeintr&auml;chtigter kognitiver Funktion zeigte im Vergleich mit der Gruppe, die Placebo-Pr&auml;parate eingenommen hatte, in einigen Hirnleistungstests Verbesserungen durch Zugabe von Lecithin.</p> 
<h2 id="zusatz">Emulgator E322: Lecithin als Zusatzstoff in Lebensmitteln</h2> 
<p>Lecithine sind in der Europ&auml;ischen Union als Lebensmittelzusatzstoff E322<strong> </strong>zugelassen, ausgewiesen wird es in Zutatenlisten als Lecithin, Sojalecithin oder E322. In vielen Lebensmitteln wie beispielsweise Margarine, Kuchen, Keksen oder <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schokolade-id141827.html" target="_self" title="Schokolade: So gesund ist die dunkle Versuchung" class="dictionary_link">Schokolade</a> wird es wegen seiner Wirkung als Antioxidationsmittel und Stabilisator zugesetzt.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lecithin-id35097.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lecithin-id35097.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p>Doch vor allem seine emulgatorische Wirkung ist in der Lebensmittelproduktion interessant: Lecithine erm&ouml;glichen das Mischen von Fl&uuml;ssigkeiten, die eigentlich keine gleichm&auml;&szlig;ige Verbindung miteinander eingehen k&ouml;nnen, zum Beispiel Wasser und Fett. Deshalb werden sie auch als nat&uuml;rliche Emulgatoren oder Tenside<strong> </strong>bezeichnet. Bei der Herstellung von Mayonnaise beispielsweise muss sich Wasser mit &Ouml;l verbinden. Auch f&uuml;r die Kosmetikindustrie sind Emulgatoren n&uuml;tzlich, zum Beispiel bei der Herstellung von Shampoo.</p> 
<p>Dass Lecithin immer mehr Lebensmitteln zugesetzt wird, sieht die Deutsche Gesellschaft f&uuml;r Ern&auml;hrung (DGE) skeptisch. Einem Ern&auml;hrungsbericht der Gesellschaft zufolge w&uuml;rde der zunehmend beliebige Einsatz von N&auml;hrstoffen als Zusatzstoff die Unterschiede zwischen Nahrungserg&auml;nzungsmitteln und angereicherten Lebensmitteln immer kleiner machen. Vermutet wird, dass nicht der ern&auml;hrungsphysiologische Nutzen, sondern immer h&auml;ufiger ein Marketing-Image oder preisg&uuml;nstig verf&uuml;gbare N&auml;hrstoff-Mischungen die Anreicherungspraxis bestimmen. H&ouml;chstmengenbeschr&auml;nkungen f&uuml;r E322 gibt es bislang nur f&uuml;r S&auml;uglingsnahrung.</p> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    13 Lebensmittel gegen Stress 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-lebensmittel-stress-id121972.html" target="_self" title="Lebensmittel gegen Stress und f&uuml;r gute Nerven" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop180463/0410144623-cwide-w500/vollkorn.jpg" alt="Lebensmittel gegen Stress und f&uuml;r gute Nerven" title="Lebensmittel gegen Stress und f&uuml;r gute Nerven" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/juliane-gutmann-id172390.html"  title="Juliane Gutmann"> Juliane Gutmann, Medizinredakteurin</a></span><br />
		
			Letzte Aktualisierung:
			19. November 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen der Deutschen Gesellschaft für Ernährung: Vitamin- und Mineralstoffgehalt pflanzlicher Lebensmittel: <a href="https://www.dge.de/wissenschaft/ernaehrungsberichte/ernaehrungsbericht-2004/kapitel-4-7-und-9/" target="_blank" rel="noopener noreferrer">https://www.dge.de/wissenschaft/ernaehrungsberichte/ernaehrungsbericht-2004/kapitel-4-7-und-9/</a> (Abruf: 11/2021)</li>
					<li>Online-Informationen der Vereine für unabhängige Gesundheitsberatung: Pseudovitamine: Mehr Schein als Sein: <a href="https://www.ugb.de/ernaehrungsberatung/pseudovitamine/" target="_blank" rel="noopener noreferrer">https://www.ugb.de/ernaehrungsberatung/pseudovitamine/</a> (Abruf: 11/2021)</li>
					<li>Online-Informationen der Vereine für unabhängige Gesundheitsberatung: Lässt sich Weisheit löffeln?: <a href="https://www.ugb.de/lecithin-nerven-gehirn/" target="_blank" rel="noopener noreferrer">https://www.ugb.de/lecithin-nerven-gehirn/</a> (Abruf: 11/2021)</li>
					<li>Online-Informationen der Pharmazeutischen Zeitung: 
Mehr Werbung als Wirkung: <a href="http://www.pharmazeutische-zeitung.de/index.php?id=1866" target="_blank" rel="noopener noreferrer">http://www.pharmazeutische-zeitung.de/index.php?id=1866</a> (Abruf: 11/2021)</li>
					<li>Finglas, Paul M. "Dietary Reference intakes for thiamin, riboflavin, niacin, vitamin B6, folate, vitamin B12, pantothenic acid, biotin and choline." (2000): 296-297.</li>
					<li>Pollmer, U. Zusatzstoffe von A - Z. Deutsches Zusatzstoffmuseum, 2017.</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Gut für die Nerven</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/erbsen-id133569.html" target="_self" title="Erbsen: Gesunde Proteinlieferanten" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop182546/7178884060-cstandard-w140/Erbsen-Reich-an-Proteinen-und-Ballaststoffen.jpg" alt="Erbsen: Gesunde Proteinlieferanten" title="Erbsen: Gesunde Proteinlieferanten" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Pflanzliche Eiweißspender</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/erbsen-id133569.html" >Erbsen: kugelrund und so gesund</a></div>
<p class="txt">
					Die kalorienarmen kleinen Kugeln liefern Proteine und eine ganze Reihe von Vitalstoffen <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/erbsen-id133569.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/eier-id77472.html" target="_self" title="Eier: Wie gesund sind die kleinen Kraftpakete?" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop180247/4658888241-cstandard-w140/eier.jpg" alt="Eier: Wie gesund sind die kleinen Kraftpakete?" title="Eier: Wie gesund sind die kleinen Kraftpakete?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Kalorien und Inhaltsstoffe</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/eier-id77472.html" >Gesunde Eier – welche Nährstoffe stecken drin?</a></div>
<p class="txt">
					Lang hatten Eier einen schlechten Ruf. Zu Unrecht, denn sie liefern dem Körper massenhaft Vitamine  <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/eier-id77472.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/nuesse-id165926.html" target="_self" title="Nüsse: Gesunde Kraftpakete für Herz und Gehirn" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop181801/8798888712-cstandard-w140/Nuesse-Gesunde-Fettsaeuren.jpg" alt="Nüsse: Gesunde Kraftpakete für Herz und Gehirn" title="Nüsse: Gesunde Kraftpakete für Herz und Gehirn" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Rezept für ein leckeres Knusperdessert mit Nüssen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/nuesse-id165926.html" >Nüsse: Gesunde Kraftpakete für Herz und Gehirn</a></div>
<p class="txt">
					Nüsse sind eine gesunde Knabberei, allerdings verderben sie relativ rasch. Tipps, was bei Kauf und Lagerung von Nüssen zu beachten ist <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/nuesse-id165926.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/sauerkraut-id122423.html" target="_self" title="Sauerkraut: Gesunde Wirkung für Nerven, Herz und Haut" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop177317/0528887773-cstandard-w140/sauerkraut.jpg" alt="Sauerkraut: Gesunde Wirkung für Nerven, Herz und Haut" title="Sauerkraut: Gesunde Wirkung für Nerven, Herz und Haut" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Das gesunde Rezept aus Echo der Frau</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/sauerkraut-id122423.html" >Für Nerven, Herz und Haut: So gesund ist Sauerkraut</a></div>
<p class="txt">
					Der gegorene Weißkohl ist leckeres Lebensmittel und zugleich probiotische Naturarznei <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/sauerkraut-id122423.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/walnuss-id36474.html" target="_self" title="Gesunde Walnuss: Vier Gründe, sie öfter zu knabbern" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop184713/7628883045-cstandard-w140/walnuss.jpg" alt="Gesunde Walnuss: Vier Gründe, sie öfter zu knabbern" title="Gesunde Walnuss: Vier Gründe, sie öfter zu knabbern" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Was die Walnuss so gesund macht</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/walnuss-id36474.html" >Gesunde Walnuss: Vier Gründe, sie öfter zu knabbern</a></div>
<p class="txt">
					Walnüsse haben es in sich: Sie enthalten mehr Omega-3-Fettsäuren als Fisch, senken den Cholesterinspiegel und schützen vor Krebs <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/walnuss-id36474.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div></div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Gesunde Ernährung</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lexikon/" title="Lexikon" class="">Lexikon</a>
					</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=53" title="Herr Dr. med. Roger Eisen">
					<img src="/community-webservice/service/getimage/1321382245447/image-0/0/53.jpg" alt="Herr Dr. med. Roger Eisen" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Herr Dr. med. Roger Eisen</div>
	
				<p class="expertdesc">Naturheilverfahren, Sportmedizin, Chirotherapie, Anti-Aging in Bad Griesbach</p>
	
				<button id="postbtnfwid1" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=true&hasExpertForum=true&hasUserForum=false&forumIds=, 33 , 91 , 187 &expertsIds=53&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/ernaehrung-fitness_gesund-essen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/zitrone-id33124.html" target="_self" title="Zitrone: So gesund ist die gelbe Zitrusfrucht" class="img specialsImg1" >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop184706/7740052352-cstandard-w107/Zitronen.jpg" alt="Zitrone: So gesund ist die gelbe Zitrusfrucht" title="Zitrone: So gesund ist die gelbe Zitrusfrucht" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/zitrone-id33124.html"  class="hl">Zitrone: So gesund ist die gelbe Zitrusfrucht</a>
	<p class="txt">
							Gelb, sauer, gesund: In der Zitrone stecken viele wertvolle Inhaltsstoffe. Tipps für die Zubereitung! <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/zitrone-id33124.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/mandeln-id129678.html" target="_self" title="Mandeln: Gesunder Snack mit wertvollen Ölen" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop185542/7410058722-cstandard-w107/Mandeln-Wertvolle-Inhaltsstoffe.jpg" alt="Mandeln: Gesunder Snack mit wertvollen Ölen" title="Mandeln: Gesunder Snack mit wertvollen Ölen" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/mandeln-id129678.html"  class="hl">Mandeln: Gesunder Snack mit wertvollen Ölen</a>
	<p class="txt">
							Perfekter Snack: Mandeln schützen vor Alzheimer und Herzinfarkt – und helfen beim Abnehmen <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/mandeln-id129678.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid2">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/adipositas-uebergewicht-id40100.html" >Adipositas</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/essstoerungen/binge-eating-id39509.html" >Binge-Eating-Störung </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/essstoerungen/bulimie-bulimia-nervosa-id39847.html" >Bulimie </a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/symptome/gewichtszunahme-id51930.html" >Gewichtszunahme</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="33,91,187,3034"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Forum Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Forum-Ernaehrung-Diaet-und-Abnehmen/N-CK-S-Riegel?threadId=15133488" title="N!CK´S Riegel">N!CK´S Riegel</a>
									<div class="sub">
										09.11.2021 | 11:43 Uhr</div>

									<p class="txt">
											Hi leute, kennt jemand von euch bereits die N!CK`S Riegel und kann mir was zu euren...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Forum-Ernaehrung-Diaet-und-Abnehmen/N-CK-S-Riegel?threadId=15133488">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Unvertraeglichkeit-?threadId=15132678" title="Unverträglichkeit?">Unverträglichkeit?</a>
									<div class="sub">
										10.10.2021 | 22:20 Uhr</div>

									<p class="txt">
											Ich habe seit einiger Zeit regelmäßig Anfälle, die sich wie ein extremer Unterzucker...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Unvertraeglichkeit-?threadId=15132678">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Vitamine</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Vitamine/Zu-hoher-Vitamin-B12-Wert-Krebs-Habe-sehr-grosse-Angst-?threadId=15132647" title="Zu hoher Vitamin B12 Wert, Krebs? Habe sehr große Angst. ">Zu hoher Vitamin B12 Wert, Krebs? Habe sehr große Angst. </a>
									<div class="sub">
										09.10.2021 | 10:55 Uhr</div>

									<p class="txt">
											Hallo, Ich mache mir große Sorgen über meinen Vitamin B12 Wert. Ich bin 20 Jahre alt,...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Vitamine/Zu-hoher-Vitamin-B12-Wert-Krebs-Habe-sehr-grosse-Angst-?threadId=15132647">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div></div>
	</div>

<div class="section clearfix">
	<div class="content content_wide">
		</div>
</div>
<div class="section clearfix">
		<div class="content content_main">
			<div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/probiotika-id35951.html" target="_self" title="Probiotika: Wie Sie Immunsystem und Darm gesund halten" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop177449/184888138-cstandard-w140/Probiotika.jpg" alt="Probiotika: Wie Sie Immunsystem und Darm gesund halten" title="Probiotika: Wie Sie Immunsystem und Darm gesund halten" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Gesunde Bakterien</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/probiotika-id35951.html" >Probiotika: Wie Sie Immunsystem und Darm gesund halten</a></div>
<p class="txt">
							Sind Probiotika die Lösung bei Reizdarm, Blähungen und Durchfall? <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/probiotika-id35951.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-abfuehrende-lebensmittel-id151283.html" target="_self" title="Abführende Lebensmittel: Dieses Essen fördert die Verdauung" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop152821/6258883195-cstandard-w140/Trockenpflaumen.jpg" alt="Abführende Lebensmittel: Dieses Essen fördert die Verdauung" title="Abführende Lebensmittel: Dieses Essen fördert die Verdauung" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Gesunde Ernährung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-abfuehrende-lebensmittel-id151283.html" >Abführende Lebensmittel: Dieses Essen fördert die Verdauung</a></div>
<p class="txt">
							Bestimmte Lebensmittel wirken Verstopfung entgegen, indem sie die Darmtätigkeit anregen. Welche natürlichen Abführmittel gibt es? <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-abfuehrende-lebensmittel-id151283.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalium-lebensmittel-mangel-id31225.html" target="_self" title="Kalium: Mangel-Symptome und welche Lebensmittel davor schützen" class="img " >
			<img src="https://images.lifeline.de/resources/11948-3/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/lexikon/crop157145/9198884967-cstandard-w140/Kalium.jpg" alt="Kalium: Mangel-Symptome und welche Lebensmittel davor schützen" title="Kalium: Mangel-Symptome und welche Lebensmittel davor schützen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Mineralstoff fürs Herz</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalium-lebensmittel-mangel-id31225.html" >Kalium: Mangel-Symptome und welche Lebensmittel davor schützen</a></div>
<p class="txt">
							In diesen Lebensmitteln steckt besonders viel Kalium! <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalium-lebensmittel-mangel-id31225.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid3" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid3").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=true&hasExpertForum=true&hasUserForum=true&forumIds=, 33 , 91 , 187 , 3034 &expertsIds=53&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/ernaehrung-fitness_gesund-essen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>

		<div class="aside">
			<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/service-tools/bmi-rechner/" target="_self" title="Body-Mass-Index: BMI schnell und einfach berechnen!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/abnehmen/crop59702/9516475635-csquare-w82/Abnehmen-lindert-Blasenschwaeche-in-den-wechseljahren.jpg" alt="Body-Mass-Index: BMI schnell und einfach berechnen!" title="Body-Mass-Index: BMI schnell und einfach berechnen!" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/service-tools/bmi-rechner/"  style="color: #214882;">BMI-Rechner</a>
	</div>

				<p class="txt" style="color:#000000;">
					Wie hoch ist Ihr Body-Mass-Index? Finden Sie es heraus!</p>

				<a href="https://www.lifeline.de/service-tools/bmi-rechner/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=35097&amp;type=article&amp;ctxId=410&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Lecithin%3A+Gesunder+Vitalstoff+f%C3%BCrs+Gehirn&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fernaehrung-fitness%2Fgesund-essen%2Flecithin-id35097.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Ernährung & Fitness', 'Gesunde Ernährung', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "ernaehrung_und_fitness";     
var adsc_rubrik       = "gesunde-ernaehrung";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript" src="https://images.lifeline.de/resources/11948-3/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11948-3\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171463?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/incoming\/origs185882\/8306113563-w830-h3000\/lecithin.jpg\" alt=\"lecithin\" title=\"Lecithin ist gesund f\u00FCr Nerven und Gehirn. Es soll die Konzentration f\u00F6rdern.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Lecithin ist gesund f\u00FCr Nerven und Gehirn. Es soll die Konzentration f\u00F6rdern.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 GettyImages\/Westend61<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid2").llShortcuts();
	
			$("#widget_150888").llTeaserClipPaging();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=35097';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
