<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Kirschen • Süß oder sauer, gesund und lecker</title>

<meta name="description" content="Wie gesund sind Kirschen wirklich? Nährwerte, Inhaltsstoffe und Tipps zum Entkernen, Verwenden und Einkochen. →" />
<meta name="keywords" content="kirschen" />
<meta name="news_keywords" content="kirschen" />
<meta name="author" content="Miriam Funk"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Kirschen • Süß oder sauer, gesund und lecker"/>
	<meta property="og:description" content="Wie gesund sind Kirschen wirklich? Nährwerte, Inhaltsstoffe und Tipps zum Entkernen, Verwenden und Einkochen. →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/incoming/origs181245/0249471420-w1500-h1500/kirschen.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kirschen-id181247.html"/>
	<meta property="article:section" content="ernaehrung-fitness_gesund-essen"/>
	<meta property="article:published_time" content="2021-06-15T13:56:11+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Kirschen • Süß oder sauer, gesund und lecker"/>
	<meta name="twitter:description" content="Wie gesund sind Kirschen wirklich? Nährwerte, Inhaltsstoffe und Tipps zum Entkernen, Verwenden und Einkochen. →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/incoming/origs181245/0131218158-w506-h506/kirschen.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kirschen-id181247.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11854/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Gesunde Ernährung – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/rss" />
<link rel="amphtml" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kirschen-id181247-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11854/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/11854/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11854/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11854/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11854\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
#superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	placeholder: {
	   disablePlaceholders: false,
   	   default: {
	               "border-color": "#F9F9F7",
	               "background-color": "#F9F9F7",
	               "admarkPosition": "bottom right",
	               "color": "#BCBCBC",
	               "font-size": "12px",
	               "font-family": "Tahoma"
	     },
	    mrec: {
	             "bgColor": "#F9F9F7"
	              }
	},
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "ernaehrung_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_ernaehrung-fitness_gesund-essen",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "kirschen-id181247.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="131" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/ernaehrung-fitness/">Ernährung &amp; Fitness</a></span>

		 &gt; <span><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></span>

		 &gt; Kirsche: Süßes oder saures Sommerfrüchtchen</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<h1 class="hl">Kirsche: Süßes oder saures Sommerfrüchtchen</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="181247" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/miriam-funk-id172391.html"  title="Miriam Funk"> Miriam Funk, Redaktionsleitung und Physiotherapeutin</a></span><br />
		
			Letzte Aktualisierung:
			15. Juni 2021<br />
		</div>

	<p class="article-abstract" id="speakable1">Reife Kirschen vom Baum zu pflücken, ist für viele Menschen eine Kindheitserinnerung. Die süßen, roten Früchte laden zum Naschen ein. Wann sie Saison haben, woher sie kommen, wie man sie am besten entkernen und verwenden kann und wie sie gelagert werden können, lesen Sie hier.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/incoming/origs181245/2586112830-w830-h3000/kirschen.jpg" title="Zum Zoomen klicken!"><img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/21x9.png" data-original="https://images.lifeline.de/img/incoming/crop181245/9975267649-ccinema-w520/kirschen.jpg" alt="kirschen" title="Kirschen sind ein köstliches Sommerobst, das nur saisonal erhältlich ist." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Kirschen sind ein köstliches Sommerobst, das nur saisonal erhältlich ist.</dd>
					<dd class="rights">© Getty Images/Natalia Ganelin</dd>
					</dl>
			</div>

		<p><strong>Im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#saison">Warenkunde &amp; Saison</a></li> 
 <li><a href="#gesund">Gesunde Inhaltsstoffe</a></li> 
 <li><a href="#lagerung">Lagerung, Haltbarkeit und Verarbeitung</a></li> 
 <li><a href="entkernen">Tipps zum Entkernen von Kirschen</a></li> 
 <li><a href="#rezept">Rezept: Quark-Pfannkuchen mit Kirschen</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Antioxidantien satt: Diese Lebensmittel sch&uuml;tzen vor Krebs 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/krankheiten/krebs/galerie-diese-lebensmittel-schuetzen-vor-krebs-id98847.html" target="_self" title="Antioxidantien satt: Diese Lebensmittel sch&uuml;tzen vor Krebs" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/gesund-essen/crop135025/9800143185-cwide-w500/gesunde-beeren-und-kirschen.jpg" alt="Antioxidantien satt: Diese Lebensmittel sch&uuml;tzen vor Krebs" title="Antioxidantien satt: Diese Lebensmittel sch&uuml;tzen vor Krebs" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="saison">Warenkunde und Saison</h2> 
<p>Kirschen geh&ouml;ren zum Steinobst, sie wachsen an B&auml;umen, die zu den Rosengew&auml;chsen z&auml;hlen. Es gibt Sauer- und S&uuml;&szlig;kirschen. Urspr&uuml;nglich stammt die Kirsche aus der Gegend um das Schwarze Meer, heute wird sie in gem&auml;&szlig;igten Klimazonen weltweit angebaut. Kirschen haben von Mitte Juni bis August Saison. Im Glas eingemacht sind Kirschen ganzj&auml;hrig erh&auml;ltlich.</p> 
<h2 id="gesund">Wie gesund sind Kirschen?</h2> 
<p>Kirschen sind aufgrund ihrer Inhaltsstoffe sehr gesund, wenngleich sie auch reich an Zucker und damit an Kalorien sind: S&uuml;&szlig;kirschen haben 63 kcal, Sauerkirschen 53 kcal pro 100 Gramm. Die Verzehrempfehlung liegt bei 20 Kirschen t&auml;glich. Die typische, intensive Farbe der Kirschen entsteht durch Anthocyane, wasserl&ouml;sliche Pflanzenfarbstoffe. Sie gelten als durchblutungsf&ouml;rdernd und sind in allen dunkelrot-blau gef&auml;rbten Obst- und Gem&uuml;sesorten enthalten, wie <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/rotkohl-id123176.html" class="inlineLink">Rotkohl</a>, Brombeeren und <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/aronia-id113460.html" class="inlineLink">Aronia</a>. Auch wirken Anthocyane als starke <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/antioxidantien-krebsschutz-zum-essen-id115283.html" target="_self" title="Antioxidantien: Krebsschutz zum Essen" class="dictionary_link">Antioxidantien</a>, welche oxidativem Stress im K&ouml;rper entgegenwirken. Zus&auml;tzlich sind auch <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/flavonoide-id122528.html" class="inlineLink">Flavonoide</a> wie in roten Trauben und Carotinoide (Vorstufe von Vitamin A) enthalten. Dar&uuml;ber hinaus enthalten Kirschen viele Vitamine und Mineralstoffe:</p> 
<ul> 
 <li>Vitamin C</li> 
 <li>Vitamin B1, B2 und B6</li> 
 <li>Zink</li> 
 <li><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/folsaeure-id31215.html" target="_self" title="Fols&auml;ure: Bei Mangel in der Schwangerschaft drohen schwere Missbildungen" class="dictionary_link">Fols&auml;ure</a></li> 
 <li><a href="https://www.lifeline.de/diagnose/laborwerte/kalium-id47721.html" target="_self" title="Kalium: Was tun, wenn der Wert im Blut zu hoch ist?" class="dictionary_link">Kalium</a></li> 
 <li><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalzium-id31224.html" target="_self" title="Kalzium: Mit Lebensmitteln dem Kalziummangel vorbeugen" class="dictionary_link">Kalzium</a> (S&uuml;&szlig;kirschen deutlich mehr als Sauerkirschen)</li> 
 <li><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/magnesium-haltige-lebensmittel-id145461.html" target="_self" title="Magnesiumhaltige Lebensmittel – plus Tabelle" class="dictionary_link">Magnesium</a></li> 
 <li><a href="https://www.lifeline.de/diagnose/laborwerte/eisen-id47673.html" target="_self" title="Eisen" class="dictionary_link">Eisen</a></li> 
</ul> 
<p>Ein Glas Kirschsaftschorle am Abend ist ein Geheimtipp bei <a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/schlafstoerungen/" target="_self" title="Schlafst&ouml;rungen: Ursachen f&uuml;r Insomnie und was hilft" class="dictionary_link">Schlafst&ouml;rungen</a>. Denn Kirschen enthalten auch Melatonin, das Schlafhormon.</p> 
<h2 id="lagerung">Lagerung und Verarbeitung von Kirschen</h2> 
<p>Kirschen werden reif geerntet, da sie nicht nachreifen. Deshalb k&ouml;nnen frische Kirschen nicht gut gelagert werden, sie sollten m&ouml;glichst schnell verzehrt werden. In einer geschlossenen Dose im K&uuml;hlschrank sind sie maximal drei Tage haltbar.</p> 
<p>Beim Kauf sollte man auf pralle, gl&auml;nzende Kirschen mit Stiel und ohne Druckstellen achten. Sie sollten vor dem Verzehr gewaschen werden. Kirschen kann man mit oder ohne Kern einfrieren. Sie eignen sich aber noch besser zum Einmachen: als Gelee, Kompott, Saft oder Marmelade. Ob S&uuml;&szlig;- oder Sauerkirschen verwendet werden, ist Geschmackssache, h&auml;ngt aber auch von der Komposition der anderen Zutaten ab.</p> 
<h2 id="tipps">Tipps zum Entkernen von Kirschen</h2> 
<p>Zur Weiterverarbeitung werden die Kirschen entkernt. Das Entkernen gelingt leicht mit einem speziellen Kirschentkerner. Wer keinen zur Hand hat, kann die Kirschen einzeln auf eine leere Flasche setzen, von oben nach unten mit einem Essst&auml;bchen durchstechen und so den Kern in die Flasche dr&uuml;cken.</p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<h2 id="rezept">Rezept: Quark-Pfannk&uuml;chlein mit Kirschen</h2> 
<p><strong>Zutaten f&uuml;r 4 Personen:</strong></p> 
<p><strong>F&uuml;r die Kirschen:</strong></p> 
<ul> 
 <li>500 g Kirschen</li> 
 <li>500 ml Sauerkirschsaft</li> 
 <li>2 EL Speisest&auml;rke</li> 
 <li>100 g Zucker</li> 
 <li>1 Messerspitze gemahlene Nelken</li> 
</ul> 
<p><strong>F&uuml;r die Pfannk&uuml;chlein:</strong></p> 
<ul> 
 <li>150 g Mehl</li> 
 <li>1 EL Backpulver</li> 
 <li>2 Eier</li> 
 <li>2 P&auml;ckchen Vanillezucker</li> 
 <li>1 TL Salz</li> 
 <li>100 ml Milch</li> 
 <li>100 ml Sahne</li> 
 <li>100 g Magerquark</li> 
 <li>etwas Butter zum Ausbacken</li> 
</ul> 
<p><strong>Zubereitung:</strong></p> 
<p>Kirschen waschen und entkernen. Drei Essl&ouml;ffel vom Kirschsaft mit der St&auml;rke verr&uuml;hren. Restlichen Kirschsaft mit Zucker und gemahlenen Nelken verr&uuml;hren und aufkochen. Mit der anger&uuml;hrten Speisest&auml;rke binden und nochmals aufkochen. Zur Seite stellen und abk&uuml;hlen lassen.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kirschen-id181247.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kirschen-id181247.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<p>Die Zutaten f&uuml;r die Pfannk&uuml;chlein alle gut verr&uuml;hren und etwa 15 Minuten quellen lassen. Butter in einer Pfanne erhitzen und jeweils zwei Essl&ouml;ffel Teig hineingeben und von beiden Seiten ausbacken. Mit den Kirschen servieren.</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Superfood von Acai bis Walnuss</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-superfood-id144262.html" target="_self" title="Superfood von Acai bis Walnuss" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop143773/8970142872-cwide-w500/Magnesium-in-Nuessen.jpg" alt="Superfood von Acai bis Walnuss" title="Superfood von Acai bis Walnuss" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/miriam-funk-id172391.html"  title="Miriam Funk"> Miriam Funk, Redaktionsleitung und Physiotherapeutin</a></span><br />
		
			Letzte Aktualisierung:
			15. Juni 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen des Bundesamts für Lebensmittelsicherheit und Veterinärwesen BLV: <a href="https://www.5amtag.ch/wissen/fruchte/kirsche/" target="_blank" rel="noopener noreferrer">https://www.5amtag.ch/wissen/fruchte/kirsche/</a> (Abruf: 06/2021)</li>
					<li>Online-Informationen des Öffentlichen Gesundheitsportals Österreichs: <a href="https://www.gesundheit.gv.at/leben/ernaehrung/saisonkalender/juni/kirschen" target="_blank" rel="noopener noreferrer">https://www.gesundheit.gv.at/leben/ernaehrung/saisonkalender/juni/kirschen</a> (Abruf: 06/2021)</li>
					<li>Online-Informationen der Schweizer Nährwertdatenbank: <a href="https://naehrwertdaten.ch/de/search/#/food/327431" target="_blank" rel="noopener noreferrer">https://naehrwertdaten.ch/de/search/#/food/327431</a> (Abruf: 06/2021)</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html" target="_self" title="Beeren: Gesunde Wirkung, Sorten und Nährstoffe" class="img " >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop158367/6928888445-cstandard-w140/Bunte-Beeren-in-der-Tasse.jpg" alt="Beeren: Gesunde Wirkung, Sorten und Nährstoffe" title="Beeren: Gesunde Wirkung, Sorten und Nährstoffe" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Ein Überblick</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html" >Beeren: Gesunde Wirkung, Sorten und Nährstoffe</a></div>
<p class="txt">
					Wussten Sie, dass Beeren nicht nur gut für das Gedächtnis sind, sondern auch das Immunsystem stärken? <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-kornelkirsche-id136968.html" target="_self" title="Kornelkirschen erkennen" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop136976/2318886301-cstandard-w140/Kornelkirschen-haengen-am-Ast.jpg" alt="Kornelkirschen erkennen" title="Kornelkirschen erkennen" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Gesunde Ernährung</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-kornelkirsche-id136968.html" >Kornelkirschen erkennen</a></div>
<p class="txt">
					Rot, säuerlich, gesund: Das ist die Kornelkirsche in aller Kürze. Wie Sie das Wildobst erkennen <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-kornelkirsche-id136968.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/felsenbirne-id156040.html" target="_self" title="Felsenbirne: So lecker ist das fast vergessene Wildobst" class="img " >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop155707/1058881093-cstandard-w140/Felsenbirne.jpg" alt="Felsenbirne: So lecker ist das fast vergessene Wildobst" title="Felsenbirne: So lecker ist das fast vergessene Wildobst" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Süßkram aus der Natur</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/felsenbirne-id156040.html" >Felsenbirne: So lecker ist das fast vergessene Wildobst</a></div>
<p class="txt">
					Sie zieren Stadtparks und den Speiseplan: Felsenbirnen. Trotzdem trauen sich nur Insider an die Sträucher und ihre violetten Früchte. Wieso sich das ändern sollte <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/felsenbirne-id156040.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" target="_self" title="Heidelbeeren: Was die Früchtchen so gesund macht" class="img " >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop146250/7948885489-cstandard-w140/Blaubeeren-Heidelbeeren.jpg" alt="Heidelbeeren: Was die Früchtchen so gesund macht" title="Heidelbeeren: Was die Früchtchen so gesund macht" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Heilende Antioxidantien</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" >Heidelbeeren: Was die Früchtchen so gesund macht</a></div>
<p class="txt">
					Ihre Antioxidantien hemmen Entzündungen und schützen vor Krebs! <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div></div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Gesunde Ernährung</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lexikon/" title="Lexikon" class="">Lexikon</a>
					</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=53" title="Herr Dr. med. Roger Eisen">
					<img src="/community-webservice/service/getimage/1321382245447/image-0/0/53.jpg" alt="Herr Dr. med. Roger Eisen" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Herr Dr. med. Roger Eisen</div>
	
				<p class="expertdesc">Naturheilverfahren, Sportmedizin, Chirotherapie, Anti-Aging in Bad Griesbach</p>
	
				<button id="postbtnfwid1" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=true&hasExpertForum=true&hasUserForum=false&forumIds=, 33 , 91 , 187 &expertsIds=53&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/ernaehrung-fitness_gesund-essen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-lebensmittel-gute-laune-id102615.html" target="_self" title="Gute Laune: 22 Lebensmittel gegen schlechte Stimmung" class="img specialsImg1" >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop149181/7580052691-cstandard-w107/Beeren-in-Schuessel.jpg" alt="Gute Laune: 22 Lebensmittel gegen schlechte Stimmung" title="Gute Laune: 22 Lebensmittel gegen schlechte Stimmung" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-lebensmittel-gute-laune-id102615.html"  class="hl">Gute Laune: 22 Lebensmittel gegen schlechte...</a>
	<p class="txt">
							Eiscreme und Chips gegen schlechte Laune? Welche Lebensmittel Sie essen sollten, die die Stimmung heben und gute Laune machen. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-lebensmittel-gute-laune-id102615.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/ingwer-gesund-id124523.html" target="_self" title="Ingwer: So gesund ist die scharfe Knolle" class="img specialsImg2" >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop181058/7760056918-cstandard-w107/Ingwer-Heilgewuerz-aus-Asien.jpg" alt="Ingwer: So gesund ist die scharfe Knolle" title="Ingwer: So gesund ist die scharfe Knolle" width="107" height="80" class="lazy " style=""/></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/ingwer-gesund-id124523.html"  class="hl">Ingwer: So gesund ist die scharfe Knolle</a>
	<p class="txt">
							Ingwer schmeckt nicht nur würzig-lecker, er hat auch eine vielseitige Heilwirkung bei Erkältung, Infektionen und Übelkeit. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/ingwer-gesund-id124523.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid2">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/adipositas-uebergewicht-id40100.html" >Adipositas</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/essstoerungen/binge-eating-id39509.html" >Binge-Eating-Störung </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/essstoerungen/bulimie-bulimia-nervosa-id39847.html" >Bulimie </a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/symptome/gewichtszunahme-id51930.html" >Gewichtszunahme</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="33,91,187,3034"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Wie-am-besten-Abnehmen-?threadId=15129253" title="Wie am besten Abnehmen?">Wie am besten Abnehmen?</a>
									<div class="sub">
										gestern, 18:31 Uhr</div>

									<p class="txt">
											Guten Aben,  ich bin mein ganzes Leben schon übergewichtig und habe nie Hilfe bekommen von...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Wie-am-besten-Abnehmen-?threadId=15129253">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Albuminquellen?threadId=15129073" title="Albuminquellen">Albuminquellen</a>
									<div class="sub">
										09.06.2021 | 13:54 Uhr</div>

									<p class="txt">
											Guten Tag, Aufgrund einer Nierenerkrankung (soweit keine niereninsuffizienz) verliere ich...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Albuminquellen?threadId=15129073">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Wie-gesund-essen?threadId=15129015" title="Wie gesund essen">Wie gesund essen</a>
									<div class="sub">
										07.06.2021 | 21:04 Uhr</div>

									<p class="txt">
											Hallo! Ich möchte gerne etwas abnehmen und mich gesünder ernähren  Wie kann ich es...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Wie-gesund-essen?threadId=15129015">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div></div>
	</div>

<div class="section clearfix">
	<div class="content content_wide">
		</div>
</div>
<div class="section clearfix">
		<div class="content content_main">
			<div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/purin-id156283.html" target="_self" title="Purinarme und purinhaltige Lebensmittel – mit Tabelle zum Download" class="img " >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/incoming/crop178286/7548881524-cstandard-w140/purinarmer-sahnekuchen.jpg" alt="Purinarme und purinhaltige Lebensmittel – mit Tabelle zum Download" title="Purinarme und purinhaltige Lebensmittel – mit Tabelle zum Download" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Ernährung als Therapie</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/purin-id156283.html" >Purinarme und purinhaltige Lebensmittel – mit Tabelle zum Download</a></div>
<p class="txt">
							Purine sind natürliche Bestandteile vieler Lebensmittel. Bei Gicht & anderen Krankheiten sollte man sie besser meiden <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/purin-id156283.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalium-lebensmittel-mangel-id31225.html" target="_self" title="Kalium: Mangel-Symptome und welche Lebensmittel davor schützen" class="img " >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/lexikon/crop157145/9198884967-cstandard-w140/Kalium.jpg" alt="Kalium: Mangel-Symptome und welche Lebensmittel davor schützen" title="Kalium: Mangel-Symptome und welche Lebensmittel davor schützen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Mineralstoff fürs Herz</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalium-lebensmittel-mangel-id31225.html" >Kalium: Mangel-Symptome und welche Lebensmittel davor schützen</a></div>
<p class="txt">
							In diesen Lebensmitteln steckt besonders viel Kalium! <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kalium-lebensmittel-mangel-id31225.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schonkost-leichte-vollkost-id168975.html" target="_self" title="Schonkost: Rezepte für Magen und Darm bei Beschwerden" class="img " >
			<img src="https://images.lifeline.de/resources/11854/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/gesund-essen/crop170109/4578888115-cstandard-w140/Milchreis-mit-Zimt.jpg" alt="Schonkost: Rezepte für Magen und Darm bei Beschwerden" title="Schonkost: Rezepte für Magen und Darm bei Beschwerden" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Zeit für leichte Vollkost</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schonkost-leichte-vollkost-id168975.html" >Schonkost: Rezepte für Magen und Darm bei Beschwerden</a></div>
<p class="txt">
							Eine leichte Vollkost hilft dem Verdauungstrakt durch schwere Zeiten: Was jetzt auf den Speiseplan gehört. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schonkost-leichte-vollkost-id168975.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid3" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid3").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=true&hasExpertForum=true&hasUserForum=true&forumIds=, 33 , 91 , 187 , 3034 &expertsIds=53&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/ernaehrung-fitness_gesund-essen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>

		<div class="aside">
			<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/service-tools/bmi-rechner/" target="_self" title="Body-Mass-Index: BMI schnell und einfach berechnen!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/abnehmen/crop59702/9516475635-csquare-w82/Abnehmen-lindert-Blasenschwaeche-in-den-wechseljahren.jpg" alt="Body-Mass-Index: BMI schnell und einfach berechnen!" title="Body-Mass-Index: BMI schnell und einfach berechnen!" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/service-tools/bmi-rechner/"  style="color: #214882;">BMI-Rechner</a>
	</div>

				<p class="txt" style="color:#000000;">
					Wie hoch ist Ihr Body-Mass-Index? Finden Sie es heraus!</p>

				<a href="https://www.lifeline.de/service-tools/bmi-rechner/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=181247&amp;type=article&amp;ctxId=410&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Kirsche%3A+S%C3%BC%C3%9Fes+oder+saures+Sommerfr%C3%BCchtchen&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fernaehrung-fitness%2Fgesund-essen%2Fkirschen-id181247.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Ernährung & Fitness', 'Gesunde Ernährung', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "ernaehrung_und_fitness";     
var adsc_rubrik       = "gesunde-ernaehrung";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = "ab104624d5b3410fb3cb05699ae52433"; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11854\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171463?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/incoming\/origs181245\/2586112830-w830-h3000\/kirschen.jpg\" alt=\"kirschen\" title=\"Kirschen sind ein k\u00F6stliches Sommerobst, das nur saisonal erh\u00E4ltlich ist.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"549\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Kirschen sind ein k\u00F6stliches Sommerobst, das nur saisonal erh\u00E4ltlich ist.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 Getty Images\/Natalia Ganelin<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid2").llShortcuts();
	
			$("#widget_150888").llTeaserClipPaging();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=181247';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
