<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Rumex • Homöopathisches Hustenmittel</title>

<meta name="description" content="In der Homöopathie hat sich Rumex crispus als Husten- und Erkältungsmittel bewährt. Für wen ist es geeignet und in welcher Dosierung?" />
<meta name="keywords" content="Rumex,rumex crispus,husten,homöopathie,homöopathikum" />
<meta name="news_keywords" content="Rumex,rumex crispus,husten,homöopathie,homöopathikum" />
<meta name="author" content="Anja Lang"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Rumex • Homöopathisches Hustenmittel"/>
	<meta property="og:description" content="In der Homöopathie hat sich Rumex crispus als Husten- und Erkältungsmittel bewährt. Für wen ist es geeignet und in welcher Dosierung?"/>
	<meta property="og:image" content="https://images.lifeline.de/img/krankheiten/origs192989/2779479930-w1500-h1500/Frau-sitzt-im-Bett-und-muss-Husten.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/rumex-id192987.html"/>
	<meta property="article:section" content="homoeopathie_wirkstoffe"/>
	<meta property="article:published_time" content="2022-10-24T12:44:37+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Rumex • Homöopathisches Hustenmittel"/>
	<meta name="twitter:description" content="In der Homöopathie hat sich Rumex crispus als Husten- und Erkältungsmittel bewährt. Für wen ist es geeignet und in welcher Dosierung?"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/krankheiten/origs192989/1991213192-w506-h506/Frau-sitzt-im-Bett-und-muss-Husten.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/rumex-id192987.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/12324-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Wirkstoffe – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/rss" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/12324-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/12324-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/12324-1/ver1-0/js/libs-head.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12324-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/12324-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.facebookLoginEnabled = false;
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
/* start sonstiges css */
.article .video .rights {color: #333333 !important;}
/* stop sonstiges css */
/* start nativeAdByGTM */
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
/* stop nativeAdByGTM */
/* start CLS-Optimierungen für Widgets */
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.mmc-quiz-loader {min-height: 400px;}
/* stop CLS-Optimierungen für Widgets */
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
div.mod_ad::before {margin-top: -25px;}
/* start for sticky mobile banner ad */
#div_utif_banner {width: auto !important;}
.ad_mobile.mod_ad_bottom_sticky {height: 135px !important ;}
/* stop for sticky mobile banner ad */
/* start for afgis and focus badge */
#siegel-afgis {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
#siegel-focus {border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;}
@media only screen and (max-width: 767px) {#siegel-afgis {width: 100%} #siegel-focus {width: 100%;}}
@media only screen and (min-width: 768px) {#siegel-afgis {float: left;  width: 44%} #siegel-focus {width: 44%;}}
/* stop for afgis and focus badge */
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://agnes.lifeline.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'/>
	<link rel='preload' href='//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js' as='script'/>
	<script type='text/javascript' src="//data-67f17c94f0.lifeline.de/iomm/latest/bootstrap/loader.js"></script>

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://agnes.lifeline.de/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
		if (window.IOMm) {
			IOMm('configure', {
				"st": "lifeline",
				"dn": "data-67f17c94f0.lifeline.de",
				"mh": 5
			});

			var IOMm_data = {
				"cp": "ll_homoeopathie_wirkstoffe"
			};
			IOMm("pageview", IOMm_data);
		}
	</script>

	<script>
			if (window.IOMm) {
				IOMm('3p', 'qds');
			}
		</script>
	<div class="page" id="page">
		<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="background: url(https://images.lifeline.de/img/homoeopathie/origs155207/3302531664-w1280-h960/Header-Homoeopathie.png) no-repeat scroll right top; height: 82px;">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
	<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
	<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 350px; bottom: 30px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen"></button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/coronavirus/">Coronavirus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/">Symptome</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/symptome-check/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/">Diagnose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/">Therapien</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/">Wirkstoffe</a></span>

		 &gt; Rumex: Homöopathisches Hustenmittel</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<h1 class="hl">Rumex: Homöopathisches Hustenmittel</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/anja-lang-id172393.html"  title="Anja Lang"> Anja Lang, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			24. Oktober 2022<br />
		</div>

	<p class="article-abstract" id="speakable1">Rumex crispus hat sich in der Homöopathie vor allem als Husten- und Erkältungsmittel bewährt, da es einen starken Bezug zum Kehlkopf und zu den Atemwegen besitzt. Wer kann das Hustenmittel anwenden und welche Dosierung kommt infrage?</p>

<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/krankheiten/crop192989/6259521017-cwide-w520/Frau-sitzt-im-Bett-und-muss-Husten.jpg" alt="Frau sitzt im Bett und muss Husten" title="" width="520" height="292" class="lazy " style=""/></dt>
					<dd class="rights">© Africa Studio – stock.adobe.com</dd>
					</dl>
			</div>

		<div class="txt" id="pagingTop">
					<p>Neben seinem Einfluss auf Husten, Atemwegs- und Erk&auml;ltungskrankheiten, hat Rumex crispus zwei weitere Wirkungsbereiche, die Haut sowie den Magen-Darm-Trakt. So kann der krause Ampfer auch bei erk&auml;ltungsbedingten Magen-Darm-Problemen eingesetzt werden. Au&szlig;erdem soll er f&uuml;r Linderung bei Hautbeschwerden sorgen, die zusammen mit Juckreiz auftreten.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#rumex">Was ist Rumex crispus?</a></li> 
 <li><a href="#anwendungsgebiete">Anwendungsgebiete</a></li> 
 <li><a href="#personen">Wem hilft Rumex crispus?</a></li> 
 <li><a href="#leitsymptome">Leitsymptome</a></li> 
 <li><a href="#einnahme">Einnahme und Dosierung von Rumex crispus</a></li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Bew&auml;hrte hom&ouml;opathische Arzneimittel bei Husten 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/galerie-husten-mittel-id177987.html" target="_self" title="Bew&auml;hrte hom&ouml;opathische Arzneimittel bei Husten" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/incoming/crop176247/582014166-cwide-w500/husten.jpg" alt="Bew&auml;hrte hom&ouml;opathische Arzneimittel bei Husten" title="Bew&auml;hrte hom&ouml;opathische Arzneimittel bei Husten" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div> 
<h2 id="rumex">Was ist Rumex crispus?</h2> 
<p>Rumex crispus ist ein beliebtes hom&ouml;opathisches Akutmittel mit vergleichsweise kurzer Wirkdauer. Es wird aus dem frischen Wurzelstock des krausen Ampfers gewonnen. Diese Pflanze geh&ouml;rt zur Familie der Kn&ouml;terichgew&auml;chse und ist mit dem besser bekannten Sauerampfer (Rumex acetosa)<em> </em>verwandt. Anders als Sauerampfer, ist der krause Ampfer jedoch nicht f&uuml;r den frischen Verzehr im Salat geeignet. Denn seine Wurzeln wirken abf&uuml;hrend und die Samen eher stopfend.</p> 
<h2 id="anwendungsgebiete">Anwendungsgebiete von Rumex</h2> 
<p>Klassisches Haupteinsatzgebiet des krausen Ampfers sind die oberen und unteren Atemwege. Bei folgenden Beschwerden kommt Rumex typischerweise zur Anwendung:</p> 
<ul> 
 <li><a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" title="Erk&auml;ltung: Mit Hom&ouml;opathie gegen grippalen Infekt" class="inlineLink">Erk&auml;ltungskrankheiten</a> mit trockenen Schleimh&auml;uten</li> 
 <li> Flie&szlig;schnupfen</li> 
 <li>h&auml;ufiges Niesen</li> 
 <li><a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" title="Husten mit Hom&ouml;opathie lindern" class="inlineLink">Husten</a> (trockener sowie chronischer Reizhusten, mit Kitzeln im Hals)</li> 
 <li>st&auml;ndiges R&auml;uspern</li> 
 <li>Asthma bronchiale </li> 
 <li>Kehlkopfentz&uuml;ndung</li> 
 <li>Halsentz&uuml;ndung</li> 
 <li>Rachenentz&uuml;ndung</li> 
</ul> 
<p>Daneben wirkt Rumex aber auch auf den Magen-Darm-Trakt und kann f&uuml;r Linderung sorgen bei:</p> 
<ul> 
 <li>w&auml;ssrigem <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" title="Mit Hom&ouml;opathie gegen V&ouml;llegef&uuml;hl, Durchfall, Reizdarm und Bl&auml;hungen" class="inlineLink">Durchfall</a>, der vor allem fr&uuml;hmorgens auftritt</li> 
 <li> Bl&auml;hungen</li> 
 <li>chronischer Gastritis</li> 
 <li>Sodbrennen</li> 
 <li> <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" title="&Uuml;belkeit und Erbrechen nat&uuml;rlich behandeln" class="inlineLink">&Uuml;belkeit</a></li> 
</ul> 
<p>Ein drittes Anwendungsgebiet von Rumex ist die Haut. Folgende Hautbeschwerden sprechen f&uuml;r den Einsatz des krausen Ampfers:</p> 
<ul> 
 <li>juckende Ausschl&auml;ge mit roten Bl&auml;schen</li> 
 <li><a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" title="Hom&ouml;opathie: Hilfe bei Akne und Pickeln" class="inlineLink">Akne</a> im Gesicht und am R&uuml;cken</li> 
 <li>allergische, <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/juckreiz-id175430.html" title="Hom&ouml;opathie bei Juckreiz" class="inlineLink">juckende</a> Hautreaktionen</li> 
 <li>Nesselsucht</li> 
 <li>juckende Beine beim Auskleiden</li> 
</ul> 
<h2 id="personen">Bei wem kann Rumex angewendet werden?</h2> 
<p>Rumex gilt als vergleichsweise kurz wirksames Akutmittel, das grunds&auml;tzlich in jedem Lebensalter angewendet werden kann.</p> 
<p>Wichtig: Sehr sensible Gruppen, wie Schwangere, Stillende, S&auml;uglinge und Kinder unter zw&ouml;lf Jahren sollten bei der Einnahme von Rumex crispus zur&uuml;ckhaltend sein. Das gilt vor allem f&uuml;r die Selbstbehandlung, die in der Regel mit besonders niedrigen Potenzen erfolgt. Denn der pflanzliche Ausgangsstoff f&uuml;r das hom&ouml;opathische Arzneimittel enth&auml;lt Bestandteile, die leicht giftig sind und Unwohlsein hervorrufen k&ouml;nnen.</p> 
<p>Zwar sind die Inhaltstoffe in hom&ouml;opathischen Arzneimitteln durch die Potenzierung stark verd&uuml;nnt. Trotzdem sollte eine Behandlung hier vorsichtshalber nur auf Anraten und unter Aufsicht von hom&ouml;opathisch geschulten &Auml;rzt*innen oder in Hom&ouml;opathie erfahrenen Hebammen oder Heilpraktiker*innen durchgef&uuml;hrt werden.</p> 
<h2 id="leitsymptome">Welche Leitsymptome sprechen f&uuml;r die Anwendung von Rumex crispus?</h2> 
<p>F&uuml;r die Wahl des richtigen hom&ouml;opathische Arzneimittels sind die spezifischen Leitsymptome der Patient*innen ausschlaggebend. Darunter versteht man die beobachteten Hauptbeschwerden. Jedem hom&ouml;opathischen Arzneimittel ist eine genau definierte Auswahl an Symptomen zugschrieben. Als ganzheitlich orientierte Heilkunde sind das in der Regel nicht nur k&ouml;rperliche Symptome, sondern meist auch psychische Merkmale, Beschwerden sowie Befindlichkeiten. </p> 
<p>Je mehr und ausgepr&auml;gter die Leitsymptome eines hom&ouml;opathischen Arzneimittels auch bei Patient*innen beobachtet werden, umso passender gilt nach dem hom&ouml;opathischen &Auml;hnlichkeitsprinzip das gew&auml;hlte Mittel. </p> 
<p>Folgende Beschwerden sprechen f&uuml;r die Behandlung mit Rumex:</p> 
<ul> 
 <li>trockener Husten mit wenig bis keinen Auswurf</li> 
 <li>trockene, gereizte Schleimh&auml;ute</li> 
 <li>Kitzelreiz in Hals und Kehlkopf</li> 
 <li>gro&szlig;e Empfindlichkeit gegen K&auml;lte</li> 
 <li>Sprechen und Einatmen f&uuml;hrt zu Hustenreiz</li> 
 <li> Klo&szlig;gef&uuml;hl im Hals</li> 
 <li>h&auml;ufiges Niesen</li> 
 <li>wei&szlig;-braun belegte Zunge</li> 
 <li>Kratzen im Hals</li> 
 <li>st&auml;ndiges R&auml;uspern</li> 
 <li>w&auml;ssriger Durchfall am Morgen</li> 
 <li>Teilnahmslosigkeit und Apathie</li> 
 <li> niedergeschlagenes Gem&uuml;t</li> 
 <li>leicht reizbare Stimmung </li> 
 <li>Hautjucken bei Kontakt mit k&uuml;hler Luft</li> 
 <li> Stechen in der Brust und Wundgef&uuml;hl in den Bronchien</li> 
</ul> 
<h2 id="einnahme">Einnahme und Dosierung von Rumex crispus </h2> 
<p>Hom&ouml;opathische Medikamente sind in der Regel potenziert. Das hei&szlig;t, der jeweilige Ausgangsstoff ist stark verd&uuml;nnt und nur noch in sehr geringem Ma&szlig;e enthalten. Durch die Einnahme sollen so Impulse im K&ouml;rper gesetzt werden, die die Selbstheilung anregen. Durch den geringen Wirkstoffgehalt k&ouml;nnen hom&ouml;opathische Arzneimittel in der Regel bedenkenlos auch von Kindern sowie schwangeren und stillenden Frauen eingenommen werden.</p> 
<ul> 
 <li><p>F&uuml;r die Selbstbehandlung mit Rumex crispus werden in erster Linie niedrig dosierte Potenzen von D2 bis D12 aus der Apotheke empfohlen. Die Einnahme als hom&ouml;opathisches Einzelmittel kann dabei in Form von hom&ouml;opathischen Tabletten, Tropfen oder Globuli erfolgen. Dazu dreimal t&auml;glich entweder drei Globuli, drei Tropfen oder eine Tablette Rumex crispus im Mund unter der Zunge zergehen. Im Akutfall kann die Arzneimittelgabe auch st&uuml;ndlich wiederholt werden. Die Tages-H&ouml;chstmenge von zehn Einnahmen sollte dabei aber nicht &uuml;berschritten werden.</p> </li> 
 <li><p>Bessern sich die Beschwerden, darf die Anzahl der Gaben entsprechend gedrosselt und auf zwei beziehungsweise einmal t&auml;glich reduziert werden. Sobald die Symptome verschwunden sind, sollte man die Behandlung beenden.</p> </li> 
 <li><p>Rumex crispus ist auch in einigen hom&ouml;opathischen Kombinationspr&auml;paraten enthalten. Darin werden verschiedene hom&ouml;opathische Wirkstoffe, die sich zur Behandlung bestimmter Krankheitsbilder und Zust&auml;nde gut erg&auml;nzen, miteinander kombiniert.</p> </li> 
 <li><p>H&ouml;here Potenzen und sogenannte Hochpotenzen des Einzelmittels Rumex crispus (C30, C200 oder C1000) sind f&uuml;r die Behandlung von starken, akuten Krankheiten sowie f&uuml;r chronische Beschwerden geeignet. Hom&ouml;opathische Arzneimittel in h&ouml;heren und Hochpotenzen sollten nicht in Eigenregie eingenommen werden, sondern nur nach R&uuml;cksprache und unter Kontrolle von in Hom&ouml;opathie ausgebildeten Therapeut*innen erfolgen.</p> </li> 
</ul> 
<div class="slideshow clearfix"> 
 <div class="head clearfix"> 
  <div class="hd">
    Hom&ouml;opathie gegen Erk&auml;ltung: 15 wirkungsvolle Arzneien 
  </div> 
 </div> 
 <div class="wrapper"> 
  <a href="https://www.lifeline.de/therapien/homoeopathie/mittel/galerie-erkaeltung-homoeopathie-id162166.html" target="_self" title="Hom&ouml;opathie gegen Erk&auml;ltung: 15 wirkungsvolle Arzneien" class="img "> <span class="teaserImageContainer teaserImageContainer--gallery"> <img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/16x9.png" data-original="https://images.lifeline.de/img/erkaeltung/crop158561/2840142903-cwide-w500/Frau-mit-Erkaeltung-im-Bett.jpg" alt="Hom&ouml;opathie gegen Erk&auml;ltung: 15 wirkungsvolle Arzneien" title="Hom&ouml;opathie gegen Erk&auml;ltung: 15 wirkungsvolle Arzneien" width="500" height="280" class="lazy galleryTeaserImg" style="" /><span class="teaserImageOverlay"> <span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span> <span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span> </span> </span></a> 
 </div> 
</div></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/anja-lang-id172393.html"  title="Anja Lang"> Anja Lang, Medizinautorin</a></span><br />
		
			Letzte Aktualisierung:
			24. Oktober 2022<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Wiesenauer, M.: Maxi-Quickfinder Homöopathie, Gräfe und Unzer, München 2015</li>
					<li>
Wiesenauer, M. u.a.: Das große Homöopathie Handbuch, Gräfe und Unzer, München 2016</li>
					<li>
Köhler, G.: Lehrbuch Homöopathie 2, Hippokrates Verlag, Stuttgart 2009</li>
					<li>
Nash, E. B.: Leitsymptome in der homöopathischen Therapie, Karl F. Haug Verlag, Stuttgart 2015</li>
					<li>
Boericke, W.: Homöopathische Mittel und ihre Wirkungen, Materia medica und Repetitorium, Grundlagen und Praxis GmbH & Co, Wissenschaftlicher Autorenverlag, Berlin 2008</li>
					<li>
Bundesverband Patienten für Homöopathie e.V.: <a href="https://www.homoeopathie-online.info/" target="_blank" rel="noopener noreferrer">https://www.homoeopathie-online.info/</a> (Abruf: 10/2022)</li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" title="Als E-Mail versenden" data-subject="Meine Empfehlung: Rumex: Homöopathisches Hustenmittel" data-body="&#034;Rumex crispus hat sich in der Homöopathie vor allem als Husten- und Erkältungsmittel bewährt. Für wen ist es geeignet?&#034;

https://www.lifeline.de/192987#utm_source=sharedViaMailto&amp;utm_medium=email&amp;utm_campaign=desktop
">
					<span class="share-button__text">E-Mail</span>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Rumex: Homöopathisches Hustenmittel" data-url="https://www.lifeline.de/192987#utm_source=sharedViaFacebook&amp;utm_medium=facebook&amp;utm_campaign=desktop">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Rumex: Homöopathisches Hustenmittel" data-url="https://www.lifeline.de/192987#utm_source=sharedViaTwitter&amp;utm_medium=twitter&amp;utm_campaign=desktop">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Rumex: Homöopathisches Hustenmittel https://www.lifeline.de/192987">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/192987#utm_source=sharedViaPinterest&amp;utm_medium=pinterest&amp;utm_campaign=desktop" data-media="https://images.lifeline.de/img/krankheiten/origs192989/5442534158-w1280-h960/Frau-sitzt-im-Bett-und-muss-Husten.jpg" data-description="Rumex: Homöopathisches Hustenmittel">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Weitere Artikel</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/aconitum-napellus-id155735.html" target="_self" title="Aconitum napellus: Homöopathie bei Erkältung und Schock" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/wirkstoffe/crop155690/5568882189-cstandard-w140/aconitum-blauer-Eisenhut-Homoeopathie.jpg" alt="Aconitum napellus: Homöopathie bei Erkältung und Schock" title="Aconitum napellus: Homöopathie bei Erkältung und Schock" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Anwendung, Dosierung und Potenzen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/aconitum-napellus-id155735.html" >Aconitum napellus: Homöopathie bei Erkältung und Schock</a></div>
<p class="txt">
					Der Blaue Eisenhut ist eines der stärksten homöopathischen Mittel. Eingesetzt wird Aconitum, wenn die Beschwerden schnell und heftig beginnen <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/aconitum-napellus-id155735.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/galerie-homoeopathische-hausapotheke-id159416.html" target="_self" title="Homöopathische Arzneimittel für die Hausapotheke" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/erkaeltung/crop158562/8688881333-cstandard-w140/Frau-hat-Schnupfen-und-Erkaeltung.jpg" alt="Homöopathische Arzneimittel für die Hausapotheke" title="Homöopathische Arzneimittel für die Hausapotheke" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
			<div class="kicker">
				Expertenwissen</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/galerie-homoeopathische-hausapotheke-id159416.html" >Homöopathische Arzneimittel für die Hausapotheke</a></div>
<p class="txt">
					Daheim oder unterwegs: Einige Homöopathika eignen sich besonders bei akuten Beschwerden und sollten daher in der homöopathischen Hausapotheke nicht fehlen <a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/galerie-homoeopathische-hausapotheke-id159416.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/acidum-nitricum-id175803.html" target="_self" title="Acidum nitricum: Hilfe für Schleimhäute und Stimmung" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/medikamente/crop168121/4548881864-cstandard-w140/Antibiotikaeinnahme-mit-Wasser.jpg" alt="Acidum nitricum: Hilfe für Schleimhäute und Stimmung" title="Acidum nitricum: Hilfe für Schleimhäute und Stimmung" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Homöopathisch potenzierte Säure</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/acidum-nitricum-id175803.html" >Acidum nitricum: Hilfe für Schleimhäute und Stimmung</a></div>
<p class="txt">
					Bei Erkrankungen der Schleimhäute, Hauteinrissen im Mund- und Analbereich und depressiven Verstimmungen <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/acidum-nitricum-id175803.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" target="_self" title="Homöopathie: Hilfe bei Akne und Pickeln" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/homoeopathie/crop169216/4578882398-cstandard-w140/Frau-untersucht-ihr-Gesicht-im-Spiegel.jpg" alt="Homöopathie: Hilfe bei Akne und Pickeln" title="Homöopathie: Hilfe bei Akne und Pickeln" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Hautunreinheiten</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Homöopathie: Hilfe bei Akne und Pickeln</a></div>
<p class="txt">
					Pickel und Akne lassen sich auch mit Hilfe der Homöopathie schonend und wirkungsvoll behandeln. <a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/nux-vomica-id153557.html" target="_self" title="Nux vomica: Dosierung und Anwendung der Brechnuss" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/homoeopathie/crop153638/3108885842-cstandard-w140/Nux-vomica-Brechnuss-.jpg" alt="Nux vomica: Dosierung und Anwendung der Brechnuss" title="Nux vomica: Dosierung und Anwendung der Brechnuss" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Hilft nicht nur gegen Übelkeit</div>

			<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/nux-vomica-id153557.html" >Nux vomica: Dosierung und Anwendung der Brechnuss</a></div>
<p class="txt">
					Nux vomica, auch Brechnuss genannt, ist eines der wichtigsten homöopathischen Mittel. Sie wirkt nicht nur gegen Übelkeit in der Schwangerschaft, sondern auch bei Stress oder Verstopfung <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/nux-vomica-id153557.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/nux-vomica-id153557.html" target="_self" title="Nux vomica: Dosierung und Anwendung der Brechnuss" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/homoeopathie/crop153638/3108885842-cstandard-w140/Nux-vomica-Brechnuss-.jpg" alt="Nux vomica: Dosierung und Anwendung der Brechnuss" title="Nux vomica: Dosierung und Anwendung der Brechnuss" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Hilft nicht nur gegen Übelkeit</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/nux-vomica-id153557.html" >Nux vomica: Dosierung und Anwendung der Brechnuss</a></div>
<p class="txt">
							Nux vomica, auch Brechnuss genannt, ist eines der wichtigsten homöopathischen Mittel. Sie wirkt nicht nur gegen Übelkeit in der Schwangerschaft, sondern auch bei Stress oder Verstopfung <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/nux-vomica-id153557.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/thuja-occidentalis-id163416.html" target="_self" title="Thuja occidentalis: Homöopathische Arznei bei Impfreaktionen" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/mittel/crop163415/8198888895-cstandard-w140/Frau-erhaelt-Impfung.jpg" alt="Thuja occidentalis: Homöopathische Arznei bei Impfreaktionen" title="Thuja occidentalis: Homöopathische Arznei bei Impfreaktionen" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Haut, Atemwege und Verdauung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/thuja-occidentalis-id163416.html" >Thuja occidentalis: Homöopathische Arznei bei Impfreaktionen</a></div>
<p class="txt">
							Thuja occidentalis wird bei Problemen der Haut, Atemwege, bei Verdauungsbeschwerden und Impfreaktionen angewendet. <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/thuja-occidentalis-id163416.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/hekla-lava-id157551.html" target="_self" title="Hekla lava: Vulkangestein gegen Fersensporn und Arthrose" class="img " >
			<img src="https://images.lifeline.de/resources/12324-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/homoeopathie/crop157661/7418885145-cstandard-w140/Schaf.jpg" alt="Hekla lava: Vulkangestein gegen Fersensporn und Arthrose" title="Hekla lava: Vulkangestein gegen Fersensporn und Arthrose" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Homöopathie für die Knochen</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/hekla-lava-id157551.html" >Hekla lava: Vulkangestein gegen Fersensporn und Arthrose</a></div>
<p class="txt">
							Vulkan-Lava für gesunde Knochen und Zähne: Das homöopathische Mittel Hekla lava kommt bei Knochenerkrankungen und Karies zum Einsatz <a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/hekla-lava-id157551.html" >&rarr;&nbsp;Weiterlesen</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 51 &expertsIds=515332&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/homoeopathie_wirkstoffe/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Homöopathie</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/" title="Wirkstoffe" class="">Wirkstoffe</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/" title="Indikationen" class="">Indikationen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/mittel/" title="Arzneimittel" class="">Arzneimittel</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/" title="Expertenwissen" class="">Expertenwissen</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/therapien/homoeopathie/sichere-arzneimittel-id159799.html" >Fakten &amp; Forschung</a>
	</li></ul>
				</div>
			</div>
		</div>

	<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=515332" title="Frau  Ute Hecht-Neuhaus">
					<img src="/community-webservice/service/getimage/1348668336116/image-10/1030/515332.jpg" alt="Frau  Ute Hecht-Neuhaus" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Frau  Ute Hecht-Neuhaus</div>
	
				<p class="expertdesc">Apothekerin für Naturheilkunde, Homöopathie und Ernährungsberatung</p>
	
				<button id="postbtnfwid2" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 51 &expertsIds=515332&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/homoeopathie_wirkstoffe/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/sonstige-medizin/homoeopathie/" target="_self" title="Expertenrat Homöopathie" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/schuessler-salze/crop124669/3176479487-csquare-w82/Ute-Hecht-Neuhaus.jpg" alt="Expertenrat Homöopathie" title="Expertenrat Homöopathie" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/sonstige-medizin/homoeopathie/"  style="color: #214882;">Der Expertenrat</a>
	</div>

				<p class="txt" style="color:#000000;">
					Ute Hecht-Neuhaus ist Apothekerin und beantwortet Ihre Fragen zu Schüssler-Salzen</p>

				<a href="https://fragen.lifeline.de/expertenrat/sonstige-medizin/homoeopathie/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="likeboxHomoeopathie"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="51"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_index ">
	<div class="media clearfix ">
		<div class="hd">Anwendungsbereiche der Homöopathie</div>
		<div class="hl">A</div>
				<div id="mod_index_list_fwid3">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/globuli-zum-abnehmen-id160466.html" >Abnehmen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Akne</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/allergie-id159713.html" >Allergie</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Angst</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Arthrose </a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">B</div>
				<div id="mod_index_list_fwid4">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/wochenbett-id184917.html" >Babyblues</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neun-mittel-kinder-babys-id160111.html" >Babykrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bindehautentzuendung-id166745.html" >Bindehautentzündung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/blasenentzuendung-id190181.html" >Blasenentzündung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Blähungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bluthochdruck-hypotonie-id161757.html" >Bluthochdruck (Hypertonie)</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">D</div>
				<div id="mod_index_list_fwid5">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/globuli-zum-abnehmen-id160466.html" >Diät</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Durchfall</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">E</div>
				<div id="mod_index_list_fwid6">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-entgiften-id163608.html" >Entgiftung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" >Erbrechen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Erektionsstörungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Erkältung</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">G</div>
				<div id="mod_index_list_fwid7">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/gerstenkorn-hagelkorn-id169196.html" >Gerstenkorn</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Grippaler Infekt</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">H</div>
				<div id="mod_index_list_fwid8">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/haarausfall-id164773.html" >Haarausfall</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/haemorrhoiden-id162934.html" >Hämorrhoiden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/gerstenkorn-hagelkorn-id169196.html" >Hagelkorn</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/halsschmerzen-id163935.html" >Halsschmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/blasenentzuendung-id190181.html" >Harnwegsinfekte</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Hautkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/herpes-id164254.html" >Herpes</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/herz-staerken-id180356.html" >Herzprobleme</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/allergie-id159713.html" >Heuschnupfen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Hitzewallungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" >Husten</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">I</div>
				<div id="mod_index_list_fwid9">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Innere Unruhe </a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">J</div>
				<div id="mod_index_list_fwid10">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/juckreiz-id175430.html" >Juckreiz</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">K</div>
				<div id="mod_index_list_fwid11">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neun-mittel-kinder-babys-id160111.html" >Kinderkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-kinderwunsch-id168417.html" >Kinderwunsch</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kreislaufprobleme-id175739.html" >Kreislaufbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kopfschmerzen-migraene-id157675.html" >Kopfschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">L</div>
				<div id="mod_index_list_fwid12">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Libidoverlust</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">M</div>
				<div id="mod_index_list_fwid13">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/regelschmerzen-id170495.html" >Menstruationsbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kopfschmerzen-migraene-id157675.html" >Migräne</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">N</div>
				<div id="mod_index_list_fwid14">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neurodermitis-id172712.html" >Neurodermitis</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bluthochdruck-hypotonie-id161757.html" >Niedriger Blutdruck (Hypotonie)</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">O</div>
				<div id="mod_index_list_fwid15">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/ohrenschmerzen-id177481.html" >Ohrenschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">P</div>
				<div id="mod_index_list_fwid16">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Pickel</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/postvirale-erschoepfung-id185697.html" >Postvirale Erschöpfung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Potenzprobleme</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/pms-id188263.html" >Prämenstruelles Syndrom (PMS)</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/psychische-beschwerden-id156962.html" >Psychische Beschwerden</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">R</div>
				<div id="mod_index_list_fwid17">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/regelschmerzen-id170495.html" >Regelschmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Rheuma</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Reizdarm</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/rueckenschmerzen-verspannungen-id161892.html" >Rückenschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">S</div>
				<div id="mod_index_list_fwid18">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schlafstoerungen-id171310.html" >Schlafstörungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schmerzmittel-id174210.html" >Schmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Schnupfen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-schwangerschaft-id158795.html" >Schwangerschaftsbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schwindel-id162520.html" >Schwindel</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Sexuelle Unlust</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenallergie-id161015.html" >Sonnenallergie</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenbrand-id161012.html" >Sonnenbrand</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenstich-id161014.html" >Sonnenstich</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/sport-id173628.html" >Sportverletzungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/stillbeschwerden-id186763.html" >Stillbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/stress-id171960.html" >Stress</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">T</div>
				<div id="mod_index_list_fwid19">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/fuer-tiere-id159664.html" >Tierkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/tinnitus-ohrgeraeusche-id172000.html" >Tinnitus</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">U</div>
				<div id="mod_index_list_fwid20">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" >Übelkeit</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Unruhe</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">V</div>
				<div id="mod_index_list_fwid21">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Verdauungsbeschwerden</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">W</div>
				<div id="mod_index_list_fwid22">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Wechseljahresbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-warzen-id170071.html" >Warzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/wochenbett-id184917.html" >Wochenbett</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">Z</div>
				<div id="mod_index_list_fwid23">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/zahnschmerzen-id177346.html" >Zahnschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	</div>

	</div>
</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<a href="#top" class="vanillatop" onclick=" _gaq.push(['_trackEvent', 'scrollToTop', 'klick', 'scrollToTop-clicked'])"></a><div id="siegel-afgis">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://www.afgis.de/zertifizierung/logo/lifeline/"><img border="0" src="https://logo.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2022-04-01.3784069920/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" title="afgis-Qualit&auml;tslogo mit Ablauf 2023/05: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Funke Digital GmbH und sein/ihr Internet-Angebot: https://www.lifeline.de/" /></a>
<p style="text-align: left; padding-left: 5px;">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div>
<div id="siegel-focus">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener noreferrer" href="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png"><img width="96" height="96" border="0" src="https://res01.dcmservice.de/_img/badges/DT-Gesundheit-22_Gesundheitsportal_LIFELINE-384x384.png" alt="Sie haben Lifeline zum Top-Gesundheitsportal gewählt" title="Sie haben Lifeline zum Top-Gesundheitsportal gewählt." style="width: 96px; height: 96px" /></a>
<p style="text-align: left">Sie haben Lifeline zum Top-Gesundheitsportal gewählt. Vielen Dank für Ihr Vertrauen.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/test-depression-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=192987&amp;type=article&amp;ctxId=5287&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Rumex%3A+Hom%C3%B6opathisches+Hustenmittel&amp;url=http%3A%2F%2Fwww.lifeline.de%2Ftherapien%2Fhomoeopathie%2Fwirkstoffe%2Frumex-id192987.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Therapien', 'Homöopathie', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<script type="text/javascript" src="https://images.lifeline.de/resources/12324-1/ver1-0/js/libs-body.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<h2 class=\"hd\">Noch nicht registriert?<\/h2>\r\n\r\n\t\t\t\t\t\t<p class=\"register\">\r\n\t\t\t\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t\t\t\t<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id158914?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=192987';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
