<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Therapiefreiheit • Für moderne Medizin wichtig</title>

<meta name="description" content="Im Rahmen der medizinischen Behandlung gibt es in Deutschland die Therapiefreiheit. Was bedeutet das und warum ist sie wichtig? Antworten von Dr.…" />
<meta name="keywords" content="interview" />
<meta name="news_keywords" content="interview" />
<meta name="author" content="Dagmar Schüller"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Therapiefreiheit • Für moderne Medizin wichtig"/>
	<meta property="og:description" content="Im Rahmen der medizinischen Behandlung gibt es in Deutschland die Therapiefreiheit. Was bedeutet das und warum ist sie wichtig? Antworten von Dr. Michaela Geiger."/>
	<meta property="og:image" content="https://images.lifeline.de/img/homoeopathie/origs182177/7259472916-w1500-h1500/Portrait-Dr.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/therapien/homoeopathie/interview-geiger-id182175.html"/>
	<meta property="article:section" content="homoeopathie"/>
	<meta property="article:published_time" content="2021-08-05T16:56:16+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Therapiefreiheit • Für moderne Medizin wichtig"/>
	<meta name="twitter:description" content="Im Rahmen der medizinischen Behandlung gibt es in Deutschland die Therapiefreiheit. Was bedeutet das und warum ist sie wichtig? Antworten von Dr. Michaela Geiger."/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/homoeopathie/origs182177/9411216178-w506-h506/Portrait-Dr.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/therapien/homoeopathie/interview-geiger-id182175.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11924-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Homöopathie – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/therapien/homoeopathie/rss" />
<link rel="amphtml" href="https://www.lifeline.de/therapien/homoeopathie/interview-geiger-id182175-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11924-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
	var tinyMceUrl = "/resources/11924-1/ver1-0/js/tiny_mce/tiny_mce.js";
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11924-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11924-1/ver1-0/js/jquery.ll.min.js"></script>

<script type="text/javascript">
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11924-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><meta name="robots" content="max-image-preview:large">
<link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.nativeAdByGTM {padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}
.nativeAdByGTM a {display:block;float:left;text-align:center;width:100%}
.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited {color:transparent;-webkit-tap-highlight-color:transparent}
.nativeAdByGTM a span {text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}
.nativeAdByGTM a img {width:44%;padding-right:15px;float:left}
.nativeAdByGTM a button {padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}
.nativeAdByGTM a div {position:relative}
.nativeAdByGTM a p {margin-top:-10px;text-align:left;display:table}
.nativeAdByGTM h3 {margin-top:4px!important;color:#0d497f;text-align:left}
@media screen and (max-width:500px) {.nativeAdByGTM a span{top:-14px}
.nativeAdByGTM a {display:block;padding-left:10px}
.nativeAdByGTM a p {line-height:22px}
.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}
.nativeAdByGTM a img {padding:5px 10px 0px 0;width:44%;height:auto;float:left}
.nativeAdByGTM h3 {margin-top:0;padding-top:5px}} 
@media screen and (max-width:767px) {.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}}
.article .video .rights {color: #333333 !important;}
#mapIntegration {min-height: 670px;}
#coronaCounterCompareViaGtm {min-height: 711px;}
#_ci_ocwoc {min-height: 360px;}
#coronaCounterVaccineViaGtm {min-height: 814px;}
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;}
.highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px) {.highlightbox {display: block; padding-bottom: 10px;}}
#editorialsource-text {overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;}} .inner .hd, .article_bottom .hd {font-size: 22px;}
.banner_right--sticky {margin-top: 110px;} 
#superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media screen and (max-width: 767px) {div#symptoma-container {bottom: 20px !important;}}
.placeholder-widget {background: #eeeeee; width: 100%; height: 100%;}
@media only screen and (max-width: 1180px) {.cleverpush-bell {display: none !important;}}
@media print {#obViaGtm {display: none;}}
@media only screen and (max-width: 767px) {div.mod_ad_left {background: none !important;} div.mod_ad_left:before{content: "Anzeige"; font-size: .65rem}}
.mmc-quiz-loader {min-height: 400px;}
 </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --></head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_homoeopathie",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "interview-geiger-id182175.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autor*innen</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="background: url(https://images.lifeline.de/img/homoeopathie/origs155207/3302531664-w1280-h960/Header-Homoeopathie.png) no-repeat scroll right top; height: 82px;">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" width="149" height="48" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/9802531898-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" width="88" height="12" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 350px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span><div class="nav_sec nav_sec_col3 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/">Krankheiten A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/adhs/">ADHS</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/aids-und-hiv-infektion-id38666.html">Aids</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/allergie/">Allergie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/alzheimer/">Alzheimer</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/arthrose/">Arthrose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/asthma/">Asthma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/augen-sehkraft/">Augen und Sehkraft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/blasenentzuendung/">Blasenentzündung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/brustkrebs/">Brustkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/burnout/">Burnout</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/darmkrebs/">Darmkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/demenz/">Demenz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/depression/">Depressionen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/diabetes/">Diabetes</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/durchfall/">Durchfall</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/sexualitaet/erektionsstoerungen/">Erektionsstörungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/erkaeltung/">Erkältung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/fersensporn/">Fersensporn</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hautkrebs/">Hautkrebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/hepatitis/">Hepatitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/">Herz &amp; Gefäße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/herzinfarkt/">Herzinfarkt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/kopfschmerzen/">Kopfschmerzen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/krebs/">Krebs</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/leistenzerrung-id132205.html">Leistenzerrung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/magen-darm/">Magen &amp; Darm</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/migraene/">Migräne</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/multiple-sklerose-id28804.html">Multiple Sklerose</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/mundgeruch-koerpergeruch/">Mund- und Körpergeruch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/muskel-gelenkbeschwerden/">Muskel- &amp; Gelenkbeschwerden</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/myome/">Myome</a></li>

						</ul>

				<ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/krankheiten/nagelpilz/">Nagelpilz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/neurodermitis/">Neurodermitis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/prostata/">Prostata</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/psoriasis/">Psoriasis</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/rheuma/">Rheuma</a></li>

						<li class="">
								<a href="https://www.lifeline.de/herz-gefaesse/schlaganfall/">Schlaganfall</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/sexsucht/">Sexsucht</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/sodbrennen/">Sodbrennen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/ohrgeraeusche/tinnitus/">Tinnitus</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/praecox/">Vorzeitiger Samenerguss</a></li>

						<li class="">
								<a href="https://www.lifeline.de/krankheiten/zungenkrebs-id132239.html">Zungenkrebs</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/symptome/lexikon/">Symptome A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/symptome/">Symptome-Check</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/diagnose/untersuchungen-lexikon/">Diagnose A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/diagnose/laborwerte/">Laborwerte A bis Z</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first active">
								<a href="https://www.lifeline.de/therapien/">Therapien von A bis Z</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/alternativmedizin/">Alternativmedizin</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/antibiotika/">Antibiotika</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/erste-hilfe/">Erste Hilfe</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/hausmittel/">Hausmittel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/heilpflanzen/">Heilpflanzen</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medikamente/">Medikamente</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/rauchen-aufhoeren/">Rauchen aufhören</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schmerztherapie/">Schmerztherapie</a></li>

						<li class="">
								<a href="https://www.lifeline.de/therapien/schuessler-salze/">Schüßler-Salze</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/vorsorgen/geistige-fitness/">Geistige Fitness</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/impfungen/">Impfungen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/insektenschutz/">Insektenschutz</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/frauengesundheit/">Frauengesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/maennergesundheit/">Männergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/medizinwissen/">Medizinwissen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/kindergesundheit/">Kindergesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zahngesundheit/">Zahngesundheit</a></li>

						<li class="">
								<a href="https://www.lifeline.de/vorsorgen/zecken/">Zecken</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/">Therapien</a></span>

		 &gt; <span><a href="https://www.lifeline.de/therapien/homoeopathie/">Homöopathie</a></span>

		 &gt; Therapiefreiheit ist für moderne Medizin wichtig</p>
		</div>

		</div>

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Interview mit Dr. Michaela Geiger</strong>
	<h1 class="hl">Therapiefreiheit ist für moderne Medizin wichtig</h1>

<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/dagmar-schueller-id172389.html"  title="Dagmar Schüller"> Dagmar Schüller, Medizinredakteurin und Dipl.-Trophologin</a></span><br />
		
			Letzte Aktualisierung:
			05. August 2021<br />
		</div>

	<p class="article-abstract" id="speakable1">Im Rahmen der medizinischen Behandlung gibt es in Deutschland die Therapiefreiheit. Neben der konventionellen Medizin können Patienten komplementäre Medizin wie Homöopathie in Anspruch nehmen. Warum das so wichtig sind, erklärt Dr. Michaela Geiger im Interview.</p>

<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/homoeopathie/origs182177/231611130-w830-h3000/Portrait-Dr.jpg" title="Zum Zoomen klicken!"><img src="https://images.lifeline.de/resources/11924-1/ver1-0/img/placeholder/21x9.png" data-original="https://images.lifeline.de/img/homoeopathie/crop182177/7725266687-ccinema-w520/Portrait-Dr.jpg" alt="Portrait Dr. Michaela Geiger" title="Dr. Michaela Geiger ist 1. Vorsitzende des Deutschen Zentralvereins homöopathischer Ärzte e.V." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Dr. Michaela Geiger ist 1. Vorsitzende des Deutschen Zentralvereins homöopathischer Ärzte e.V.</dd>
					<dd class="rights">© DZhÄ</dd>
					</dl>
			</div>

		<div class="txt" id="pagingTop">
					<p>In Deutschland herrscht Therapiefreiheit, das hei&szlig;t, jede*r &Auml;rztin*Arzt kann bei der Wahl der Behandlung seiner Patienten frei w&auml;hlen. Auf der anderen Seite haben Patienten im Sinne des Selbstbestimmungsrechts die freie Entscheidung &uuml;ber die &auml;rztliche Behandlung, der sie sich unterziehen m&ouml;chten.</p> 
<p>F&uuml;r viele Menschen geh&ouml;rt zur Therapiefreiheit auch die Behandlung mit <a href="https://www.lifeline.de/therapien/homoeopathie/" target="_self" title="Hom&ouml;opathie" class="dictionary_link">Hom&ouml;opathie</a>. Laut einer repr&auml;sentativen forsa-Umfrage im Februar 2020 gaben 55 Prozent der 2006 befragten Personen an, hom&ouml;opathische Arzneimittel als Therapieform zu nutzen. Auch die Haus&auml; und Erste Vorsitzende des Deutschen Zentralvereins hom&ouml;opathischer &Auml;rzte Dr. Michaela Geiger sieht diese Entwicklung: Die Nachfrage in ihrer Praxis sei anhaltend hoch,&nbsp; viele Menschen kommen mit der Frage &quot;was kann ich selbst tun?&quot;.</p> 
<h2>Interview mit Dr. Michaela Geiger</h2> 
<p>Warum die Themen Therapiefreiheit sowie Entscheidungs- und Wahlfreiheit im Zuge der medizinischen Behandlung so wichtig sind, dar&uuml;ber haben wir mit Dr. Michaela Geiger gesprochen. Sie ist praktizierende Haus&auml;rztin und Vorsitzende des Deutschen Zentralvereins hom&ouml;opathischer &Auml;rzte e.V. sowie im Vorstand der Hufeland-Gesellschaft t&auml;tig.</p> 
<p><strong>Lifeline: Frau Dr. Geiger, warum ist es aus Ihrer Sicht so wichtig, dass wir in Deutschland bei der medizinischen Behandlung die sogenannte Therapiefreiheit haben?</strong></p> 
<p><strong>Dr. Geiger: </strong>Ein wesentliches Element der &auml;rztlichen Professionalit&auml;t ist es, die Therapiefreiheit zu haben. Zum einen sind Patienten auf die Urteilskompetenz und Entscheidungsautonomie ihrer &Auml;rzte angewiesen.&nbsp; Diese wiederum begr&uuml;&szlig;en es, m&uuml;ndige Patientinnen und Patienten zu haben, um gemeinsam die unterschiedlichen Therapieoptionen auszuloten.</p> 
<p>Wichtig dabei ist, dass keine Mono-Kultur in den Therapieoptionen betrieben wird, sondern eben ein Pluralismus herrscht. Und der umfasst die konventionelle Medizin und die Komplement&auml;rmedizin – beide bestehen nebeneinander und erg&auml;nzen sich. Die Hom&ouml;opathie zum Beispiel kann h&auml;ufig auch Patienten helfen, die konventionell austherapiert sind. Die Voraussetzung daf&uuml;r ist, dass &Auml;rztinnen und &Auml;rzte auch in der Zusatzqualifikation Hom&ouml;opathie ausgebildet sind, um &uuml;berhaupt entscheiden zu k&ouml;nnen.</p> 
<p><strong>Lifeline: F&uuml;r eine erfolgreiche Therapie ist es also unerl&auml;sslich, dass der Patient oder die Patientin m&uuml;ndig ist?</strong></p> 
<p><strong>Dr. Geiger:</strong> Welche Option zur Behandlung in Anspruch genommen wird, ist ja ganz individuell. Am Ende z&auml;hlt nur, dass es den Patienten gut geht und sie ein Ergebnis durch die Behandlung erleben.&nbsp; Dazu z&auml;hlt auch, dass er aussuchen darf, welchen Arzt er aufsucht und welcher Behandlung er zustimmt.</p> 
<p><strong>Lifeline: F&uuml;r viele Menschen geh&ouml;rt die Hom&ouml;opathie als Bestandteil der Behandlung dazu.</strong></p> 
<p><strong>Dr. Geiger:</strong> Genau, die Menschen machen gute Erfahrungen mit der Hom&ouml;opathie, und sind gut bei den &Auml;rztinnen und &Auml;rzten, die sowohl die konventionelle als auch die hom&ouml;opathische Medizin beherrschen, aufgehoben. Ddeshalb ist es uns auch wirklich wichtig zu sagen, dass wir hier in einer komplement&auml;ren Disziplin arbeiten. Wir sprechen auch von der integrativen Medizin, also dass wir neben der konventionellen auch die komplement&auml;re Medizin wie eben in unserer Disziplin die Hom&ouml;opathie <a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/naturheilkunde-id157579.html" target="_self" title="Naturheilkunde: Wenn die &quot;&uuml;bliche Medizin nicht weiterkommt&quot;" class="dictionary_link">Naturheilverfahren</a> haben.</p> 
<p>Was wir so im Praxisalltag sehen, da sind Menschen, die &uuml;ber Jahre oder Jahrzehnte die Komplement&auml;rmedizin in Anspruch genommen und ihre Erfahrung damit haben. Denn wir haben ja nicht nur akute Krankheitsbilder, sondern viele chronische Krankheitsbilder, zum Beispiel <a href="https://www.lifeline.de/krankheiten/migraene/" target="_self" title="Migr&auml;ne" class="dictionary_link">Migr&auml;ne</a>, <a href="https://www.lifeline.de/krankheiten/rheuma/" target="_self" title="Rheuma" class="dictionary_link">Rheuma</a> oder Beschwerden im Bewegungsapparat.</p> 
<p><strong>Lifeline: &Uuml;ber die Hom&ouml;opathie wird in der &Ouml;ffentlichkeit ja kontrovers diskutiert. Wie macht sich das bei ihren Patienten bemerkbar?</strong></p> 
<p><strong>Dr. Geiger:</strong> Viele meiner Patienten*innen sind emp&ouml;rt &uuml;ber die negativen Artikel. Sie fragen bei mir dann nach und lassen sich umfassend aufkl&auml;ren. Das Profil des Einzelnen ist unterschiedlich, viele manche sind offen, andere stehen der Hom&ouml;opathie eher kritisch gegen&uuml;ber. Letztlich ist es jedem die Entscheidung im Rahmen der Therapiefreiheit selbst &uuml;berlassen. Wer positive Erfahrung mit Hom&ouml;opathie gemacht hat, l&auml;sst sich von negativen Artikeln nicht irritieren.</p> 
<p>Durch die Pandemie hat nat&uuml;rlich das Thema Pr&auml;vention nochmal einen h&ouml;heren Stellenwert bekommen. Menschen, die &uuml;ber Jahre oder Jahrzehnte ihre Erfahrungen mit Hom&ouml;opathie gemacht haben, sehen jetzt auch diesen Pr&auml;ventionsaspekt gegeben.</p> 
<p><strong>Lifeline: In der Debatte um Hom&ouml;opathie wird thematisiert, dass es hom&ouml;opathische Arzneimittel nicht freiverk&auml;uflich sind. Warum ist die Apothekenpflicht so wichtig?</strong></p> 
<p><strong>Dr. Geiger: </strong>Im Fokus stehen immer der Patient und seine Sicherheit. In der Hom&ouml;opathie hat man potente Inhaltsstoffe, die pharmakologisch aufgearbeitet werden.&nbsp; in bestimmten Verfahren. Das Bundesinstitut f&uuml;r Arzneimittel und Medizinprodukte (BfArM) regelt diesen Bereich und schreibt die Apothekenpflicht vor. Ganz klar: es Somit handelt es sich um potente Arzneimittel und die geh&ouml;ren immer in die Apotheke. geh&ouml;rt somit &auml;h immer in die Apotheke. Au&szlig;erdem werden Hom&ouml;opathika ohne Indikation vertrieben und eine Beratung ist zu meist unerl&auml;sslich, also ist im Sinne der Patientensicherheit die Apothekenpflicht absolut wichtig.</p> 
<p>In meinen Augen gibt es dazu einfach keine Alternative. Man sieht in anderen L&auml;ndern, welche Probleme es geben kann, wenn Medikamente zum Beispiel in Drogeriem&auml;rkten verk&auml;uflich sind. Damit meine ich nicht nur hom&ouml;opathische Mittel, sondern auch <a href="https://www.lifeline.de/medikamente/nsar-id31384.html" target="_self" title="NSAR: Schmerzmittel mit vielen Einsatzgebieten" class="dictionary_link">Schmerzmittel</a> und &auml;hnliches. Zum Schutze der Patienten geh&ouml;ren Medikamente aber in die erfahrenen H&auml;nde von Apothekern.</p> 
<p><strong>Lifeline: Was w&uuml;rden Sie sich in der Debatte f&uuml;r die Zukunft w&uuml;nschen?</strong></p> 
<p><strong>Dr. Geiger:</strong> Eine Versachlichung der Debatte. Unser Ziel ist eine Medizin, in der die konventionelle und die komplement&auml;re Medizin selbstverst&auml;ndlich allen Menschen zur Verf&uuml;gung stehen. Es geht&nbsp; um ein Miteinander aller medizinischen Disziplinen zum Wohle des Patienten. </p> 
<p><strong>Lifeline: Vielen herzlichen Dank f&uuml;r das Gespr&auml;ch!</strong></p></div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor*in: <span><a href="https://www.lifeline.de/autoren/dagmar-schueller-id172389.html"  title="Dagmar Schüller"> Dagmar Schüller, Medizinredakteurin und Dipl.-Trophologin</a></span><br />
		
			Letzte Aktualisierung:
			05. August 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Online-Informationen der Kassenärztlichen Vereinigung Bayerns (KVB): Hände weg von unserer Therapie! <a href="https://www.kvb.de/ueber-uns/gesundheitspolitik/therapiefreiheit/" target="_blank" rel="noopener noreferrer">https://www.kvb.de/ueber-uns/gesundheitspolitik/therapiefreiheit/</a> (Abruf: 08/2021)</li>
					<li>
Online-Informationen des Ärzteblattes: Evidenzbasierte Medizin und ärztliche Therapiefreiheit: Vom Durchschnitt zum Individuum: <a href="https://www.aerzteblatt.de/archiv/60581/Evidenzbasierte-Medizin-und-aerztliche-Therapiefreiheit-Vom-Durchschnitt-zum-Individuum" target="_blank" rel="noopener noreferrer">https://www.aerzteblatt.de/archiv/60581/Evidenzbasierte-Medizin-und-aerztliche-Therapiefreiheit-Vom-Durchschnitt-zum-Individuum</a> (Abruf: 08/2021) </li>
					</ul>
			</span>
		</div>

	<ul class="socialbar" data-mobile-max-width="1" data-mobile-scroll-threshold="500">
			<li class="socialbar__button socialbar__button--email icon-email" data-url="/widget/id48?view=recommend_article_ajax&amp;ctxArt=182175&amp;articleUrl=https%3A%2F%2Fwww.lifeline.de%2F182175">
					<a href="#" data-remodal-target="modal" class="share-button__text" title="Als E-Mail versenden">E-Mail</a>
				</li>
			<li class="socialbar__button socialbar__button--facebook icon-facebook" title="Facebook" data-text="Therapiefreiheit ist für moderne Medizin wichtig" data-url="https://www.lifeline.de/182175">
			<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--twitter icon-twitter" title="Twitter" data-text="Therapiefreiheit ist für moderne Medizin wichtig" data-url="https://www.lifeline.de/182175">
				<span class="share-button__text">tweet</span>
			</li>
			<li class="socialbar__button socialbar__button--whatsapp icon-whatsapp" title="WhatsApp" data-text="Therapiefreiheit ist für moderne Medizin wichtig https://www.lifeline.de/182175">
				<span class="share-button__text">teilen</span>
			</li>
			<li class="socialbar__button socialbar__button--pinterest icon-pinterest" title="Pinterest" data-url="https://www.lifeline.de/182175" data-media="https://images.lifeline.de/img/homoeopathie/origs182177/7002531172-w1280-h960/Portrait-Dr.jpg" data-description="Therapiefreiheit ist für moderne Medizin wichtig">
				<span class="share-button__text">pinnen</span>
			</li>
		</ul>
	<div id="obViaGtm"></div><div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/homoeopathische-reiseapotheke-id176108.html" target="_self" title="Die homöopathische Reiseapotheke" class="img " >
			<img src="https://images.lifeline.de/resources/11924-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/homoeopathie/crop176106/3478881419-cstandard-w140/homoeopathische-Reiseapotheke.jpg" alt="Die homöopathische Reiseapotheke" title="Die homöopathische Reiseapotheke" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Durchfall, Sonnenbrand und Co.</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/homoeopathische-reiseapotheke-id176108.html" >Die homöopathische Reiseapotheke</a></div>
<p class="txt">
							Diese Mittel helfen der ganzen Familie bei Durchfall, Fiber und Co! <a href="https://www.lifeline.de/therapien/homoeopathie/homoeopathische-reiseapotheke-id176108.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/galerie-schwindel-behandeln-id181570.html" target="_self" title="Homöopathie: Was tun gegen Schwindel?" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11924-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/krankheiten/crop181576/6198885956-cstandard-w140/Frau-sitzt-auf-dem-Bett-und-kaempft-mit-Schwindel.jpg" alt="Homöopathie: Was tun gegen Schwindel?" title="Homöopathie: Was tun gegen Schwindel?" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Homöopathie</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/galerie-schwindel-behandeln-id181570.html" >Homöopathie: Was tun gegen Schwindel?</a></div>
<p class="txt">
							Schwindel kann viele verschiedene Ursachen und Ausprägungen haben. Begleitend zur Behandlung kommen folgende homöopathischen Arzneimittel infrage. <a href="https://www.lifeline.de/therapien/homoeopathie/galerie-schwindel-behandeln-id181570.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/therapien/homoeopathie/galerie-wechseljahre-id176193.html" target="_self" title="Homöopathie in den Wechseljahren" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="https://images.lifeline.de/resources/11924-1/ver1-0/img/placeholder/4x3.png" data-original="https://images.lifeline.de/img/homoeopathie/crop176194/019888831-cstandard-w140/Frau-hat-Hitzewallungen.jpg" alt="Homöopathie in den Wechseljahren" title="Homöopathie in den Wechseljahren" width="140" height="105" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><div class="bd">
					<div class="kicker">
						Homöopathie</div>

					<div class="hl">
		<a href="https://www.lifeline.de/therapien/homoeopathie/galerie-wechseljahre-id176193.html" >Homöopathie in den Wechseljahren</a></div>
<p class="txt">
							Diese homöopathischen Arzneimittel verschaffen Linderung bei typischen Wechseljahresbeschwerden! <a href="https://www.lifeline.de/therapien/homoeopathie/galerie-wechseljahre-id176193.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid1" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid1").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 51 &expertsIds=515332&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/homoeopathie/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Homöopathie</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/therapien/homoeopathie/wirkstoffe/" title="Wirkstoffe" class="">Wirkstoffe</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/" title="Indikationen" class="">Indikationen</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/mittel/" title="Arzneimittel" class="">Arzneimittel</a>
					</li><li class="">
					<a href="https://www.lifeline.de/therapien/homoeopathie/expertenwissen/" title="Expertenwissen" class="">Expertenwissen</a>
					</li><li class="first">
				<a href="https://www.lifeline.de/therapien/homoeopathie/sichere-arzneimittel-id159799.html" >Fakten &amp; Forschung</a>
	</li></ul>
				</div>
			</div>
		</div>

	<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=515332" title="Frau  Ute Hecht-Neuhaus">
					<img src="/community-webservice/service/getimage/1348668336116/image-10/1030/515332.jpg" alt="Frau  Ute Hecht-Neuhaus" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Frau  Ute Hecht-Neuhaus</div>
	
				<p class="expertdesc">Apothekerin für Naturheilkunde, Homöopathie und Ernährungsberatung</p>
	
				<button id="postbtnfwid2" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=false&hasExpertForum=true&hasUserForum=false&forumIds=, 51 &expertsIds=515332&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/homoeopathie/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="likeboxHomoeopathie"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="51"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_index ">
	<div class="media clearfix ">
		<div class="hd">Anwendungsbereiche der Homöopathie</div>
		<div class="hl">A</div>
				<div id="mod_index_list_fwid3">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/globuli-zum-abnehmen-id160466.html" >Abnehmen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Akne</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/allergie-id159713.html" >Allergie</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Angst</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Arthrose </a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">B</div>
				<div id="mod_index_list_fwid4">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neun-mittel-kinder-babys-id160111.html" >Babykrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bindehautentzuendung-id166745.html" >Bindehautentzündung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Blähungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bluthochdruck-hypotonie-id161757.html" >Bluthochdruck (Hypertonie)</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">D</div>
				<div id="mod_index_list_fwid5">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/globuli-zum-abnehmen-id160466.html" >Diät</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Durchfall</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">E</div>
				<div id="mod_index_list_fwid6">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-entgiften-id163608.html" >Entgiftung</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" >Erbrechen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Erektionsstörungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Erkältung</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">G</div>
				<div id="mod_index_list_fwid7">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/gerstenkorn-hagelkorn-id169196.html" >Gerstenkorn</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Grippaler Infekt</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">H</div>
				<div id="mod_index_list_fwid8">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/haarausfall-id164773.html" >Haarausfall</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/haemorrhoiden-id162934.html" >Hämorrhoiden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/gerstenkorn-hagelkorn-id169196.html" >Hagelkorn</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/halsschmerzen-id163935.html" >Halsschmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Hautkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/herpes-id164254.html" >Herpes</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/herz-staerken-id180356.html" >Herzprobleme</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/allergie-id159713.html" >Heuschnupfen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Hitzewallungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/husten-id169848.html" >Husten</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">I</div>
				<div id="mod_index_list_fwid9">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Innere Unruhe </a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">J</div>
				<div id="mod_index_list_fwid10">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/juckreiz-id175430.html" >Juckreiz</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">K</div>
				<div id="mod_index_list_fwid11">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neun-mittel-kinder-babys-id160111.html" >Kinderkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-kinderwunsch-id168417.html" >Kinderwunsch</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kreislaufprobleme-id175739.html" >Kreislaufbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kopfschmerzen-migraene-id157675.html" >Kopfschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">L</div>
				<div id="mod_index_list_fwid12">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Libidoverlust</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">M</div>
				<div id="mod_index_list_fwid13">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/regelschmerzen-id170495.html" >Menstruationsbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/kopfschmerzen-migraene-id157675.html" >Migräne</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">N</div>
				<div id="mod_index_list_fwid14">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/neurodermitis-id172712.html" >Neurodermitis</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/bluthochdruck-hypotonie-id161757.html" >Niedriger Blutdruck (Hypotonie)</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">O</div>
				<div id="mod_index_list_fwid15">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/ohrenschmerzen-id177481.html" >Ohrenschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">P</div>
				<div id="mod_index_list_fwid16">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/hautprobleme-id157689.html" >Pickel</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Potenzprobleme</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/psychische-beschwerden-id156962.html" >Psychische Beschwerden</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">R</div>
				<div id="mod_index_list_fwid17">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/regelschmerzen-id170495.html" >Regelschmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-rheuma-arthrose-id171024.html" >Rheuma</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Reizdarm</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/rueckenschmerzen-verspannungen-id161892.html" >Rückenschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">S</div>
				<div id="mod_index_list_fwid18">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schlafstoerungen-id171310.html" >Schlafstörungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schmerzmittel-id174210.html" >Schmerzen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/erkaeltung-id156798.html" >Schnupfen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-schwangerschaft-id158795.html" >Schwangerschaftsbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/schwindel-id162520.html" >Schwindel</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/potenzprobleme-libidoverlust-id169035.html" >Sexuelle Unlust</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenallergie-id161015.html" >Sonnenallergie</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenbrand-id161012.html" >Sonnenbrand</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/sonnenstich-id161014.html" >Sonnenstich</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/sport-id173628.html" >Sportverletzungen</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/stress-id171960.html" >Stress</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">T</div>
				<div id="mod_index_list_fwid19">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/fuer-tiere-id159664.html" >Tierkrankheiten</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/tinnitus-ohrgeraeusche-id172000.html" >Tinnitus</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">U</div>
				<div id="mod_index_list_fwid20">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/uebelkeit-erbrechen-id163786.html" >Übelkeit</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/aengste-unruhe-id167884.html" >Unruhe</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">V</div>
				<div id="mod_index_list_fwid21">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/verdauungsprobleme-id158560.html" >Verdauungsbeschwerden</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">W</div>
				<div id="mod_index_list_fwid22">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/wechseljahre-id161520.html" >Wechseljahresbeschwerden</a>
	</li>

<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/homoeopathie-warzen-id170071.html" >Warzen</a>
	</li>

</ul>
			</div>

		</div>

	<div class="hl">Z</div>
				<div id="mod_index_list_fwid23">
		<div class="bd clearfix ">
			<ul class="ilist no_ls ">
				<li class="">
	<a href="https://www.lifeline.de/therapien/homoeopathie/indikationen/zahnschmerzen-id177346.html" >Zahnschmerzen</a>
	</li>

</ul>
			</div>

		</div>

	</div>

	</div>
</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=182175&amp;type=article&amp;ctxId=4558&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Therapiefreiheit+ist+f%C3%BCr+moderne+Medizin+wichtig&amp;url=http%3A%2F%2Fwww.lifeline.de%2Ftherapien%2Fhomoeopathie%2Finterview-geiger-id182175.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Therapien', 'Homöopathie', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11924-1\/ver1-0\/img\/login_facebook.png\" width=\"92\" height=\"22\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id158914?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/homoeopathie\/origs182177\/231611130-w830-h3000\/Portrait-Dr.jpg\" alt=\"Portrait Dr. Michaela Geiger\" title=\"Dr. Michaela Geiger ist 1. Vorsitzende des Deutschen Zentralvereins hom\u00F6opathischer \u00C4rzte e.V.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"554\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Dr. Michaela Geiger ist 1. Vorsitzende des Deutschen Zentralvereins hom\u00F6opathischer \u00C4rzte e.V.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 DZh\u00C4<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_150888").llTeaserClipPaging();
		
	
			$("#widget_115170").llNavboxToggle();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=182175';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
