<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie6" lang="de"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="de"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="de"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" lang="de"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8"/>

<title>Beeren • Gesunde Sorten &amp; Nährstoffe – Mit Liste!</title>

<meta name="description" content="In welchen Beeren stecken welche Mineralien &amp; Vitaminen und welche gesunden Wirkungen haben Beeren? Mit Liste! →" />
<meta name="keywords" content="beeren,beeren sorten,beeren gesund,beeren rezept,beeren rezepte,gojibeeren,himbeeren,erdbeeren,beeren nährstoffe,beeren kalorien,brombeeren,preiselbeeren,cranberrys" />
<meta name="news_keywords" content="beeren,beeren sorten,beeren gesund,beeren rezept,beeren rezepte,gojibeeren,himbeeren,erdbeeren,beeren nährstoffe,beeren kalorien,brombeeren,preiselbeeren,cranberrys" />
<meta name="author" content="Sarah Baumann"/>
		<meta name="googlebot" content="noodp" />
<meta name="google-site-verification" content="jIzIAcT04KOZkMIbf684NxjbGhO5O5TgKsibmZQyR1c" />
<meta name="msvalidate.01" content="463653591BC3DC249492DD124B20196D" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph / Facebook -->
	<meta property="og:site_name" content="Lifeline | Das Gesundheitsportal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Beeren • Gesunde Sorten &amp; Nährstoffe – Mit Liste!"/>
	<meta property="og:description" content="In welchen Beeren stecken welche Mineralien &amp; Vitaminen und welche gesunden Wirkungen haben Beeren? Mit Liste! →"/>
	<meta property="og:image" content="https://images.lifeline.de/img/gesund-essen/origs158367/949947848-w1500-h1500/Bunte-Beeren-in-der-Tasse.jpg"/>
	<meta property="og:url" content="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html"/>
	<meta property="article:section" content="ernaehrung-fitness_gesund-essen"/>
	<meta property="article:published_time" content="2021-03-29T14:02:38+0200"/>
	<meta property="fb:app_id" content="203382670951411"/>
	<meta property="fb:admins" content="1189620793"/>

	<!-- Twitter Card data -->
	<meta name="twitter:site" content="@LifelineDE"/>
	<meta name="twitter:title" content="Beeren • Gesunde Sorten &amp; Nährstoffe – Mit Liste!"/>
	<meta name="twitter:description" content="In welchen Beeren stecken welche Mineralien &amp; Vitaminen und welche gesunden Wirkungen haben Beeren? Mit Liste! →"/>
	<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:image:src" content="https://images.lifeline.de/img/gesund-essen/origs158367/1131217586-w506-h506/Bunte-Beeren-in-der-Tasse.jpg"/>
	<link rel="canonical" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html" />
<link rel="shortcut icon" type="image/x-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicon.ico"/>
<link rel="shortcut icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/android-icon.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/favicon.png"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/favicon-196x196.png" sizes="196x196"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/apple-touch-icon-180x180.png" sizes="180x180"/>
<meta name="msapplication-square70x70logo" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-70x70.png"/> 
<meta name="msapplication-square310x310logo" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-310x310.png"/>
<meta name="msapplication-wide310x150logo" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-310x150.png"/> 
<meta name="msapplication-TileImage" content="https://images.lifeline.de/resources/11821-1/ver1-0/img/favicons/win8-tile-144x144.png"/> 
<meta name="msapplication-TileColor" content="#ffffff"/> 
<meta name="msapplication-starturl" content="https://www.lifeline.de/"/>
<meta name="msapplication-tooltip" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="apple-mobile-web-app-title" content="Lifeline | Das Gesundheitsportal"/> 
<meta name="application-name" content="Lifeline | Das Gesundheitsportal"/> 

<link rel="alternate" type="application/rss+xml" title="Gesunde Ernährung – Lifeline | Das Gesundheitsportal" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/rss" />
<link rel="amphtml" href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128-amp.html" />
<link rel="stylesheet" href="https://images.lifeline.de/resources/11821-1/ver1-0/css/styles-desktop.css" media="all" />
<script type="text/javascript">
/* <![CDATA[ */
	var tinyMceUrl = "/resources/11821-1/ver1-0/js/tiny_mce/tiny_mce.js";
/* ]]> */
</script>

<script type="text/javascript" src="https://images.lifeline.de/resources/11821-1/ver1-0/js/libs.js"></script>
<script type="text/javascript" src="https://images.lifeline.de/resources/11821-1/ver1-0/js/jquery.ll.js"></script>

<script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.calendarIcon = "https:\/\/images.lifeline.de\/resources\/11821-1\/ver1-0\/img\/icon-calendar.png";
	LL.defaults.facebookAppId = "203382670951411";
	LL.defaults.isMobile = false;
/* ]]> */
</script>

<script type="application/ld+json">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</script>

	<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script><link rel="preconnect" href="https://res01.dcmservice.de" crossorigin >
<link rel="preconnect" href="//script.ioam.de" crossorigin >
<link rel="preconnect" href="//images.lifeline.de" crossorigin >
<link rel="preconnect" href="//www.asadcdn.com" crossorigin >
<link rel="dns-prefetch" href="//www.asadcdn.com" crossorigin >
<link rel="preconnect" href="//acdn.adnxs.com" crossorigin >
<link rel="dns-prefetch" href="//static.kameleoon.com" >
<link rel="dns-prefetch" href="https://tlp-04.kameleoon.com" >
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" >
<link rel="dns-prefetch" href="//ajax.googleapis.com" >
<link rel="dns-prefetch" href="//www.google-analytics.com" >
<link rel="preconnect" href="//www.googletagmanager.com" crossorigin >
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" >
<meta name="theme-color" content="#0D497F" />
<meta name="msapplication-navbutton-color" content="#0D497F" />
<style>
.article .video .rights {color: #333333 !important;} 
.footer .service .hd {color: #0d467f;} 
.AR_1.ob-strip-layout .ob-rec-source, .SFD_STP_1.ob-smartfeed-strip-layout .ob-rec-source, .ob-unit .ob-rec-source {color: #333333 !important;} 
.highlightbox {background: #eeeeee; color: #000000; padding: 0 10px; margin-bottom: 20px; display: table;} 
.highlightbox h2, .highlightbox h3 {margin-top: 10px !important;} 
#editorialsource-text{overflow: visible !important;} 
@media only screen and (max-width: 767px) {.mod_nav .bd .ilist li {font-size: 15px; line-height: 25px; padding: 4px 0 4px 27px;} 
.inner .hd, .article_bottom .hd {font-size: 22px;} #banner {min-height: 50px;}} 
.banner_right--sticky {margin-top: 110px;} #superbanner {max-width: 765px;}
@media only screen and (max-width: 767px) {.content {padding-left: 1em; padding-right: 1em;}} .nativeAdByGTM{padding-left:0;background:#fff;overflow:hidden;background-color:#f2f1ed;border-bottom:1px solid #ccc6c0;border-top:1px solid #ccc6c0;clear:both;margin-bottom:18px;padding:10px;position:relative}.nativeAdByGTM a{display:block;float:left;text-align:center;width:100%}.nativeAdByGTM a:active,.nativeAdByGTM a:hover,.nativeAdByGTM a:link,.nativeAdByGTM a:visited{color:transparent;-webkit-tap-highlight-color:transparent}.nativeAdByGTM a span{text-align:right;color:#888;font-size:11px;display:block;margin-bottom:5px;position:absolute;right:0;top:-18px}.nativeAdByGTM a img{width:44%;padding-right:15px;float:left}.nativeAdByGTM a button{padding:10px 20px;border:0;border-radius:5px;background:#1e5188;font-size:16px;color:#f2f1ed;width:53%}.nativeAdByGTM a div{position:relative}.nativeAdByGTM a p{margin-top:-10px;text-align:left;display:table}.nativeAdByGTM h3{margin-top:4px!important;color:#0d497f;text-align:left}@media screen and (max-width:500px){.nativeAdByGTM a span{top:-14px}.nativeAdByGTM a{display:block;padding-left:10px}.nativeAdByGTM a p{line-height:22px}.nativeAdByGTM a button{margin-top:0;clear:both;width:100%}.nativeAdByGTM a img{padding:5px 10px 0px 0;width:44%;height:auto;float:left}.nativeAdByGTM h3{margin-top:0;padding-top:5px}} @media screen and (max-width:767px){.nativeAdByGTM a img{padding:10px 10px 5px 0;width:100%;height:auto;float:left}} .highlightbox .inline_img img {max-width: 500px;}
@media screen and (max-width:767px){.highlightbox {display: block; padding-bottom: 10px;}}
@media screen and (max-width:767px) {.ad_mobile {margin:0 0 10px 0;}}
#symptoma-container {z-index: 5002001 !important;}
@media(max-width: 767px){div#symptoma-container {bottom: 20px !important;}}
 </style><meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" />
<meta name="google-site-verification" content="1bbIRy2hKBdsnDVIiTYGuye7TJVhRTcu7jPbmnPEE0k" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVD5W7');</script>
<!-- End Google Tag Manager --><!-- Ad-Engine: ASMI -->
	<script type="text/javascript">
/* <![CDATA[ */
adSSetup = {
	view: "d",
	partners: true,
	adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","mrec_btf_4","mrec_btf_5"],
	adSlotSizes: {
		"superbanner": [{
			"minWidth": 1,
			"sizes": [[728,90],[728,600],[1000,600],[800,250]]
		}],
		"sky": [{
			"minWidth": 1,
			"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
		}],
		"billboard": [{
			"minWidth": 1,
			"sizes": [[3,3]]
		}],
		"mrec": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf": [{
			"minWidth": 1,
			"sizes": [[300,250],[520,520]]
		}],
		"mrec_btf_2": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_3": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"mrec_btf_4": [{
			"minWidth": 1,
			"sizes": [[300,250],[300,600]]
		}],
		"mrec_btf_5": [{
			"minWidth": 1,
			"sizes": [[300,250]]
		}],
		"inpage": [{
			"minWidth": 1,
			"sizes": [[1,1],[640,360],[1000,300]]
		}],
	},
	colorBg: true,
	bgClick: true,
	stickySky: true,
                        isArticle: true,
	pageName: "ernaehrung_story",
	target: ""
}

window.addEventListener("adInfo", function(adSlot) {
	console.log('[ASMI] ' + adSlot.detail.id + ': ' + adSlot.detail.hasAd + ' (' + adSlot.detail.tempName + ')');
	console.log(adSlot);

	var adslotId = "#" + adSlot.detail.id;
	var fallbackId = adslotId + "_fallback";

	// Werbung da?
	if (adSlot.detail.hasAd && (adSlot.detail.tempName != "blocker")) {
		// Werbung einblenden:
		$(fallbackId).hide();
		$(adslotId).closest(".ad_asmi").removeClass("inactive");
	} else {
		// Fallback da?
		var showFallback = ($(fallbackId).length > 0);

		// Fallback bei Skyscraper aus, wenn der Superbanner ein Wallpaper/Fireplace ausspielt:
		if (showFallback && (adSlot.detail.id === "sky")) {
			var superbanner = ASCDP.adS.adElts.superbanner;
			var type        = superbanner.tempName;

			if (superbanner.hasAd && ((type === "wallpaper") || (type === "fireplace"))) {
				console.log('[ASMI] ' + adSlot.detail.id + ' -> no fallback (superbanner is ' + type + '!)');
				showFallback = false;
			}
		}

		// Fallback zeigen?
		if (showFallback) {
			// Fallback einblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback');
			$(fallbackId).show();
			$(adslotId).closest(".ad_asmi").removeClass("inactive");

			// Fallback-Code laden:
			$(fallbackId).fwAjaxUpdate({"url": $(fallbackId).data('ajax-url')});
			console.log('[ASMI] ' + adSlot.detail.id + ' -> fallback code loaded');
		} else if (adSlot.detail.id !== 'superbanner') {
			// Alles ausblenden:
			console.log('[ASMI] ' + adSlot.detail.id + ' -> no ad & no fallback -> collapse / hide marker');
			$(adslotId).closest(".ad_asmi").addClass("inactive");
		}
	}
});
/* ]]> */
</script>

<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/lifeline.js"></script>
<!-- /Ad-Engine -->

</head>

<body>
	<div id="layer" class="layer"></div>
	<div id="layer2" class="layer layer2"></div>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVD5W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		if (typeof iom !== "undefined") {
			var iam_data = {
				"st": "lifeline",
				"cp": "ll_ernaehrung-fitness_gesund-essen",
				"mg": "yes", 
				"sc": "yes", 
				"sv": "in",
				"co": "beeren-id33128.html"
			}
			if (true) {
				iom.c(iam_data, 1);
			}
		}
	</script>
	<!--/SZM -->

<div class="page" id="page">
		<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_top mod_ad_left">
			<div id="superbanner"></div></div>
	<!-- /Ad-Code -->

<div class="page_inside clearfix">
			<div class="header" id="top">

		<div class="feature clearfix"><div class="bg"></div>
<ul class="list no_ls">

	<li class="first">
			<a href="https://www.lifeline.de/autoren/" class="">Autoren</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/expertenrat/" class="">Expertenrat</a></li>
	<li class="">
			<a href="https://fragen.lifeline.de/forum/" class="">Forum</a></li>
	<li class="">
			<a href="https://gutscheine.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://gutscheine.funke.fun/']);">Gutscheine</a></li>
	<li class="">
			<a href="https://spiele.funke.fun/" class="" onclick="_gaq.push(['_link', 'https://spiele.funke.fun/']);">Spiele</a></li>
	<li class="">
			<a href="https://www.lifeline.de/service-tools/" class="">Service &amp; Tools</a></li>
	<li class="">
			<a href="https://www.lifeline.de/selbsttests/" class="">Selbsttests</a></li>
	</ul>
<a href="javascript:login();" class="community-link login">Anmelden</a>
	<div id="fb-root"></div>

<a href="#" id="login_head" style="display: none;"></a>

</div><div class="header_main" style="">
			<a class="logo " href="https://www.lifeline.de/" title="Lifeline – das Gesundheitsportal der Funke-Mediengruppe" style="top: 15px; left: 20px;">
		<img src="https://images.lifeline.de/img/config/origs59/2862539786-w1280-h960/Lifeline-Das-Gesundheitsportal-Logo.png" alt="Lifeline – Gesundheit, Medizin, Leben" />
	</a>
<a class="logo" href="https://www.funke-gesundheit.de" title="Ein Angebot von FUNKE Gesundheit" style="top: 63px; left: auto; right: 20px;">
		<img src="https://images.lifeline.de/img/impressum/origs175650/5682539355-w1280-h960/FUNKE-Logo-GESUNDHEIT-RGB-grey-small-h12.png" alt="Ein Angebot von FUNKE Gesundheit" />
	</a>
<form id="search_top" class="search" action="https://www.lifeline.de/search/" style="right: 20px; bottom: 25px;">
	<fieldset>
		<legend>Suche</legend>
		<input type="text" name="q" value="Suchbegriff" class="text default" />
		<button type="submit" class="submit" title="Suchen">Suchen</button>
	</fieldset>
	<div class="suggest"></div>
</form>

</div>

	</div>

	<div class="header_menu">
		<div class="bg"></div>

		<ul class="nav head_nav no_ls">

	<li class="first">
			<span class="bg"><a href="https://www.lifeline.de/" class="">Home</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/krankheiten/" class="">Krankheiten</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/symptome/lexikon/" class="">Symptome</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/diagnose/" class="">Diagnose</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/therapien/" class="">Therapien</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/vorsorgen/" class="">Vorsorge</a></span></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/beauty-und-wellness/" class="">Beauty &amp; Wellness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/beauty-und-wellness/anti-aging/">Anti-Aging</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/beauty-und-styling/">Beauty &amp; Styling</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/bindegewebe-beine-fuesse/">Bindegewebe, Beine &amp; Füße</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/cellulite/">Cellulite</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/gesunder-schlaf/">Gesunder Schlaf</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/urlaub-und-reisen/">Gesundes Reisen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/haut-haare-naegel/">Haut, Haare &amp; Nägel</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/hautpflege/">Hautpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/nagelpflege/">Nagelpflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/piercing-tattoo/">Piercing &amp; Tattoo</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/schoenheitsoperationen/">Schönheitsoperationen</a></li>

						<li class="">
								<a href="https://www.lifeline.de/beauty-und-wellness/wellness/">Wellness</a></li>

						</ul>

				</div></div></li>
	<li class=" active">
			<span class="bg"><a href="https://www.lifeline.de/ernaehrung-fitness/" class="">Ernährung &amp; Fitness</a></span><div class="nav_sec nav_sec_col1 nav_sec_left"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/">Abnehmen &amp; Diät</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/faszien/">Faszien</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/sport/">Fitness &amp; Sport</a></li>

						<li class=" active">
								<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/ernaehrung-fitness/pilates/">Pilates</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/bmi-rechner/">BMI Rechner</a></li>

						<li class="">
								<a href="https://www.lifeline.de/service-tools/kalorienrechner/">Kalorienrechner</a></li>

						</ul>

				</div></div></li>
	<li class="">
			<span class="bg"><a href="https://www.lifeline.de/leben-und-familie/" class="">Leben &amp; Familie</a></span><div class="nav_sec nav_sec_col1 nav_sec_right"><div class="inner clearfix"><ul class="no_ls">
						<li class="first">
								<a href="https://www.lifeline.de/leben-und-familie/kinder-und-jugendliche/">Kinder &amp; Jugendliche</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/kinderwunsch/">Kinderwunsch</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/liebe-und-partnerschaft/">Liebe &amp; Partnerschaft</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/life-balance/">Life Balance</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/pflege/">Pflege</a></li>

						<li class="">
								<a href="https://www.lifeline.de/leben-und-familie/schwangerschaft-und-geburt/">Schwangerschaft &amp; Geburt</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/">Sexualität</a></li>

						<li class="">
								<a href="https://www.lifeline.de/sexualitaet/verhuetung/">Verhütung</a></li>

						<li class="">
								<a href="https://www.lifeline.de/wechseljahre/">Wechseljahre</a></li>

						</ul>

				</div></div></li>
	</ul>
</div>

<div class="main clearfix">
				<div class="section clearfix">
		<div id="breadcrumb" class="breadcrumb clearfix">
			<p>
				 <span><a href="https://www.lifeline.de/">Home</a></span>

		 &gt; <span><a href="https://www.lifeline.de/ernaehrung-fitness/">Ernährung &amp; Fitness</a></span>

		 &gt; <span><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/">Gesunde Ernährung</a></span>

		 &gt; Beeren: Gesunde Wirkung, Sorten und Nährstoffe</p>
		</div>

		</div>

<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop billboard mod_ad inactive">
			<div id="billboard"></div></div>
	<!-- /Ad-Code -->

<div class="section clearfix">
		<div class="content content_main">
			<div class="article">
				<strong class="kicker">Ein Überblick</strong>
	<h1 class="hl">Beeren: Gesunde Wirkung, Sorten und Nährstoffe</h1>

<div class="raty-wrapper">
			<div class="raty" data-id="33128" data-enabled="true"></div>
			<div class="raty-message"></div>
		</div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/sarah-baumann-wagner-id172386.html"  title="Sarah Baumann (Wagner)"> Sarah Baumann, Redaktionsleitung und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			29. März 2021<br />
		</div>

	<p class="article-abstract" id="speakable1">Schwarze Johannisbeeren, rote Himbeeren, grüne Stachelbeeren – egal, ob man Gewicht verlieren oder seinen Körper entgiften möchte: Beeren eignen sich hervorragend, um wieder in Bestform zu kommen. Welche Beeren besonders gesund sind, zeigt die Liste.</p>

<div class="txt" id="pagingTop">
					<div id="inline_img_fwid0" class=" inline_img" >
				<dl>
					<dt class="img">
						<a href="https://images.lifeline.de/img/gesund-essen/origs158367/2756116598-w830-h3000/Bunte-Beeren-in-der-Tasse.jpg" title="Zum Zoomen klicken!"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop158367/257526219-ccinema-w520/Bunte-Beeren-in-der-Tasse.jpg" alt="Bunte Beeren in der Tasse" title="Ihre kräftigen Farben verdanken die verschiedenen Beerensorten ihren gesunden Inhaltsstoffen." width="520" height="222" class="lazy " style=""/></a></dt>
					<dd class="caption">Ihre kräftigen Farben verdanken die verschiedenen Beerensorten ihren gesunden Inhaltsstoffen.</dd>
					<dd class="rights">© iStock.com/neirfy</dd>
					</dl>
			</div>

		<p>&quot;Beerengesund&quot; m&uuml;sste der stehende Ausdruck f&uuml;r alles sein, das so vielen Krankheiten vorbeugt wie die bunten Fr&uuml;chte: Denn sie wirken entz&uuml;ndungshemmend, senken das Krebsrisiko – und als w&auml;re das nicht genug, verbessert das Obst dazu auch die Funktion des alternden Gehirns.</p> 
<p>&Auml;therische &Ouml;le, Farb- und Gerbstoffe in den Beeren schenken au&szlig;erdem Frische, Gelassenheit, eine gute Verdauung und viele rote Blutk&ouml;rperchen. Die kleinen Kugeln stimulieren den Stoffwechsel und die Abwehr, kr&auml;ftigen die Lungen und Gef&auml;&szlig;e, st&auml;rken das Herz, regen die Nieren an und sind gut gegen <a href="https://www.lifeline.de/krankheiten/rheuma/" target="_self" title="Rheuma" class="dictionary_link">Rheuma</a>, <a href="https://www.lifeline.de/krankheiten/gicht-id40866.html" target="_self" title="Gicht: Wenn die Ern&auml;hrung krank macht" class="dictionary_link">Gicht</a> und <a href="https://www.lifeline.de/krankheiten/diabetes/" target="_self" title="Diabetes" class="dictionary_link">Diabetes</a>.</p> 
<p><strong>Artikelinhalte im &Uuml;berblick:</strong></p> 
<ul> 
 <li><a href="#wirkung">Gesundheitsf&ouml;rdernde Wirkungen</a></li> 
 <li><a href="#liste">Liste Beeren und N&auml;hrstoffe</a></li> 
</ul> 
<div id="fwid1" class="video"> 
 <script async="" src="//component-vvs.glomex.com/glomex-embed/1/glomex-embed.js"></script> 
 <glomex-player data-player-id="jc59xnj0b3079n" data-playlist-id="v-bcqprr2cdjs9" data-width="520" data-height="292"></glomex-player> 
 <div class="inner clearfix"> 
  <div class="hl">
    Krankheitserreger: Wenn Erdbeeren so aussehen, sollte man sie wegschmei&szlig;en 
  </div> 
  <p class="rights">ProSieben</p> 
 </div> 
</div> 
<h2 id="wirkung">Gesundheitsf&ouml;rdernde Wirkungen von Beeren im &Uuml;berblick:</h2> 
<p><strong><a href="https://www.lifeline.de/medikamente/nsar-id31384.html" target="_self" title="NSAR: Schmerzmittel mit vielen Einsatzgebieten" class="dictionary_link">Schmerzmittel</a>:</strong> Versuchen Sie es bei <a href="https://www.lifeline.de/krankheiten/migraene/" target="_self" title="Migr&auml;ne" class="dictionary_link">Migr&auml;ne</a> einmal mit Heidelbeeren. Studien haben gezeigt, dass der Verzehr von Heidelbeerextrakt <a href="https://www.lifeline.de/symptome/kopfschmerzen/spannungskopfschmerz-id44597.html" target="_self" title="Spannungskopfschmerz: Symptome und Behandlung" class="dictionary_link">Spannungskopfschmerzen</a> und &shy;Migr&auml;ne lindert. Ausschlag&shy;gebend daf&uuml;r sind die enthaltenen Anthocyane. Sie verleihen dem Obst auch seine Farbe. Bei leichten <a href="https://www.lifeline.de/symptome/kopfschmerzen/" target="_self" title="Kopfschmerzen" class="dictionary_link">Kopfschmerzen</a> bringen auch <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/erdbeere-id42359.html" target="_self" title="Gesunde Erdbeeren: Wenig Kalorien, viel Geschmack" class="dictionary_link">Erdbeeren</a> Besserung. Sie bergen sogenannte Methylsalicyls&auml;ure, einen schmerzmittel&auml;hnlichen Stoff. Vorsichtig sein m&uuml;ssen allerdings diejenigen, die auf Erdbeeren allergisch reagieren. Bei ihnen l&ouml;sen Erdbeeren Kopfschmerzen aus.</p> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/selbsttests/wissenstests/obst-quiz-id158083.html" target="_self" title="zum Quiz">Kennen Sie diese Fr&uuml;chte?</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/selbsttests/wissenstests/obst-quiz-id158083.html" target="_self" title="zum Quiz"><img src="https://images.lifeline.de/img/gesund-essen/origs158124/5720036619-w500-h960/exotische-Fruechte.jpg" alt="zum Quiz" class="img img_left" /></a><p>Karambole, Kumquat, Kaktusfeige: Die fruchtige Vielfalt auf Wochenm&auml;rkten w&auml;chst und w&auml;chst. Unser Quiz verr&auml;t, ob Sie sich Obst-Kenner nennen d&uuml;rfen!</p><p class="link"><a href="https://www.lifeline.de/selbsttests/wissenstests/obst-quiz-id158083.html" target="_self" title="zum Quiz">zum Quiz</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<p><strong>Krebshemmer: </strong>Wer <a href="https://www.lifeline.de/krankheiten/krebs/" target="_self" title="Krebs" class="dictionary_link">Krebs</a> vorbeugen m&ouml;chte, sollte Lebensmittel essen, die viele <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/antioxidantien-krebsschutz-zum-essen-id115283.html" title="Antioxidantien: Krebsschutz zum Essen" class="inlineLink">Antioxidantien</a> liefern. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/himbeeren-wunderwaffen-fuer-die-gesundheit-id42884.html" target="_self" title="Himbeeren: Wunderwaffen f&uuml;r die Gesundheit" class="dictionary_link">Himbeeren</a>, Johannisbeeren, Blaubeeren, Cranberrys, Erdbeeren und Brombeeren sch&uuml;tzen die Zellen laut Studien besonders gut. Essen Sie ruhig t&auml;glich eine Portion Ihrer Lieblingsbeeren!</p> 
<p>Auch Richard Beliveau und Denis Gingras schreiben in <a href="http://amzn.to/2fmVWYk" rel="noFollow noopener noreferrer" target="_blank">ihrem Buch &quot;Krebszellen m&ouml;gen keine Himbeeren&quot;</a> der Beerenfamilie tumorvorbeugende Wirkung zu. Daran beteiligt sind demnach die phytochemischen Wirkstoffe Ellags&auml;ure (vor allem in Him- und Brombeeren), Anthocyanidine (in gro&szlig;en Mengen in Heidelbeeren) sowie Proanthocyanidine (in Cranberrys und Erdbeeren). Alle drei Stoffe geh&ouml;ren zu den Polyphenolen und wirken im K&ouml;rper antioxidativ.</p> 
<p>Weitere Bestandteile einer Ern&auml;hrung zur Krebsvermeidung sind demnach Fisch, Knoblauch, Gr&uuml;ntee, Soja, <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kurkuma-wirkung-id139440.html" title="Kurkuma: Gesundes Geheimnis im Curry-Gew&uuml;rz" class="inlineLink">Kurkuma</a>, <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/tomate-id34246.html" target="_self" title="Gesunde Tomaten: So tun sie dem K&ouml;rper gut" class="dictionary_link">Tomaten</a>, Kohlgem&uuml;se und Zitrusfr&uuml;chte, in Ma&szlig;en aber auch Wein und Schokolade. </p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf"></div> 
</div> 
<!-- /Ad-Code --> 
<div class="inline inline_box inline_right mod mod_seo"> 
 <div class="inner"> 
  <div class="hd"> 
   <a href="https://www.lifeline.de/krankheiten/krebs/galerie-diese-lebensmittel-schuetzen-vor-krebs-id98847.html" target="_self" title="zur Bilderstrecke">Lebensmittel gegen Krebs</a> 
  </div> 
  <div class="bd"> 
   <ul class="no_ls"> 
    <li class="clearfix"> <a href="https://www.lifeline.de/krankheiten/krebs/galerie-diese-lebensmittel-schuetzen-vor-krebs-id98847.html" target="_self" title="zur Bilderstrecke"><img src="https://images.lifeline.de/img/gesund-essen/origs144494/0200037982-w500-h960/Trauben-fuer-schoene-Zaehne.jpg" alt="zur Bilderstrecke" class="img img_left" /></a><p>Eine Ern&auml;hrung mit vielen Antioxidantien kann vor Krebs sch&uuml;tzen. Welche Lebensmittel besonders viele gesunde Pflanzenstoffe liefern, sehen Sie in der Bilderstrecke</p><p class="link"><a href="https://www.lifeline.de/krankheiten/krebs/galerie-diese-lebensmittel-schuetzen-vor-krebs-id98847.html" target="_self" title="zur Bilderstrecke">zur Bilderstrecke</a></p> </li> 
   </ul> 
  </div> 
 </div> 
</div> 
<p><strong>Immunst&auml;rker: </strong>Alle enthalten eine Menge <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/vitamin-c-id31210.html" class="inlineLink">Vitamin C</a>, das bewahrt uns vor einer <a href="https://www.lifeline.de/krankheiten/erkaeltung/vorbeugen/so-trotzen-sie-der-sommergrippe-id36004.html" title="Sommergrippe: So trotzen Sie dem Infekt!" class="inlineLink">Sommergrippe</a> und <a href="https://www.lifeline.de/krankheiten/erkaeltung/" target="_self" title="Erk&auml;ltung" class="dictionary_link">Erk&auml;ltung</a>. Hat es Sie schon erwischt, wirken die Inhaltsstoffe der Erdbeere und Heidelbeere wie ein nat&uuml;rliches Antibiotikum.</p> 
<p><strong>Sch&ouml;nheitspflege: </strong>Auch Haut und Haar profitieren von den s&uuml;&szlig;en Fr&uuml;chtchen. Himbeeren zum Beispiel enthalten <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/biotin-id31216.html" target="_self" title="Biotin: Wichtig f&uuml;r Haut und Haare" class="dictionary_link">Biotin</a> – Hautstraffer und Haarelixier. Au&szlig;erdem wirken sie entw&auml;ssernd – gut bei einer Entschlackungskur. Beeren allgemein kurbeln mit verschiedenen Vitaminen und sekund&auml;ren Pflanzenstoffen den Stoffwechsel an. So sollen sie sogar vor <a href="https://www.lifeline.de/beauty-und-wellness/cellulite/" class="inlineLink">Cellulite</a> sch&uuml;tzen.</p> 
<p><strong>Durchfallmittel: </strong>Getrocknete Heidelbeeren bringen den Darm wieder ins Gleichgewicht. Darmreinigend wirken auch Himbeeren.</p> 
<p><strong>Ged&auml;chtnisretter</strong>: Beerenobst hilft dem <a href="https://www.lifeline.de/vorsorgen/geistige-fitness/gehirn-id35482.html" target="_self" title="Gehirn: Aufbau und Funktionen" class="dictionary_link">Gehirn</a>, giftige Abfallprodukte zu beseitigen. Das zeigt eine aktuelle Studie aus den USA. Als Modell w&auml;hlten die Forscher aus Boston Ratten, deren Gehirne sie k&uuml;nstlich altern lie&szlig;en. Einer Gruppe von Tieren f&uuml;tterten sie 30 Tage lang Heidelbeeren und Erdbeeren zu, die andere Gruppe bekam kein Obst. Mit dem Ergebnis, dass die Ratten mit &quot;Beerenkr&auml;ften&quot; signifikant besser gegen Abbauprozesse gefeit waren.</p> 
<p>Die Forscher interessierten sich f&uuml;r neurochemische Vorg&auml;nge im Gehirn, insbesondere die Autophagie. Sie ist sozusagen die nat&uuml;rliche Reinigungskraft im Gehirn und regelt Abbau und Recycling von Zellbestandteilen.</p> 
<!-- lifeline mobile and desktop --> 
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<div class="mod_ad"> 
 <div id="gpt-passback"> 
  <script>	
		if (isMobileLayout() === true) {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/mob_mag_lifeline/other/pos1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'mob').setTargeting('pos', 'pos1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        } else {
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
            googletag.defineSlot('/39216077/sta_mag_lifeline/other/mr1', [300, 250], 'gpt-passback').addService(googletag.pubads()).setTargeting('environment', 'sta').setTargeting('pos', 'mr1').setTargeting('loktitel', 'mag-lifeline');
            googletag.pubads().set('page_url', 'https://www.lifeline.de/ernaehrung-fitness/gesund-essen/beeren-id33128.html');
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
        };
    </script> 
 </div> 
</div> 
<br /> 
<h2 id="liste">Liste: N&auml;hrstoffe verschiedener Beeren-Sorten</h2> 
<p>In allen Sorten, von Erdbeere bis Preiselbeere, stecken eine ganze Menge gesunde N&auml;hrstoffe. Jedes Fr&uuml;chtchen tr&auml;gt mit Vitaminen und anderen Vitalstoffen seinen Teil zur Hausapotheke bei:</p> 
<p><strong>Brombeeren</strong></p> 
<ul> 
 <li>Der Eisen- und Kupfergehalt dieser Beeren sorgt f&uuml;r eine gute Sauerstoffversorgung und damit f&uuml;r einen frischen Teint.</li> 
 <li>Brombeeren sind reich an Pflanzenfarbstoffen. Diese halten die Arterien elastisch und verhindern, dass sie verstopfen.</li> 
</ul> 
<p><strong><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" title="Heidelbeeren: Was die Fr&uuml;chtchen so gesund macht" class="inlineLink">Heidelbeeren</a></strong></p> 
<ul> 
 <li>Heidelbeeren, auch Blaubeeren genannt, enthalten einen ganz besonderen Farbstoff (Myrtillin), der das Wachstum von Krankheitserregern im Darm hemmt; zusammen mit Vitamin C und <a href="https://www.lifeline.de/diagnose/laborwerte/eisen-id47673.html" target="_self" title="Eisen" class="dictionary_link">Eisen</a> wirkt er blutbildend.</li> 
 <li>Sekund&auml;re <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/sekundaere-pflanzenstoffe-id42299.html" target="_self" title="Sekund&auml;re Pflanzenstoffe: Wo sind sie drin, was k&ouml;nnen sie?" class="dictionary_link">Pflanzenstoffe</a> der Beeren, hier die Ellags&auml;ure, aktivieren eine Reihe von Entgiftungsenzymen und neutralisieren damit krebserregende Substanzen.</li> 
</ul> 
<p><strong><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/flavonoide-id122528.html" title="Himbeeren sind Medizin zum Essen" class="inlineLink">Himbeeren</a></strong></p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_2"></div> 
</div> 
<!-- /Ad-Code --> 
<ul> 
 <li>Himbeeren enthalten <a href="https://www.lifeline.de/diagnose/laborwerte/kalium-id47721.html" target="_self" title="Kalium: Was tun, wenn der Wert im Blut zu hoch ist?" class="dictionary_link">Kalium</a>, Eisen, <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/magnesium-haltige-lebensmittel-id145461.html" target="_self" title="Magnesiumhaltige Lebensmittel beugen einem Mangel vor" class="dictionary_link">Magnesium</a> und Phosphor, die f&uuml;r den Stoffwechsel unentbehrlich sind.</li> 
 <li>Die S&auml;uren und Gerbstoffe der Beeren helfen der Leber bei der Entgiftungsarbeit.</li> 
 <li>Die kleinen Kerne der Himbeeren sind gut f&uuml;r die Verdauung.</li> 
</ul> 
<p><strong><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schwarze-johannisbeeren-id4666.html" title="Schwarze Johannisbeeren: Sooo lecker und gesund!" class="inlineLink">Johannisbeeren</a></strong></p> 
<ul> 
 <li>100 Gramm schwarze Johannisbeeren enthalten rund viermal so viel Vitamin C wie die gleiche Menge Orangen.</li> 
 <li>Johannisbeeren regen den Speichelfluss und die Magens&auml;ureproduktion an.</li> 
</ul> 
<p><strong><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-stachelbeere-id110771.html" title="Stachelbeeren: Die besten Rezepte und Tipps" class="inlineLink">Stachelbeeren</a></strong></p> 
<ul> 
 <li>Stachelbeeren sch&uuml;tzen den K&ouml;rper vor &Uuml;bers&auml;uerung.</li> 
 <li>Die Beeren regen den Fluss der S&auml;fte an.</li> 
 <li><p>Reichlich vorhandene <a href="https://www.lifeline.de/ernaehrung-fitness/ballaststoffe-id31923.html" target="_self" title="Ballaststoffe halten gesund und helfen beim Abnehmen" class="dictionary_link">Ballaststoffe</a> wie Pektin unterst&uuml;tzen die Verdauung und bauen Blutfette ab.</p> </li> 
</ul> 
<p><strong><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/preiselbeeren-id43246.html" title="Preiselbeeren – das steckt in den kleinen Gesundwundern" class="inlineLink">Preiselbeeren</a> und <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/cranberry-id149902.html" title="Cranberry: Gesundes Fr&uuml;chtchen aus &Uuml;bersee" class="inlineLink">Cranberrys</a></strong></p> 
<ul> 
 <li>Es handelt sich um zwei verschiedene, miteinander verwandte, Sorten. Beide liefern viele Gerbstoffe. Diesen sekund&auml;ren Pflanzenstoffen wird unter anderem eine und blutdruckregulierende Wirkung zugeschrieben.</li> 
 <li>Auch jede Menge sekund&auml;re Pflanzenstoffe mit antioxidativer Wirkung stecken in den sattroten Sorten.</li> 
</ul> 
<h3>Rezept f&uuml;r Beeren-Crumble mit Waln&uuml;ssen</h3> 
<p><strong>Zutaten</strong> f&uuml;r vier Personen:</p> 
<ul> 
 <li>600 g gemischte Beeren (etwa Himbeeren, Heidelbeeren, Johannisbeeren und Brombeeren)</li> 
 <li>2 P&auml;ckchen Vanillezucker</li> 
 <li>50 g kalifornische <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/walnuesse-gesund-fettsaeuren-id36474.html" target="_self" title="Gesunde Waln&uuml;sse: Vier Gr&uuml;nde, sie &ouml;fter zu knabbern" class="dictionary_link">Waln&uuml;sse</a></li> 
 <li>2 EL (25 g) Mehl</li> 
 <li>2 EL Zucker</li> 
 <li>2 EL weiche Butter</li> 
</ul> 
<p align="left"><strong>Zubereitung</strong>: Beeren verlesen, absp&uuml;len und putzen. Beeren mit Vanillezucker mischen und auf vier ofenfeste Tassen oder Schalen verteilen. Die Waln&uuml;sse fein hacken. Mehl mit Waln&uuml;ssen, Zucker und Butter zu Streuseln vermengen. Die Streusel &uuml;ber die Beeren br&ouml;seln. Im vorgeheizten Backofen bei 200 Grad (Gas: Stufe 3 bis 4, Umluft: 180 Grad) rund zw&ouml;lf bis 15 Minuten backen. Dazu k&ouml;nnen Sie nach Belieben Vanilleeis oder auch Schlagsahne reichen.</p> 
<p align="left">Pro Portion:<strong> 227 kcal</strong></p> 
<!-- Ad-Code: ASMI --> 
<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive"> 
 <div id="mrec_btf_3"></div> 
</div> 
<!-- /Ad-Code --> 
<p align="left">Auch ein <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/hirse-rezepte-kochen-id34240.html" title="Hirse: Comeback des gesunden Urkorns" class="inlineLink">Porridge aus Hirse</a> oder Haferflocken l&auml;sst sich mit Beeren vielseitig verfeinern!</p><div class="slideshow clearfix">
	<div class="head clearfix">
		<div class="hd">Die &#034;Glücks-Diät&#034;: 22 Lebensmittel für gute Laune</div>
	</div>
	<div class="wrapper">
		<a href="https://www.lifeline.de/ernaehrung-fitness/galerie-lebensmittel-gute-laune-id102615.html" target="_self" title="Essen gegen schlechte Stimmung: 22 Lebensmittel für gute Laune" class="img " >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/ernaehrung-fitness/crop149181/655014852-cwide-w500/Beeren-in-Schuessel.jpg" alt="Essen gegen schlechte Stimmung: 22 Lebensmittel für gute Laune" title="Essen gegen schlechte Stimmung: 22 Lebensmittel für gute Laune" width="500" height="280" class="lazy galleryTeaserImg" style=""/><span class="teaserImageOverlay">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					<span class="teaserImageOverlay_block teaserImageOverlay_block--text"></span>
						<span class="teaserImageOverlay_block teaserImageOverlay_block--arrow"></span>
					</span>
			</span></a>
	</div>
</div>
</div>
			</div>
	
			<div class="article_bottom">
				<div id="paging" class="paging clearfix"></div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$(".content").llPaging({ "activePageIndex": 0 });
	/* ]]> */
	</script>
<div id="nativendo-unter-artikel"></div><div id="quality"></div>
	<div class="meta_info newspaper-x-post-meta">
		
			Autor: <span><a href="https://www.lifeline.de/autoren/sarah-baumann-wagner-id172386.html"  title="Sarah Baumann (Wagner)"> Sarah Baumann, Redaktionsleitung und Biologin</a></span><br />
		
			Letzte Aktualisierung:
			29. März 2021<br />
		<span class="editorialsource">
				<span id="editorialsource-label" class="editorialsource--label" onclick="$('#editorialsource-text').slideToggle(); $('#editorialsource-label').toggleClass('open'); return false;">Quellen</span>
				<ul id="editorialsource-text" class="copyright" style="display: none;">
					<li>Abraham, L.: Bioaktive sekundäre Pflanzenstoffe und ihre Wirkung in Pflanzen und Menschen. Diplomarbeit
Zur Erlangung des akademischen Grades einer Magistra der Naturwissenschaften an der Karl-Franzens-Universität Graz, 2019: <a href="https://unipub.uni-graz.at/obvugrhs/content/titleinfo/3806576/full.pdf" target="_blank" rel="noopener noreferrer">https://unipub.uni-graz.at/obvugrhs/content/titleinfo/3806576/full.pdf</a> (Abruf 03/2021)</li>
					<li>
Mit Material aus "Echo der Frau" (gesunde Wirkungen und Rezept)</li>
					</ul>
			</span>
		</div>

	<div class="mod mod_related inline inline_box inline_left">
		<div class="inner">
			<div class="hd">Kennen Sie schon diese Artikel?</div>
			<div class="media clearfix first">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/preiselbeeren-id43246.html" target="_self" title="Preiselbeeren – das steckt in den kleinen Gesundwundern" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop158315/1418884297-cstandard-w140/Preiselbeeren-in-Tasse.jpg" alt="Preiselbeeren – das steckt in den kleinen Gesundwundern" title="Preiselbeeren – das steckt in den kleinen Gesundwundern" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Rote Früchte für die Gesundheit</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/preiselbeeren-id43246.html" >Preiselbeeren – das steckt in den kleinen Gesundwundern</a></div>
<p class="txt">
					Was Preiselbeeren von Cranberrys unterscheidet, wie sie im Körper wirken und ein leckeres Rezept mit den gesunden Früchten: All das gibt es hier! <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/preiselbeeren-id43246.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/flavonoide-id122528.html" target="_self" title="Flavonoide im Essen: So gut schmeckt Diabetesschutz" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop168736/9958881117-cstandard-w140/Heidelbeeren.jpg" alt="Flavonoide im Essen: So gut schmeckt Diabetesschutz" title="Flavonoide im Essen: So gut schmeckt Diabetesschutz" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Pflanzenstoffe lindern Insulinresistenz </div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/flavonoide-id122528.html" >Flavonoide im Essen: So gut schmeckt Diabetesschutz</a></div>
<p class="txt">
					Tee, Schokolade, Wein und Beeren senken das Risiko, an dem Stoffwechselleiden zu erkranken <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/flavonoide-id122528.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/cranberry-id149902.html" target="_self" title="Cranberry als Saft, Kapsel oder getrocknet einsetzbar" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/config_section_resterampe/crop149878/3708885972-cstandard-w140/eine-Hand-voll-Cranberries.jpg" alt="Cranberry als Saft, Kapsel oder getrocknet einsetzbar" title="Cranberry als Saft, Kapsel oder getrocknet einsetzbar" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Moosbeere Vaccinium macrocarpon</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/cranberry-id149902.html" >Cranberry: Gesundes Früchtchen aus Übersee</a></div>
<p class="txt">
					Im Herbst haben frische Cranberrys Saison. Die roten Beeren stecken voller gesunder Inhaltsstoffe <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/cranberry-id149902.html" >mehr...</a>
	</p>
			</div>
	</div>
<div class="sep"></div>
	<div class="media clearfix ">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" target="_self" title="Heidelbeeren: Was die Früchtchen so gesund macht" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop146250/7948885489-cstandard-w140/Blaubeeren-Heidelbeeren.jpg" alt="Heidelbeeren: Was die Früchtchen so gesund macht" title="Heidelbeeren: Was die Früchtchen so gesund macht" width="140" height="105" class="lazy " style=""/></a><div class="bd">
			<div class="kicker">
				Heilende Antioxidantien</div>

			<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" >Heidelbeeren: Was die Früchtchen so gesund macht</a></div>
<p class="txt">
					Ihre Antioxidantien hemmen Entzündungen und schützen vor Krebs! <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/die-heidelbeere-id113906.html" >mehr...</a>
	</p>
			</div>
	</div>
</div>
	</div>
<div id="obViaGtm"></div></div>
		</div>
	
		<div class="aside">
			<div class="mod mod_ph mod_nav " id="widget_115170">
			<div class="inner">
				<div class="hd">Gesunde Ernährung</div>

				<div class="bd clearfix">
					<ul class="toggle ilist no_ls">
						<li class=" first">
					<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/lexikon/" title="Lexikon" class="">Lexikon</a>
					</li></ul>
				</div>
			</div>
		</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec"></div><div id="mrec_fallback" data-ajax-url="/widget/id97754?view=asmi-fallback"></div>
</div>
	<!-- /Ad-Code -->

<div class="mod mod_ph mod_question_ask_expert">
		<div class="hd">Beratender Experte</div>

		<div class="bd">
			<div class="img">
				<a href="https://fragen.lifeline.de/expertenrat/user/?userId=53" title="Herr Dr. med. Roger Eisen">
					<img src="/community-webservice/service/getimage/1321382245447/image-0/0/53.jpg" alt="Herr Dr. med. Roger Eisen" width="60" height="60" class="avatar"/>
				</a>
			</div>

			<div class="txt">
				<div class="expertname">Herr Dr. med. Roger Eisen</div>
	
				<p class="expertdesc">Naturheilverfahren, Sportmedizin, Chirotherapie, Anti-Aging in Bad Griesbach</p>
	
				<button id="postbtnfwid2" class="button">Frage stellen</button>
			</div>
		</div>
	</div>

<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid2").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=true&hasExpertForum=true&hasUserForum=false&forumIds=, 33 , 91 , 187 &expertsIds=53&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id175641?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/ernaehrung-fitness_gesund-essen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	<div class="mod mod_ph mod_special">
	<div class="inner">
		<div class="hd">Artikel zum Thema</div>
		<div class="bd">
			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-gesunde-snacks-id105326.html" target="_self" title="Gesunde Snacks für Zwischendurch" class="img specialsImg1" >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/abnehmen/crop105317/060005336-cstandard-w107/Avocado-ganz-und-halbiert.jpg" alt="Gesunde Snacks für Zwischendurch" title="Gesunde Snacks für Zwischendurch" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-gesunde-snacks-id105326.html"  class="hl">Gesunde Snacks für Zwischendurch</a>
	<p class="txt">
							Gesunde Snacks helfen gegen das Nachmittagstief viel besser als Kuchen, Kekse und andere Süßigkeiten. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-gesunde-snacks-id105326.html" >mehr...</a>
	</p>
					</li>
				</ul>

			<ul class="no_ls">
					<li class="clearfix">
						<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-zuckerfallen-id113822.html" target="_self" title="Verborgene Süße: 13 fiese Zuckerfallen" class="img specialsImg2" >
			<span class="teaserImageContainer teaserImageContainer--gallery">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop155438/8850056262-cstandard-w107/Zuckerfalle-fertiges-Salatdressing.jpg" alt="Verborgene Süße: 13 fiese Zuckerfallen" title="Verborgene Süße: 13 fiese Zuckerfallen" width="107" height="80" class="lazy " style=""/><span class="teaserImageOverlay teaserImageOverlay--small">
					<span class="teaserImageOverlay_block teaserImageOverlay_block--icon"></span>

					</span>
			</span></a><a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-zuckerfallen-id113822.html"  class="hl">Verborgene Süße: 13 fiese Zuckerfallen</a>
	<p class="txt">
							Welche Lebensmittel enthalten versteckt sehr viel Zucker? 13 verblüffende Beispiele <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/galerie-zuckerfallen-id113822.html" >mehr...</a>
	</p>
					</li>
				</ul>

			</div>

		</div>
</div>
<div class="mod mod_shortcuts " id="shortcuts_fwid3">
	<div class="hd">Weiterführende Artikel</div>
	<div class="bd">
		<div class="list active">
					<a class="hl">Krankheiten</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/adipositas-uebergewicht-id40100.html" >Adipositas</a>
	</li>

						<li class="even">
								<a href="https://www.lifeline.de/krankheiten/essstoerungen/binge-eating-id39509.html" >Binge-Eating-Störung </a>
	</li>

						<li class="odd">
								<a href="https://www.lifeline.de/krankheiten/essstoerungen/bulimie-bulimia-nervosa-id39847.html" >Bulimie </a>
	</li>

						</ul>
				</div>
			<div class="list">
					<a class="hl">Symptome</a>
					<ul class="ilist no_ls">
						<li class="odd">
								<a href="https://www.lifeline.de/symptome/gewichtszunahme-id51930.html" >Gewichtszunahme</a>
	</li>

						</ul>
				</div>
			</div>
</div>

<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://fragen.lifeline.de/expertenrat/" target="_self" title="Experten-Foren" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/expertenrat/crop168780/422647962-csquare-w82/Aerztin-laechelt.jpg" alt="Experten-Foren" title="Experten-Foren" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://fragen.lifeline.de/expertenrat/"  style="color: #214882;">Experten-Foren</a>
	</div>

				<p class="txt" style="color:#000000;">
					Mit Medizinern und anderen Experten online diskutieren.</p>

				<a href="https://fragen.lifeline.de/expertenrat/"  class="button" style="background:#214882;color: #AACBE1;">Forum wählen</a>
	</div>
		</div>
	</div>

	<div id="nativendo-sidebar"></div><div class="mod mod_searchfield">
	<form action="https://www.lifeline.de/search/">
		<fieldset>
			<div class="legend">Stichwortsuche in den Fragen und Antworten unserer Community</div>

			<div class="bd">
				<div class="line clearfix">
					<p class="txt">Durchstöbern Sie anhand der für Sie interessanten Begriffe die Beiträge und Foren in der Lifeline-Community.</p>
					</div>

				<div class="line clearfix">
					<input type="text" name="q" value="" class="text" />
					<input type="hidden" name="f" value="33,91,187,3034"/>
					<button type="submit" class="submit" title="Suchen">Suchen</button>
				</div>
			</div>
		</fieldset>
	</form>
</div>
<div class="mod mod_most_discussed">
					<div class="hd">Aktuelle Fragen aus der Community</div>
					<div class="bd">
						<ul class="list no_ls">
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Frage-Kalorien?threadId=15126575" title="Frage Kalorien">Frage Kalorien</a>
									<div class="sub">
										18.03.2021 | 15:18 Uhr</div>

									<p class="txt">
											Guten Tag, ich weiß, man kann das nicht so allgemein sagen, aber was denken Sie, was zum...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Frage-Kalorien?threadId=15126575">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Kalorien-bei-Magen-Darmproblemen?threadId=15126026" title="Kalorien bei Magen Darmproblemen">Kalorien bei Magen Darmproblemen</a>
									<div class="sub">
										02.03.2021 | 09:50 Uhr</div>

									<p class="txt">
											Hallo,  Ich habe aufgrund Magen Darm Probleme, Magenentleerungsstörung durch zu hohe...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Kalorien-bei-Magen-Darmproblemen?threadId=15126026">mehr...</a>
										</p>
									</li>
							<li class="odd">
									<div class="icon"></div>
									<div class="kicker">Expertenrat Ernährung, Diät und Abnehmen</div>

									<a class="hl" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Falsche-Ernaehrung-?threadId=15125967" title="Falsche Ernährung ">Falsche Ernährung </a>
									<div class="sub">
										27.02.2021 | 15:28 Uhr</div>

									<p class="txt">
											Ich plane eine Bichektomie durchzuführen und mit einer Fettabsaugung im Gesicht zu...&nbsp;
											<a class="more" href="https://fragen.lifeline.de/expertenrat/frage/Expertenrat-Ernaehrung-Diaet-und-Abnehmen/Falsche-Ernaehrung-?threadId=15125967">mehr...</a>
										</p>
									</li>
							</ul>
					</div>
				</div>
			<div class="mod" id="bmi-sidebar-container"></div></div>
	</div>

<div class="section clearfix">
	<div class="content content_wide">
		</div>
</div>
<div class="section clearfix">
		<div class="content content_main">
			<div class="mod mod_teaser " id="widget_150888">
		<div class="hd">Meistgeklickt zum Thema</div>
		<div class="clip_page">
					<div class="bd clearfix first">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schonkost-leichte-vollkost-id168975.html" target="_self" title="Schonkost: Rezepte für Magen und Darm bei Beschwerden" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop170109/4578888115-cstandard-w140/Milchreis-mit-Zimt.jpg" alt="Schonkost: Rezepte für Magen und Darm bei Beschwerden" title="Schonkost: Rezepte für Magen und Darm bei Beschwerden" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Zeit für leichte Vollkost</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schonkost-leichte-vollkost-id168975.html" >Schonkost: Rezepte für Magen und Darm bei Beschwerden</a></div>
<p class="txt">
							Eine leichte Vollkost hilft dem Verdauungstrakt durch schwere Zeiten: Was jetzt auf den Speiseplan gehört. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/schonkost-leichte-vollkost-id168975.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kaffee-id129452.html" target="_self" title="Kaffee: Gesund oder ungesund?" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/incoming/crop180199/2898887717-cstandard-w140/kaffee.jpg" alt="Kaffee: Gesund oder ungesund?" title="Kaffee: Gesund oder ungesund?" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Kalorien, Inhaltsstoffe, Wirkung</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kaffee-id129452.html" >Kaffee: Gesund oder ungesund?</a></div>
<p class="txt">
							Wieso der Muntermacher besser ist als sein Ruf und wie viele Tassen täglich gesund sind. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/kaffee-id129452.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
		<div class="bd clearfix ">
			<div class="media">
				<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/doener-fastfood-kalorien-id32104.html" target="_self" title="So viele Kalorien haben Döner und Gyros" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/gesund-essen/crop149372/7128885390-cstandard-w140/Doener-Kebap-Kalorien.jpg" alt="So viele Kalorien haben Döner und Gyros" title="So viele Kalorien haben Döner und Gyros" width="140" height="105" class="lazy " style=""/></a><div class="bd">
					<div class="kicker">
						Fastfood auf Türkisch</div>

					<div class="hl">
		<a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/doener-fastfood-kalorien-id32104.html" >So viele Kalorien haben Döner und Gyros</a></div>
<p class="txt">
							Was viele für einen Snack halten, ist eher eine Hauptmahlzeit: So viele Kalorien hat ein Döner. <a href="https://www.lifeline.de/ernaehrung-fitness/gesund-essen/doener-fastfood-kalorien-id32104.html" >mehr...</a>
	</p>
					</div>
			</div>
		</div>

		<div class="sep"></div>
</div>

			</div>

<div class="mod mod_ph mod_eyecatcher mod_eyecatcher_txt" style="background: #AACBE1; height: auto;">
	<div class="bd clearfix">
		<div class="hl">
			<span style="color: #214882;">Haben Sie eine Frage?</span>
		</div>

		<p class="txt" style="color:#000000;">Sie möchten Informationen zu bestimmten Krankheitssymptomen oder wollen medizinischen Rat? Hier können Sie Ihre Fragen an unsere Experten oder andere Lifeline-Nutzer stellen!</p>

		<button id="postbtnfwid4" class="button" style="background:#214882;">Frage stellen</button>
	</div>
</div>
<script type="text/javascript">
		/* <![CDATA[ */
			$("#postbtnfwid4").live('click', function (e) {
				e.preventDefault();
				var isLoggedIn = false;

				if (isLoggedIn) {
					$("#layer").llLayer({
						"cache": false,
						"closeCallback": function() { $("#layer").html(""); },
						"closeOnClick": false,
						"data": 'forumId=&hasBothForum=true&hasExpertForum=true&hasUserForum=true&forumIds=, 33 , 91 , 187 , 3034 &expertsIds=53&assignExpert=&userId=&showAllForums=false&parentId=',
						"duration": 0,
						"method": "POST",
						"url": "/widget/id43218?view=ajax"
					});
					try {
						_gaq.push(['_trackPageview', '/ernaehrung-fitness_gesund-essen/frage-posten-overlay']);
					} catch(e) {}
				} else {
					login();
				}
			});
		/* ]]> */
		</script>
	</div>

		<div class="aside">
			<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/newsletter/" target="_self" title="Newsletter-Leser wissen mehr über Gesundheit" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/newsletter/crop168779/1056477797-csquare-w82/frau-tippt-auf-tablet-rum.jpg" alt="Newsletter-Leser wissen mehr über Gesundheit" title="Newsletter-Leser wissen mehr über Gesundheit" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/newsletter/"  style="color: #214882;">Newsletter</a>
	</div>

				<p class="txt" style="color:#000000;">
					Aktuelle Themen rund um Ihre Gesundheit kostenlos per Mail.</p>

				<a href="https://www.lifeline.de/newsletter/"  class="button" style="background:#214882;color: #AACBE1;">Abonnieren</a>
	</div>
		</div>
	</div>

	<div class="mod mod_ph mod_eyecatcher " style="background: #AACBE1; height: auto;">
		<div class="bd clearfix">
			<div class="media" style="color: #214882;">
				<a href="https://www.lifeline.de/service-tools/bmi-rechner/" target="_self" title="Body-Mass-Index: BMI schnell und einfach berechnen!" class="img " >
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-original="https://images.lifeline.de/img/abnehmen/crop59702/9516475635-csquare-w82/Abnehmen-lindert-Blasenschwaeche-in-den-wechseljahren.jpg" alt="Body-Mass-Index: BMI schnell und einfach berechnen!" title="Body-Mass-Index: BMI schnell und einfach berechnen!" width="82" height="82" class="lazy " style=""/></a><div class="hl" style="color: #214882;">
					<a href="https://www.lifeline.de/service-tools/bmi-rechner/"  style="color: #214882;">BMI-Rechner</a>
	</div>

				<p class="txt" style="color:#000000;">
					Wie hoch ist Ihr Body-Mass-Index? Finden Sie es heraus!</p>

				<a href="https://www.lifeline.de/service-tools/bmi-rechner/"  class="button" style="background:#214882;color: #AACBE1;">mehr...</a>
	</div>
		</div>
	</div>

	<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop mod mod_rectangle mod_adcode mod_ad inactive">
			<div id="mrec_btf_4"></div></div>
	<!-- /Ad-Code -->

</div>
	</div>

<p class="bottom clearfix">
	<a href="#top" class="top">Zum Seitenanfang</a>
	</p>
</div>

			<div id="siegel-afgis" style="width: 100%; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; padding: 5px; line-height: 2em; min-height: 96px; background: #FFFFFF; max-width: 850px; display: flex;">
<div style="margin: 0 auto; display: flex; align-items: center;">
<a target="_blank" rel="noopener" href="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297#afgisantrag.2018-11-28.9209592063">
<img class="lazy " style="float: left; padding-right: 20px; max-width: 400px" border="0" src="https://www.afgis.de/qualitaetslogo/aqdb/anbieter/afgisanbieter.2018-11-06.1959859297/afgisantrag.2018-11-28.9209592063/afgisqmodul.2020-01-24.7688039205/get_Logo" alt="afgis-Qualit&auml;tslogo mit Ablauf 2021/02: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" title="afgis-Qualit&auml;tslogo mit Ablauf 2012/Monat: Mit einem Klick auf das Logo &ouml;ffnet sich ein neues Bildschirmfenster mit Informationen &uuml;ber Gong Verlag GmbH und sein/ihr Internet-Angebot: www.lifeline.de" /></a>
<p style="text-align: left">Unser Angebot erfüllt die afgis-Transparenzkriterien. <br/>Das afgis-Logo steht für hochwertige Gesundheitsinformationen im Internet.</p>
</div>
</div><div id="footer" class="footer">

	<div class="service clearfix">

			<div class="inner clearfix">
						<div class="hd">
							Informationen für Ihre Gesundheit </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/therapien/erste-hilfe/" >Erste Hilfe</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/" >Krankheiten A - Z</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/therapien/" >Therapien A - Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/" >Ernährung &amp; Fitness</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/leben-und-familie/" >Leben &amp; Familie</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/" >Expertenrat (Übersicht)</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/" >Foren (Übersicht)</a>
	</li>

										</ul>
								</div>
							</div>
				<div class="inner clearfix">
						<div class="hd">
							Weitere wichtige Gesundheitsthemen </div>

						<div class="col col_1">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/selbsttests/" >Testen Sie sich!</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/ernaehrung-fitness/abnehmen/diaeten/" >Diäten A bis Z</a>
	</li>

										</ul>
								</div>
							<div class="col col_2">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/wechseljahre/" >Ratgeber Wechseljahre</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/forum/frauenheilkunde/wechseljahre/" >Forum: Wechseljahre</a>
	</li>

										</ul>
								</div>
							<div class="col col_3">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/nagelpilz/" >Ratgeber Nagelpilz</a>
	</li>

										<li class="">
												<a href="https://fragen.lifeline.de/expertenrat/haut-haare-naegel/nagelpilz/" >Expertenrat Nagelpilz</a>
	</li>

										</ul>
								</div>
							<div class="col col_4">
									<div class="hl"></div>
									<ul class="no_ls">
										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/" >Ratgeber Depressionen</a>
	</li>

										<li class="">
												<a href="https://www.lifeline.de/krankheiten/depression/depression-test-bin-ich-depressiv-id53087.html" >Selbsttest: Depressiv?</a>
	</li>

										</ul>
								</div>
							<div class="rounded"></div>
						</div>
				</div>
	<div class="links">
		<p class="copyright">Das unabhängige Gesundheitsportal Lifeline bietet umfassende, qualitativ hochwertige und verständlich geschriebene Informationen zu Gesundheitsthemen, Krankheiten, Ernährung und Fitness. Unsere Redaktion wird durch Ärzte und freie Medizinautoren bei der kontinuierlichen Erstellung und Qualitätssicherung unserer Inhalte unterstützt. Viele unserer Informationen sind multimedial mit Videos und informativen Bildergalerien aufbereitet. Zahlreiche Selbsttests regen zur Interaktion an. In unserem Expertenrat und Foren zu verschiedenen Themenbereichen können die Nutzer von Lifeline mit Experten Themen diskutieren oder sich auch mit anderen Nutzern austauschen. 
Unsere Informationen sollen keinesfalls als Ersatz für einen Arztbesuch angesehen werden. Vielmehr liegt unser Anspruch darin, die Beziehung zwischen Arzt und Patienten durch die bereitgestellten Informationen qualitativ zu verbessern und zu unterstützen. Unsere Inhalte dienen daher nicht der eigenmächtigen Diagnosestellung sowie Behandlung.
© Copyright 2018 Lifeline</p>

		<p class="footer-nav">
			<a href="https://www.lifeline.de/impressum/">Impressum</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#ueberuns">Über uns</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/autoren/">Redaktion</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/autoren/#experten">Experten</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#kontakt">Kontakt</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/impressum/#mediadaten">Werbung / Mediadaten</a>

					 &nbsp;|&nbsp; <a href="https://www.lifeline.de/datenschutzerklaerung/">Datenschutzerklärung</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/datenschutzerklaerung/#nutzungsbedingungen">Nutzungsbedingungen</a>

					 &nbsp;|&nbsp; <a href="//www.lifeline.de/?cmpscreen">Cookie-Einstellungen</a>

					</p>

		</div>

</div>
<!-- Ad-Code: ASMI -->
	<div class="ad_asmi ad_desktop banner_right mod_ad_bottom inactive banner_right--sticky">
			<div id="sky"></div></div>
	<!-- /Ad-Code -->

<div id="article-overscroll-area">&nbsp;</div></div>
	</div>

	<img src="/stats/?rt=1&amp;objId=33128&amp;type=article&amp;ctxId=410&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Beeren%3A+Gesunde+Wirkung%2C+Sorten+und+N%C3%A4hrstoffe&amp;url=http%3A%2F%2Fwww.lifeline.de%2Fernaehrung-fitness%2Fgesund-essen%2Fbeeren-id33128.html" width="1" height="1" alt="" class="hidden" />

	<script type="text/javascript">
/* <![CDATA[ */
	var _gaq = _gaq || [];
	_gaq.push([ '_setAccount', 'UA-3103718-11' ]);
	_gaq.push([ '_gat._anonymizeIp' ]);

	
		_gaq.push(['_setCustomVar', 1, 'Ernährung & Fitness', 'Gesunde Ernährung', 3]);
	

	_gaq.push(['_addOrganic', 'suche.web.de', 'su']);
	_gaq.push(['_addOrganic', 'suche.t-online.de', 'q']);
	_gaq.push(['_addOrganic', 'suche.gmx.net', 'su']);
	_gaq.push(['_addOrganic', 'search.1und1.de', 'su']);
	_gaq.push(['_addOrganic', 'images.google', 'prev']);
	_gaq.push(['_addOrganic', 'news.google', 'q']);
	_gaq.push(['_addOrganic', 'maps.google', 'q']);
	_gaq.push(['_setDomainName', 'www.lifeline.de']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_setAllowAnchor', true]);

	
		_gaq.push([ '_trackPageview' ]);
	
		setTimeout("_gat._getTrackerByName()._trackEvent('NoBounce', 'NoBounce', 'Over 80 seconds')", 80000);
	

	(function() {
		var ga   = document.createElement('script');
		ga.type  = 'text/javascript';
		ga.async = true;
		ga.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s    = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
/* ]]> */
</script>
<a style="display: none;" href="#" class="scrollToTop"></a><script type="text/javascript">
var adsc_ressort      = "ernaehrung_und_fitness";     
var adsc_rubrik       = "gesunde-ernaehrung";      
var adsc_keyword      = "";     
var adsc_layout       = "";      
var adsc_placementid  = ""; 
var adsc_campaignid   = "";  
var adsc_contentwidth = 840;          						    </script>

<!-- Start Blocktrack-Integration -->
<script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript>
<!-- End Blocktrack-Integration --><script type="text/javascript">
/* <![CDATA[ */
	LL.defaults.loginHtml = "<div class=\"layer_inner layer_login\">\r\n\t\t<div class=\"close ir\"><\/div>\r\n\r\n\t\t<form action=\"\" method=\"post\">\r\n\t\t\t<fieldset>\r\n\t\t\t\t<legend>Anmeldung<\/legend>\r\n\r\n\t\t\t\t<div class=\"left\">\r\n\t\t\t\t\t<p class=\"error red\" id=\"login_layer_error\"><\/p>\r\n\r\n\t\t\t\t\t<label for=\"username\">Benutzername \/ E-Mail<\/label>\r\n\t\t\t\t\t<input id=\"username\" name=\"username\" type=\"text\" \/><br \/>\r\n\r\n\t\t\t\t\t<label for=\"password\">Passwort<\/label>\r\n\t\t\t\t\t<input id=\"password\" name=\"password\" type=\"password\" \/>\r\n\r\n\t\t\t\t\t<p class=\"forgot\">\r\n\t\t\t\t\t\t<a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\">Passwort vergessen?<\/a>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<p class=\"saveLogin\">\r\n\t\t\t\t\t\t<input type=\"checkbox\" id=\"saveLogin\" name=\"saveLogin\" value=\"true\"\r\n\t\t\t\t\t\t\/><label for=\"saveLogin\">angemeldet bleiben?<\/label><br \/>\r\n\t\t\t\t\t<\/p>\r\n\r\n\t\t\t\t\t<input type=\"submit\" value=\"Login\" title=\"Login\" class=\"button\"\/>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"right\">\r\n\t\t\t\t\t<p class=\"error error_message red\" id=\"login_layer_facebook_error\"><\/p>\r\n\t\t\t\t\t\t<a href=\"#\" title=\"Facebook-Login\" id=\"community_layer_facebook_login\">\r\n\t\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/resources\/11821-1\/ver1-0\/img\/login_facebook.png\" alt=\"Facebook-Login\"\/>\r\n\t\t\t\t\t\t<\/a>\r\n\t\t\t\t\t\t<p class=\"txt\">Wenn Sie ein Konto bei Facebook haben, k\u00F6nnen Sie sich damit anmelden.<\/p>\r\n\t\t\t\t\t<\/div>\r\n\t\t\t<\/fieldset>\r\n\t\t<\/form>\r\n\r\n\t\t<div class=\"hd register_hl\">Noch nicht registriert?<\/div>\r\n\r\n\t\t\t<p class=\"register\">\r\n\t\t\t\tMelden Sie sich hier kostenlos und schnell an!\r\n\t\t\t\t<a class=\"button\" href=\"https:\/\/fragen.lifeline.de\/expertenrat\/registrierung\/\" title=\"Neu registrieren\">Neu registrieren<\/a>\r\n\t\t\t<\/p>\r\n\t\t<\/div>";
		LL.defaults.redirectAfterLoginUrl = '';
		LL.defaults.redirectExtLoginNotFoundUrl = 'https://fragen.lifeline.de/expertenrat/registrierung/';
		LL.defaults.loginErrors = {
			"error403": 'Ihre Login-Daten sind nicht korrekt. Haben Sie Ihr <a href=\"https:\/\/fragen.lifeline.de\/expertenrat\/passwort_vergessen\/\" title=\"Passwort vergessen\">Passwort vergessen?<\/a>',
			"error409": 'Ihr Account muss noch aktiviert werden. Bitte benutzen Sie dazu den Link in der Ihnen zugeschickten Mail.',
			"error410": 'Sie d\u00FCrfen sich nicht einloggen \u2013 Sie oder Ihre IP sind f\u00FCr diese Seite gesperrt.',
			"error500": 'Es ist ein Systemfehler aufgetreten \u2013 bitte versuchen Sie es erneut.'
		};
	
		$("#login_head").llLoginLayer({
			"html": LL.defaults.loginHtml,
			"focusId": "username",
			"redirectAfterLoginUrl": LL.defaults.redirectAfterLoginUrl,
			"redirectExtLoginNotFoundUrl": LL.defaults.redirectExtLoginNotFoundUrl,
			"errors": LL.defaults.loginErrors
		});
	
		function login() {
			$('#login_head').click();
		}
		function logout() {
			$('#login_head').click();
		}
	
		$("#search_top").llSearchLayer({
			"url": "\/widget\/id171463?view=search_autocomplete",
			"defaultValue": "Suchbegriff"
		});
	
					$("#inline_img_fwid0").llImgZoom({"html": "<div class=\"layer_inner layer_img\">\n\t\t\t\t\t<div class=\"close ir\"><\/div>\n\n\t\t\t\t\t<h1 class=\"hl\">&nbsp;<\/h1>\n\n\t\t\t\t\t<div class=\"img\">\n\t\t\t\t\t\t<img src=\"https:\/\/images.lifeline.de\/img\/gesund-essen\/origs158367\/2756116598-w830-h3000\/Bunte-Beeren-in-der-Tasse.jpg\" alt=\"Bunte Beeren in der Tasse\" title=\"Ihre kr\u00E4ftigen Farben verdanken die verschiedenen Beerensorten ihren gesunden Inhaltsstoffen.\" class=\"\"\n\t\t\t\t\t\t\twidth=\"830\" height=\"553\"\n\t\t\t\t\t\t\/>\n\t\t\t\t\t<\/div>\n\n\t\t\t\t\t<div class=\"txt\">\n\t\t\t\t\t\t\t<p>Ihre kr\u00E4ftigen Farben verdanken die verschiedenen Beerensorten ihren gesunden Inhaltsstoffen.<\/p>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"rights\">\u00A9 iStock.com\/neirfy<\/div>\n\t\t\t\t\t<\/div>"});
				
	
			$("#widget_115170").llNavboxToggle();
		
	
		$("#shortcuts_fwid3").llShortcuts();
	
			$("#widget_150888").llTeaserClipPaging();
/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var inactivityTimeout = isMobileLayout() ? 0 : 0;

		if (inactivityTimeout > 0) {
			var inactivityTimer;

			function startInactivityTimer() {
				inactivityTimer = window.setTimeout(function() {
					location.href = 'https://www.lifeline.de/?refArtId=33128';
				}, inactivityTimeout * 1000);
			}

			function stopInactivityTimer() {
				if (inactivityTimer) {
					clearInterval(inactivityTimer);
				}
			}

			function restartInactivityTimer() {
				//console.log('InactivityTimer reset.');
				stopInactivityTimer();
				startInactivityTimer();
			}

			$(window).load(function() {
				startInactivityTimer();

				$(document).on('scroll click keydown focus change resize', function() {
					restartInactivityTimer();
				});
			});
		}
	/* ]]> */
	</script>
</body>
<!-- NetFritz -->
</html>
